<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><style type='text/css'></style><title>Tiger Woods sufrió un terrible accidente en Los Angeles &#8211; RPD Noticias</title><meta property="og:type" content="article" /><meta property="og:title" content="Tiger Woods sufrió un terrible accidente en Los Angeles" /><meta property="og:description" content="El golfista estadounidense Tiger Woods sufrió un accidente automovilístico en Ranchos Palos Verdes, cerca de Los Ángeles, y deberá ser operado de múltiples fracturas en sus piernas, informó su apoderado, Mark Steinberg.    Woods fue trasladado en" /><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg" /><meta property="og:url" content="https://rpdnoticias.com/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles/" /><meta property="og:site_name" content="RPD Noticias" /><meta property="article:publisher" content="https://www.facebook.com/RPDNoticias/" /><meta property="article:published_time" content="2021-02-23T22:56:34-03:00" /><meta property="article:modified_time" content="2021-02-23T22:56:34-03:00" /><meta property="og:updated_time" content="2021-02-23T22:56:34-03:00" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="850" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Tiger Woods sufrió un terrible accidente en Los Angeles"><meta name="twitter:description" content="El golfista estadounidense Tiger Woods sufrió un accidente automovilístico en Ranchos Palos Verdes, cerca de Los Ángeles, y deberá ser operado de múltiples fracturas en sus piernas, informó su apoderado, Mark Steinberg.    Woods fue trasladado en"><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg"><meta name="twitter:site" content="@RPDNoticias"><meta property="og:title" content="Tiger Woods sufrió un terrible accidente en Los Angeles"/><meta property="og:description" content="El golfista estadounidense Tiger Woods sufrió un accidente automovilístico en Ranchos Palos Verdes, cerca de Los Ángeles, y deberá ser operado de múltiples"/><meta property="og:url" content="https://rpdnoticias.com/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles/"/><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Tiger Woods sufrió un terrible accidente en Los Angeles"/><meta name="twitter:description" content="El golfista estadounidense Tiger Woods sufrió un accidente automovilístico en Ranchos Palos Verdes, cerca de Los Ángeles, y deberá ser operado de múltiples"/><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg"/><meta name="author" content="a7000279"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Tiger Woods sufrió un terrible accidente en Los Angeles del feed" href="https://rpdnoticias.com/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-131353739-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-131353739-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-131353739-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_843d43d31ce37f8544e5ad2c7a763683.css' type='text/css' media='all' /><link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_08781dd0605589233e9cdc16e38a6d6e.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_13b1b6672b8cfb0d9ae7f899f1c42875.css' type='text/css' media='all' /><link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_843d43d31ce37f8544e5ad2c7a763683.css' type='text/css' media='all' /><link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_d5052884e208a558b18b6e13b42db7a9.css' type='text/css' media='all' /><link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_843d43d31ce37f8544e5ad2c7a763683.css' type='text/css' media='all' /><link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a431993d189c5dfcebc6f3de7d5c4004.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wpblog-post-layouts-block-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_367eb6bca8e06e52992531dba928db09.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_6396520849c95db518a4bb349fd6dc20.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a2e915fb21387a23a3578cb1b2b5a724.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-forms-general-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_3cb0cbd11946a1cf689d47c86743e5e0.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e6094661d8923e95b233019ebff7c8f0.css' type='text/css' media='all' /><link rel='stylesheet' id='mashsb-styles-css'  href='https://rpdnoticias.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='font-awesome-css-css'  href='https://rpdnoticias.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widget-post-slider-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a89e6d282d0405a7d994d5cc8fe9b47e.css' type='text/css' media='all' /><link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_610c7a9a63ff2dfd17f80775120ac42f.css' type='text/css' media='all' /><link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://rpdnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpblog-post-layouts-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/fontawesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpmagazine-modules-lite-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='wpmagazine-modules-lite-frontend-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_2884110b33ce61850b9a383c7ded3621.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-slider-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_b06073c5a23326dcc332b78d42c7290c.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-slider-theme-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_6871ac955afccdaed362066d02944c08.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-v5-css'  href='https://rpdnoticias.com/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://rpdnoticias.com/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='covernews-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_aba0ee9b1d887575278c525a493dff7d.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_review-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_3e4d0669e61d46e928ac76d9ee1d4fa9.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>   <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false","ua":"UA-131353739-1"};</script>   <script type='text/javascript' id='mashsb-js-extra'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/rpdnoticias.com\/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles\/","title":"Tiger+Woods+sufri%C3%B3+un+terrible+accidente+en+Los+Angeles","image":"https:\/\/rpdnoticias.com\/wp-content\/uploads\/2021\/02\/592c5eebc355b_1004x565.jpg","desc":"El golfista estadounidense Tiger Woods sufri\u00f3 un accidente automovil\u00edstico en Ranchos Palos Verdes, cerca de Los \u00c1ngeles, y deber\u00e1 ser operado de m\u00faltiples fracturas en sus piernas, inform\u00f3 su apoderado, Mark Steinberg.\r\n\r\nWoods fue trasladado en \u2026","hashtag":"@RPDNoticias","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"2a8f937a08","postid":"27408","servertime":"1614190434","ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php"};</script>    <link rel="https://api.w.org/" href="https://rpdnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rpdnoticias.com/wp-json/wp/v2/posts/27408" /><link rel="canonical" href="https://rpdnoticias.com/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles/" /><link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Ftiger-woods-sufrio-un-terrible-accidente-en-los-angeles%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Ftiger-woods-sufrio-un-terrible-accidente-en-los-angeles%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://rpdnoticias.com/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles/?ia_markup=1" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php"><style type="text/css">.site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/cropped-Logo-RPD-Noticias.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/cropped-Logo-RPD-Noticias.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/cropped-Logo-RPD-Noticias.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/cropped-Logo-RPD-Noticias.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-27408 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js default-content-layout aft-sticky-sidebar single-content-mode-default header-image-default align-content-left"><div id="af-preloader"><div id="loader-wrapper"><div id="loader"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a><div class="header-layout-1"><div class="top-masthead"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 device-center"> <span class="topbar-date"> 24 de febrero de 2021 </span></div><div class="col-xs-12 col-sm-12 col-md-4 pull-right"><div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-17719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17719"><a href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-17720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17720"><a href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-17721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17721"><a href="https://www.instagram.com/rpdnoticias/"><span class="screen-reader-text">Instagram</span></a></li><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/#"><span class="screen-reader-text">Youtube</span></a></li></ul></div></div></div></div></div><header id="masthead" class="site-header"><div class="masthead-banner data-bg"
 data-background="https://rpdnoticias.com/wp-content/uploads/2020/09/cropped-cropped-IMG-20200905-WA0074.jpg"><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="650" height="163" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?fit=650%2C163&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="RPD Noticias" title="Tiger Woods sufrió un terrible accidente en Los Angeles" data-lazy-srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?w=650&amp;ssl=1 650w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?resize=300%2C75&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?resize=50%2C13&amp;ssl=1 50w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?fit=650%2C163&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://rpdnoticias.com/"
 rel="home">RPD Noticias</a></p><p class="site-description">periodismo responsable</p></div></div><div class="col-md-8"><div class="banner-promotions-wrapper"><div class="promotion-section"> <a href="http://rpdradio.com" target="_blank"> <img width="738" height="110" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/escuchanos-aca-1.png?fit=738%2C110&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="Tiger Woods sufrió un terrible accidente en Los Angeles" loading="lazy" title="Tiger Woods sufrió un terrible accidente en Los Angeles" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/escuchanos-aca-1.png?w=738&amp;ssl=1 738w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/escuchanos-aca-1.png?resize=300%2C45&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/escuchanos-aca-1.png?resize=50%2C7&amp;ssl=1 50w" data-lazy-sizes="(max-width: 738px) 100vw, 738px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/escuchanos-aca-1.png?fit=738%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"><div class="main-navigation-container-items-wrapper"> <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Menú primario</span> <i class="ham"></i> </button> <span class="af-mobile-site-title-wrap"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="650" height="163" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?fit=650%2C163&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="RPD Noticias" title="Tiger Woods sufrió un terrible accidente en Los Angeles" data-lazy-srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?w=650&amp;ssl=1 650w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?resize=300%2C75&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?resize=50%2C13&amp;ssl=1 50w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?fit=650%2C163&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://rpdnoticias.com/"
 rel="home">RPD Noticias</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://rpdnoticias.com/todos/misiones/">MISIONES</a></li><li id="menu-item-24078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-24078"><a href="https://rpdnoticias.com/todos/deportes/">DEPORTES</a></li><li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7281"><a href="https://rpdnoticias.com/todos/politicas/sociedad/">SOCIEDAD</a></li><li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/">POLÍTICA</a></li><li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7381"><a href="https://rpdnoticias.com/todos/politicas/economia/">ECONOMÍA</a></li><li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/todos/internacional/">INTERNACIONALES</a></li><li id="menu-item-25547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25547"><a href="https://rpdnoticias.com/todos/ciencia/">CIENCIA y TECNO</a></li><li id="menu-item-25798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25798"><a href="https://rpdnoticias.com/opinion-todos/">OPINIÓN</a></li><li id="menu-item-26284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26284"><a href="https://rpdnoticias.com/entrevistas/">ENTREVISTAS</a></li><li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26285"><a href="https://rpdnoticias.com/podcasts/">PODCASTS</a></li></ul></div></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></div></div></div></div></nav></header></div><div id="content" class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-27408" class="af-single-article post-27408 post type-post status-publish format-standard has-post-thumbnail hentry category-golf category-sociedad tag-deportes tag-estados-unidos tag-golf tag-los-angeles tag-sociedad tag-telam tag-tiger-woods"><div class="entry-content-wrap"><header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/golf/" alt="Ver todas las publicaciones en Golf"> Golf </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/" alt="Ver todas las publicaciones en Sociedad"> Sociedad </a></li></ul></div><h1 class="entry-title">Tiger Woods sufrió un terrible accidente en Los Angeles</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 23 de febrero de 2021 </span> </span></div></div><div class="aft-post-thumbnail-wrapper"><div class="post-thumbnail full-width-image"> <img width="1024" height="680" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg?fit=1024%2C680&amp;ssl=1" class="attachment-covernews-featured size-covernews-featured wp-post-image jetpack-lazy-image" alt="Tiger Woods sufrió un terrible accidente en Los Angeles" loading="lazy" title="Tiger Woods sufrió un terrible accidente en Los Angeles" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg?resize=1024%2C680&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg?resize=50%2C33&amp;ssl=1 50w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg?fit=1024%2C680&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></header><div class="entry-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Compartir</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2Ftiger-woods-sufrio-un-terrible-accidente-en-los-angeles%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Tiger%20Woods%20sufri%C3%B3%20un%20terrible%20accidente%20en%20Los%20Angeles&url=https://rpdnoticias.com/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles/&via=RPDNoticias" target="_top" rel="nofollow"><span class="icon"></span><span class="text">tuitear</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><p><strong>El golfista estadounidense Tiger Woods sufrió un accidente automovilístico en Ranchos Palos Verdes, cerca de Los Ángeles, y deberá ser operado de múltiples fracturas en sus piernas, informó su apoderado, Mark Steinberg.</strong><span id="more-27408"></span></p><p>Woods fue trasladado en ambulancia a un hospital de Los Ángeles, confirmó la policía de ese condado, tras haber sido atendido en el lugar del hecho por los paramédicos luego de ser retirado de entre los restos de su vehículo por personal de bomberos.</p><p>El automóvil del exnúmero uno del golf mundial sufrió un vuelco en el accidente, ocurrido en Ranchos Palos Verdes a las 7,12 locales, cerca de Los Ángeles, lo que complicó su rescate.</p><p>El vehículo terminó muy dañado en el incidente y Woods, según la policía, viajaba solo, informó la agencia de noticias ANSA.</p><p>Woods, de 45 años, se encontraba en Los Ángeles debido al tradicional torneo Genesis Invitational, que se desarrolla en el La Riviera Country Club, pero en el cual no participaba.</p><p>Sí ofrecía charlas y lecciones de golf, junto con algunos consejos, a los invitados vip presentes. Hace una semana, Woods había anunciado que su reciente intervención quirúrgica en la espalda le había impedido participar en el Master de Augusta, Georgia.</p><p>No es la primera vez que Woods se ve involucrado en un accidente de tránsito. Ya había protagonizado uno en 2009 cerca de su vivienda en Florida y terminó en escándalo cuando quedó al descubierto una infidelidad conyugal que derivó en divorcio.</p><p>En 2017, Woods terminó arrestado después de que agentes de la policía lo encontraron desvanecido junto a su automóvil. En esa ocasión se justificó afirmando que era por efecto de una medicina que había ingerido sin conocer sus efectos.</p><p>Woods fue número 1 del mundo durante varias temporadas y es el segundo jugador de la historia con mayor cantidad de Majors ganados, con 15, detrás de los 18 que cosechó a lo largo de su carrera Jack Nicklaus.</p><p><strong>Télam</strong></p><p>&nbsp;</p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title"></h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href=""><img alt="Tiger Woods sufrió un terrible accidente en Los Angeles" alt src="https://secure.gravatar.com/avatar/21883f6e77a4690594bbc75e1a88c1d0?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/21883f6e77a4690594bbc75e1a88c1d0?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/21883f6e77a4690594bbc75e1a88c1d0?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="Tiger Woods sufrió un terrible accidente en Los Angeles" src='https://secure.gravatar.com/avatar/21883f6e77a4690594bbc75e1a88c1d0?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21883f6e77a4690594bbc75e1a88c1d0?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></noscript></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="">a7000279</a></h4><div class="wp-post-author-meta-bio"></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href=""
 class="awpa-more-posts">See author&#039;s posts</a></p></div><ul class="awpa-contact-info"></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179348716-27408-60369762e30d6' data-src='https://widgets.wp.com/likes/#blog_id=179348716&amp;post_id=27408&amp;origin=rpdnoticias.com&amp;obj_id=179348716-27408-60369762e30d6' data-name='like-post-frame-179348716-27408-60369762e30d6'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://rpdnoticias.com/tag/deportes/" rel="tag">Deportes</a>, <a href="https://rpdnoticias.com/tag/estados-unidos/" rel="tag">Estados Unidos</a>, <a href="https://rpdnoticias.com/tag/golf/" rel="tag">Golf</a>, <a href="https://rpdnoticias.com/tag/los-angeles/" rel="tag">Los Ángeles</a>, <a href="https://rpdnoticias.com/tag/sociedad/" rel="tag">Sociedad</a>, <a href="https://rpdnoticias.com/tag/telam/" rel="tag">Télam</a>, <a href="https://rpdnoticias.com/tag/tiger-woods/" rel="tag">Tiger Woods</a></span></div></div></div><div class="promotionspace enable-promotionspace"><div class="em-reated-posts  col-ten"><div class="row"><h3 class="related-title"> RELACIONADAS</h3><div class="row"><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Vixxotti-y-Alberto.jpg?resize=400%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/la-ministra-vizzotti-autorizo-con-caracter-de-emergencia-la-vacuna-sars-cov-2-producida-en-china/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/3851/" alt="Ver todas las publicaciones en ."> . </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/coronavirus/" alt="Ver todas las publicaciones en Coronavirus"> Coronavirus </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/" alt="Ver todas las publicaciones en Sociedad"> Sociedad </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/la-ministra-vizzotti-autorizo-con-caracter-de-emergencia-la-vacuna-sars-cov-2-producida-en-china/"> La ministra Vizzotti autorizó con carácter de emergencia la vacuna SARS COV-2 producida en China </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 21 de febrero de 2021 </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/presentacion_premio_alfonsina_storni.jpg?resize=400%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/abrieron-la-inscripcion-del-premio-storni-de-poesia-2021/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/cultura/letras/" alt="Ver todas las publicaciones en Letras"> Letras </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/" alt="Ver todas las publicaciones en Sociedad"> Sociedad </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/abrieron-la-inscripcion-del-premio-storni-de-poesia-2021/"> Abrieron la inscripción del Premio Storni de Poesía 2021 </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 21 de febrero de 2021 </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/602d9e3f6a94a_1004x565.jpg?resize=375%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/en-todo-el-pais-se-marcho-por-ursula-y-para-pedir-el-fin-de-los-femicidios/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/niunamenos/" alt="Ver todas las publicaciones en #NiUnaMenos"> #NiUnaMenos </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/3851/" alt="Ver todas las publicaciones en ."> . </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/" alt="Ver todas las publicaciones en Sociedad"> Sociedad </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/en-todo-el-pais-se-marcho-por-ursula-y-para-pedir-el-fin-de-los-femicidios/"> En todo el país se marchó por Úrsula y para pedir el fin de los femicidios </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 17 de febrero de 2021 </span> </span></div></figcaption></div></div></div></div></div></div></article></main></div><aside id="secondary" class="widget-area sidebar-sticky-top"><div id="media_image-19" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>LA FOTO DEL DÍA</span></h2><figure style="width: 650px" class="wp-caption alignnone"><img width="650" height="1100" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/llegada-alberto-fernandez-marcelo-ebrard.jpg?fit=650%2C1100&amp;ssl=1" class="image wp-image-27364  attachment-full size-full jetpack-lazy-image" alt="Tiger Woods sufrió un terrible accidente en Los Angeles" loading="lazy" style="max-width: 100%; height: auto;" title="Tiger Woods sufrió un terrible accidente en Los Angeles" data-lazy-srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/llegada-alberto-fernandez-marcelo-ebrard.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/llegada-alberto-fernandez-marcelo-ebrard.jpg?resize=177%2C300&amp;ssl=1 177w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/llegada-alberto-fernandez-marcelo-ebrard.jpg?resize=605%2C1024&amp;ssl=1 605w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/llegada-alberto-fernandez-marcelo-ebrard.jpg?resize=30%2C50&amp;ssl=1 30w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/llegada-alberto-fernandez-marcelo-ebrard.jpg?fit=650%2C1100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><figcaption class="wp-caption-text">Alberto Fernández arribó esta mañana a la Ciudad de México, para participar de la celebración de los 200 años de la Independencia, invitado por su par Andrés Manuel López Obrador.</figcaption></figure></div><div id="media_image-56" class="widget covernews-widget widget_media_image"><img width="612" height="795" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ezgif.com-gif-maker.gif?fit=612%2C795&amp;ssl=1" class="image wp-image-27186  attachment-full size-full jetpack-lazy-image" alt="Tiger Woods sufrió un terrible accidente en Los Angeles" loading="lazy" style="max-width: 100%; height: auto;" title="Tiger Woods sufrió un terrible accidente en Los Angeles" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ezgif.com-gif-maker.gif?fit=612%2C795&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-58" class="widget covernews-widget widget_media_image"><img width="1280" height="1280" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Horarios-Comerciales.jpeg?fit=1280%2C1280&amp;ssl=1" class="image wp-image-27337  attachment-full size-full jetpack-lazy-image" alt="Tiger Woods sufrió un terrible accidente en Los Angeles" loading="lazy" style="max-width: 100%; height: auto;" title="Tiger Woods sufrió un terrible accidente en Los Angeles" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Horarios-Comerciales.jpeg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Horarios-Comerciales.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Horarios-Comerciales.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Horarios-Comerciales.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Horarios-Comerciales.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Horarios-Comerciales.jpeg?resize=65%2C65&amp;ssl=1 65w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Horarios-Comerciales.jpeg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Horarios-Comerciales.jpeg?resize=600%2C600&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Horarios-Comerciales.jpeg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-46" class="widget covernews-widget widget_media_image"><a href="https://defensoriaposadas.com.ar/" target="_blank" rel="noopener"><img width="1280" height="848" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?fit=1280%2C848&amp;ssl=1" class="image wp-image-14006  attachment-full size-full jetpack-lazy-image" alt="Todo el personal de la Defensoría del Pueblo trabajará on line desde sus domicilios" loading="lazy" style="max-width: 100%; height: auto;" title="Todo el personal de la Defensoría del Pueblo trabajará on line desde sus domicilios" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=1024%2C678&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=50%2C33&amp;ssl=1 50w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?fit=1280%2C848&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-7" class="widget covernews-widget widget_media_image"><img width="450" height="575" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Valenzuela-Sistemas.gif?fit=450%2C575&amp;ssl=1" class="image wp-image-22195  attachment-full size-full jetpack-lazy-image" alt="Tiger Woods sufrió un terrible accidente en Los Angeles" loading="lazy" style="max-width: 100%; height: auto;" title="Tiger Woods sufrió un terrible accidente en Los Angeles" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Valenzuela-Sistemas.gif?fit=450%2C575&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-11" class="widget covernews-widget widget_media_image"><img width="2327" height="2327" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?fit=2327%2C2327&amp;ssl=1" class="image wp-image-27104  attachment-full size-full jetpack-lazy-image" alt="Tiger Woods sufrió un terrible accidente en Los Angeles" loading="lazy" style="max-width: 100%; height: auto;" title="Tiger Woods sufrió un terrible accidente en Los Angeles" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?w=2327&amp;ssl=1 2327w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=2048%2C2048&amp;ssl=1 2048w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2327px) 100vw, 2327px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?fit=2327%2C2327&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-49" class="widget covernews-widget widget_media_image"><a href="https://instagram.com/rhyhorn.ar?igshid=fgzyru8gf3ik" target="_blank" rel="noopener"><img width="650" height="658" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RCT.jpg?fit=650%2C658&amp;ssl=1" class="image wp-image-26252  attachment-full size-full jetpack-lazy-image" alt="Tiger Woods sufrió un terrible accidente en Los Angeles" loading="lazy" style="max-width: 100%; height: auto;" title="Tiger Woods sufrió un terrible accidente en Los Angeles" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RCT.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RCT.jpg?resize=296%2C300&amp;ssl=1 296w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RCT.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RCT.jpg?fit=650%2C658&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="search-10" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div><div id="covernews_social_contacts-3" class="widget covernews-widget covernews_social_contacts_widget"><div class="em-title-subtitle-wrap"><h4 class="widget-title header-after1"> <span class="header-after"> NUESTRAS REDES </span></h4></div><div class="social-widget-menu"><div class="menu-social-menu-items-container"><ul id="menu-social-menu-items" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17719"><a href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17720"><a href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17721"><a href="https://www.instagram.com/rpdnoticias/"><span class="screen-reader-text">Instagram</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/#"><span class="screen-reader-text">Youtube</span></a></li></ul></div></div></div></aside></div></div><div class="af-main-banner-latest-posts grid-layout"><div class="container"><div class="row"><div class="widget-title-section"><h4 class="widget-title header-after1"> <span class="header-after"> NOTICIAS RECIENTES </span></h4></div><div class="row"><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/60357732a4a4c_1004x565.jpg?resize=400%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/atletico-de-madrid-cayo-ante-el-chelsea-en-rumania/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/champions-league/" alt="Ver todas las publicaciones en Champions League"> Champions League </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/atletico-de-madrid-cayo-ante-el-chelsea-en-rumania/"> Atlético de Madrid cayó ante el Chelsea en Rumania </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 24 de febrero de 2021 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/5f971142b9c54_1004x565.jpg?resize=400%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/los-grupos-de-la-libertadores-y-sudamericana-ya-tienen-fecha-para-el-sorteo/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/futbol/" alt="Ver todas las publicaciones en Fútbol"> Fútbol </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/los-grupos-de-la-libertadores-y-sudamericana-ya-tienen-fecha-para-el-sorteo/"> Los grupos de la Libertadores y Sudamericana ya tienen fecha para el sorteo </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 23 de febrero de 2021 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg?resize=400%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/golf/" alt="Ver todas las publicaciones en Golf"> Golf </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/" alt="Ver todas las publicaciones en Sociedad"> Sociedad </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles/"> Tiger Woods sufrió un terrible accidente en Los Angeles </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 23 de febrero de 2021 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Lewandowski.jpg?resize=400%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/lazio-sufrio-el-poderio-del-bayern-en-el-olimpico/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/champions-league/" alt="Ver todas las publicaciones en Champions League"> Champions League </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/lazio-sufrio-el-poderio-del-bayern-en-el-olimpico/"> Lazio sufrió el poderío del Bayern en el Olímpico </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 23 de febrero de 2021 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/07/mempo-giardinelli.jpg?resize=375%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/el-cuento-perverso-de-la-hidrovia-por-mempo-giardinelli/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/opinion-todos/nacionales/" alt="Ver todas las publicaciones en Nacionales"> Nacionales </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/el-cuento-perverso-de-la-hidrovia-por-mempo-giardinelli/"> El cuento perverso de la Hidrovía, por Mempo Giardinelli </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 22 de febrero de 2021 </span> </span></div></figcaption></div></div></div></div></div></div><footer class="site-footer"><div class="primary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="row"><div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12"><section class="widget-area"><div id="media_image-12" class="widget covernews-widget widget_media_image"><img width="390" height="384" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=390%2C384&amp;ssl=1" class="image wp-image-20339  attachment-full size-full jetpack-lazy-image" alt="Tiger Woods sufrió un terrible accidente en Los Angeles" loading="lazy" style="max-width: 100%; height: auto;" title="Tiger Woods sufrió un terrible accidente en Los Angeles" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?w=390&amp;ssl=1 390w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?resize=300%2C295&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=390%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></section></div><div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12"><section class="widget-area"><div id="custom_html-44" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Licencia Creative Commons" style="border-width:0" src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&#038;ssl=1" data-recalc-dims="1" /></noscript></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></div></section></div></div></div></div></div></div><div class="secondary-footer"><div class="container"><div class="row"><div class="col-sm-6"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li id="menu-item-25371" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-25371"><a href="https://rpdnoticias.com/type/video/">Vídeo</a></li><li id="menu-item-25372" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-25372"><a href="https://rpdnoticias.com/type/image/">Imagen</a></li></ul></div></div></div><div class="col-sm-6"><div class="footer-social-wrapper"><div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17719"><a href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17720"><a href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17721"><a href="https://www.instagram.com/rpdnoticias/"><span class="screen-reader-text">Instagram</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/#"><span class="screen-reader-text">Youtube</span></a></li></ul></div></div></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> RPD Cooperativa de Trabajo de Comunicación e/t - 2012 / 2020 - Todos los derechos reservados. <span class="sep"> | </span> <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script type="text/javascript">function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }</script> <script>// Custom Classes and Regexs
		var classes = ['entry-author'];
				var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script>  <script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>   <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>  <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/rpdnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>    <script type='text/javascript' id='wpmagazine-modules-lite-public-script-js-extra'>var wpmagazineModulesObject = {"ajax_url":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","_wpnonce":"9780187890"};</script>             <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script>   <script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script> <script type='text/javascript' id='wp_review-js-js-extra'>var wpreview = {"ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};</script>  <script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/postmessage.min.js' id='postmessage-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202108#ver=202108&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202108.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'179348716',post:'27408',tz:'-3',srv:'rpdnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '179348716', '27408' ]);</script> <script type="text/javascript" defer src="https://rpdnoticias.com/wp-content/cache/wmac/js/wmac_6a5a5d7f04e838f46a9dd869b434a5c1.js"></script></body></html>