<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><style type='text/css'></style><title>Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento &#8211; RPD Noticias</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento del feed" href="https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_adc2a57672ba3ebbd653ae27f78e5f64.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e6094661d8923e95b233019ebff7c8f0.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_13b1b6672b8cfb0d9ae7f899f1c42875.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css-css'  href='https://rpdnoticias.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widget-post-slider-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a89e6d282d0405a7d994d5cc8fe9b47e.css' type='text/css' media='all' /><link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://rpdnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='refined-news-heading-css'  href='//fonts.googleapis.com/css?family=Oswald' type='text/css' media='all' /><link rel='stylesheet' id='refined-magazine-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_3e211536face770e95d94c4c545f917b.css' type='text/css' media='all' /><style id='refined-magazine-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='refined-news-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_63b5c176ccc1113d6b416661780e7710.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://rpdnoticias.com/wp-content/themes/refined-magazine/candidthemes/assets/framework/Font-Awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_b06073c5a23326dcc332b78d42c7290c.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_bb4dfbdde8f2a8d4018c1f0293a03483.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://rpdnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rpdnoticias.com/wp-json/wp/v2/posts/24393" /><link rel="canonical" href="https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/" /><link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fpfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fpfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/?ia_markup=1" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php"><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
        			.site-title a, .site-title{
				color: #blank;
			}</style><meta property="og:type" content="article" /><meta property="og:title" content="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /><meta property="og:url" content="https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/" /><meta property="og:description" content="La farmacéutica estadounidense Pfizer anunció este miércoles que los resultados de la fase 3 de los ensayos clínicos de su vacuna contra el coronavirus, desarrollada junto con su socio alemán BioNT…" /><meta property="article:published_time" content="2020-11-19T01:46:41+00:00" /><meta property="article:modified_time" content="2020-11-19T01:46:41+00:00" /><meta property="og:site_name" content="RPD Noticias" /><meta property="og:image" content="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?fit=1200%2C797&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="797" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@RPDNoticias" /><meta name="twitter:text:title" content="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /><meta name="twitter:image" content="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?fit=1200%2C797&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=192%2C189&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=180%2C177&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=270%2C266&#038;ssl=1" /></head><body class="post-template-default single single-post postid-24393 single-format-standard wp-custom-logo wp-embed-responsive ct-bg ct-full-layout ct-sticky-sidebar right-sidebar author-hidden comment-hidden" itemtype="https://schema.org/Blog" itemscope><div id="page" class="site"> <a class="skip-link screen-reader-text"
 href="#content">Saltar al contenido</a><div id="loader-wrapper"><div id="loader"></div><div class="loader-section section-left"></div><div class="loader-section section-right"></div></div><header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div class="overlay"></div><div class="top-bar"> <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a><div class="container-inner clearfix"><div class="top-left-col clearfix"><div class="ct-clock float-left"><div id="ct-date">jueves, 19 de noviembre de 2020</div></div></div><div class="top-right-col clearfix"></div></div></div><div class="logo-wrapper-block" style="background-image: url(https://rpdnoticias.com/wp-content/uploads/2020/09/cropped-IMG-20200905-WA0074.jpg);"><div class="container-inner clearfix logo-wrapper-container"><div class="logo-wrapper float-left"><div class="site-branding"><div class="refined-magazine-logo-container"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="1536" height="384" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?fit=1536%2C384&amp;ssl=1" class="custom-logo" alt="RPD Noticias" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?w=1536&amp;ssl=1 1536w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=300%2C75&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=1024%2C256&amp;ssl=1 1024w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=768%2C192&amp;ssl=1 768w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=50%2C13&amp;ssl=1 50w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1536px) 100vw, 1536px" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></a><p class="site-title"><a href="https://rpdnoticias.com/"
 rel="home">RPD Noticias</a></p><p class="site-description">información con opinión.</p></div></div></div><div class="logo-right-wrapper clearfix  float-left"> <a href="http://radiopopulardigital.com.ar" target="_blank"> <img src="https://rpdnoticias.com/wp-content/uploads/2020/10/banner-RPD-Radio.png"
 class="float-right"> </a></div></div></div><div class="refined-magazine-menu-container sticky-header"><div class="container-inner clearfix"><nav id="site-navigation"
 class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="navbar-header clearfix"> <button class="menu-toggle" aria-controls="primary-menu"
 aria-expanded="false"> <span> </span> </button></div><ul id="primary-menu" class="nav navbar-nav nav-menu"><li class=""><a href="https://rpdnoticias.com/"> <i class="fa fa-home"></i> </a></li><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://rpdnoticias.com/todos/misiones/">Misiones</a></li><li id="menu-item-24078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24078"><a href="https://rpdnoticias.com/todos/deportes/">Deportes</a></li><li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://rpdnoticias.com/todos/politicas/sociedad/">Sociedad</a></li><li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/">Política</a></li><li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7381"><a href="https://rpdnoticias.com/todos/politicas/economia/">Economía</a></li><li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7380"><a href="https://rpdnoticias.com/todos/internacional/">Internacionales</a></li><li id="menu-item-20537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20537"><a href="https://rpdnoticias.com/todos/opinion-y-entrevistas/">Opinión / Entrevistas</a></li><li id="menu-item-17722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17722"><a href="https://rpdnoticias.com/todos/antes-de-todo/">Antes de Todo</a></li></ul></nav><div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i> </a></div><div class="top-bar-search"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form> <button type="button" class="close"></button></div></div></div></header><div id="content" class="site-content"><div class="container-inner ct-container-main clearfix"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-24393" class="post-24393 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-internacional" itemtype="https://schema.org/CreativeWork" itemscope><div class="refined-magazine-content-container refined-magazine-has-thumbnail"><div class="post-thumb"><div class="post-thumbnail"> <img width="1170" height="777" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?fit=1170%2C777&amp;ssl=1" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" itemprop="image" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?resize=1024%2C680&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?resize=768%2C510&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?resize=50%2C33&amp;ssl=1 50w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?resize=1170%2C777&amp;ssl=1 1170w" sizes="(max-width: 1170px) 100vw, 1170px" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></div></div><div class="refined-magazine-content-area"><header class="entry-header"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-7342" href="https://rpdnoticias.com/todos/internacional/covid-19/"  rel="category tag">COVID-19</a> <a class="ct-cat-item-192" href="https://rpdnoticias.com/todos/internacional/"  rel="category tag">Internacionales</a> </span></div><h1 class="entry-title" itemprop="headline">Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento</h1><div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-18T22:46:41-03:00">18 de noviembre de 2020</time></a></span></div></header><div class="entry-content"><p><strong>La farmacéutica estadounidense Pfizer anunció este miércoles que los resultados de la fase 3 de los ensayos clínicos de su vacuna contra el coronavirus, desarrollada junto con su socio alemán BioNTech, han mostrado que tiene una efectividad del 95 % y protege a personas mayores, recoge <em>AP</em>.</strong></p><p><span id="more-24393"></span></p><p>La compañía planea presentar una solicitud de autorización de emergencia de la vacuna a la Administración de Medicamentos y Alimentos de EE.UU. (FDA) en los próximos días.</p><p>El anuncio se produce un poco más de una semana después de que Pfizer informara de que un análisis temprano del ensayo de su vacuna BNT162b2 mostró una eficacia superior al 90 % tras contabilizar 94 infecciones.</p><p>Ahora la empresa ha acumulado 170 infecciones en el estudio, y señaló que solo ocho de ellas ocurrieron en voluntarios que recibieron la vacuna real en lugar de un placebo. Uno de estos ocho voluntarios desarrolló una enfermedad grave.</p><p>Pfizer aún no ha revelado detalles de seguridad acerca de la vacuna, pero informó que no se han reportado efectos secundarios graves, siendo la fatiga el problema más común después de la segunda inyección. La empresa también agregó que la efectividad de la vacuna en personas mayores de 65 años fue de más del 94 %.</p><p>Casi 44.000 personas participaron en la fase 3 de los ensayos clínicos de la vacuna de Pfizer y BioNTech, que fueron realizados en EE.UU. y otros cinco países. Los resultados de los ensayos aún no han sido analizados por expertos independientes.</p><p>Entre tanto, otra farmacéutica estadounidense, Moderna, presentó este lunes los resultados de la fase 3 de ensayos clínicos de su vacuna contra el coronavirus, según los cuales, la efectividad del fármaco alcanzó un 94,5 %.</p><p><strong>¿Cómo funciona la vacuna de Pfizer?</strong></p><p>La vacuna BNT162b2 de Pfizer —al igual que el fármaco de Moderna— se basa en una nueva tecnología ARN mensajero (ARNm).</p><p>La tecnología básicamente &#8216;instruye&#8217; a las células para que hagan copias de la proteína del pico del coronavirus, estimulando la producción de anticuerpos protectores.</p><p>Previamente, Pfizer y BioNTech anunciaron que esperan producir hasta 50 millones de dosis de vacunas a nivel mundial en 2020 y hasta 1.300 millones de dosis en 2021.</p><p><strong>Reacción de mercados </strong></p><p>Los futuros de los índices bursátiles de EE.UU. subieron este miércoles en medio de las noticias positivas sobre posibles vacunas contra el covid-19, ya que con ello se espera una reactivación económica más rápida el próximo año.</p><p>Por su parte, las acciones de Pfizer subieron un 2,7 % en las operaciones previas a la comercialización, mientras que los recibos de depósito de BioNTech American aumentaron un 7,3 %. Las acciones europeas también reaccionaron a la noticia, con el Stoxx Europe 600 subiendo un 0,4 %, recoge <em>Bloomberg</em>.</p><p><strong>Agencia RT</strong></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24393" class="share-twitter sd-button share-icon" href="https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24393" class="share-facebook sd-button share-icon" href="https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179348716-24393-5fb5f5033262f' data-src='https://widgets.wp.com/likes/#blog_id=179348716&amp;post_id=24393&amp;origin=rpdnoticias.com&amp;obj_id=179348716-24393-5fb5f5033262f' data-name='like-post-frame-179348716-24393-5fb5f5033262f'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><footer class="entry-footer"></footer><div class="meta_bottom"><div class="text_share header-text">Compartir</div><div class="post-share"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/"> <i class="fa fa-facebook"></i> Facebook </a> <a target="_blank" href="http://twitter.com/share?text=Pfizer%20afirma%20que%20su%20vacuna%20tiene%20una%20efectividad%20del%2095%20por%20ciento&#038;url=https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/"> <i class="fa fa-twitter"></i> Twitter </a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/&#038;media=https://rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg&#038;description=Pfizer%20afirma%20que%20su%20vacuna%20tiene%20una%20efectividad%20del%2095%20por%20ciento"> <i class="fa fa-pinterest"></i> Pinterest </a> <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Pfizer%20afirma%20que%20su%20vacuna%20tiene%20una%20efectividad%20del%2095%20por%20ciento&#038;url=https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/"> <i class="fa fa-linkedin"></i> LinkedIn </a></div></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://rpdnoticias.com/herrera-ahuad-entrego-tractores-subsidios-y-anuncio-obras/" rel="prev">Herrera Ahuad entregó  tractores, subsidios y anunció obras</a></div></div></nav><div class="related-pots-block"><h2 class="widget-title"> Otras Notas</h2><ul class="related-post-entries clearfix"><li><figure class="widget-image"> <a href="https://rpdnoticias.com/biden-anuncia-el-equipo-que-lo-acompanara-en-la-casa-blanca/"> <img width="350" height="220" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/us-democratic-presidential-nominee-joe-biden-attends-briefings-i_119689242.jpg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="Biden anuncia el equipo que lo acompañará en la Casa Blanca" loading="lazy" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/us-democratic-presidential-nominee-joe-biden-attends-briefings-i_119689242.jpg?resize=50%2C31&amp;ssl=1 50w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/us-democratic-presidential-nominee-joe-biden-attends-briefings-i_119689242.jpg?resize=350%2C220&amp;ssl=1 350w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/us-democratic-presidential-nominee-joe-biden-attends-briefings-i_119689242.jpg?zoom=2&amp;resize=350%2C220&amp;ssl=1 700w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/us-democratic-presidential-nominee-joe-biden-attends-briefings-i_119689242.jpg?zoom=3&amp;resize=350%2C220&amp;ssl=1 1050w" sizes="(max-width: 350px) 100vw, 350px" title="Biden anuncia el equipo que lo acompañará en la Casa Blanca" /> </a></figure><div class="featured-desc"><h2 class="related-title"> <a href="https://rpdnoticias.com/biden-anuncia-el-equipo-que-lo-acompanara-en-la-casa-blanca/"> Biden anuncia el equipo que lo acompañará en la Casa Blanca </a></h2><div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/biden-anuncia-el-equipo-que-lo-acompanara-en-la-casa-blanca/" rel="bookmark"><time class="entry-date published" datetime="2020-11-18T08:20:25-03:00" itemprop="datePublished">18 de noviembre de 2020</time><time class="updated" datetime="2020-11-18T09:34:56-03:00" itemprop="dateModified">18 de noviembre de 2020</time></a></span></div></div></li><li><figure class="widget-image"> <a href="https://rpdnoticias.com/la-policia-boliviana-confirma-fuga-de-exministros-de-anez-a-brasil-y-panama/"> <img width="350" height="220" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/107111024.jpg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="La Policía boliviana confirma fuga de exministros de Áñez a Brasil y Panamá" loading="lazy" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/107111024.jpg?resize=350%2C220&amp;ssl=1 350w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/107111024.jpg?zoom=2&amp;resize=350%2C220&amp;ssl=1 700w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/107111024.jpg?zoom=3&amp;resize=350%2C220&amp;ssl=1 1050w" sizes="(max-width: 350px) 100vw, 350px" title="La Policía boliviana confirma fuga de exministros de Áñez a Brasil y Panamá" /> </a></figure><div class="featured-desc"><h2 class="related-title"> <a href="https://rpdnoticias.com/la-policia-boliviana-confirma-fuga-de-exministros-de-anez-a-brasil-y-panama/"> La Policía boliviana confirma fuga de exministros de Áñez a Brasil y Panamá </a></h2><div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/la-policia-boliviana-confirma-fuga-de-exministros-de-anez-a-brasil-y-panama/" rel="bookmark"><time class="entry-date published" datetime="2020-11-17T19:01:23-03:00" itemprop="datePublished">17 de noviembre de 2020</time><time class="updated" datetime="2020-11-18T00:10:01-03:00" itemprop="dateModified">18 de noviembre de 2020</time></a></span></div></div></li><li><figure class="widget-image"> <a href="https://rpdnoticias.com/la-oms-advierte-que-la-vacuna-por-si-sola-no-bastara/"> <img width="350" height="220" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fa2ad69d9f12_1004x565.jpg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="La OMS advierte que la vacuna por sí sola no bastará" loading="lazy" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fa2ad69d9f12_1004x565.jpg?resize=350%2C220&amp;ssl=1 350w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fa2ad69d9f12_1004x565.jpg?zoom=2&amp;resize=350%2C220&amp;ssl=1 700w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fa2ad69d9f12_1004x565.jpg?zoom=3&amp;resize=350%2C220&amp;ssl=1 1050w" sizes="(max-width: 350px) 100vw, 350px" title="La OMS advierte que la vacuna por sí sola no bastará" /> </a></figure><div class="featured-desc"><h2 class="related-title"> <a href="https://rpdnoticias.com/la-oms-advierte-que-la-vacuna-por-si-sola-no-bastara/"> La OMS advierte que la vacuna por sí sola no bastará </a></h2><div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/la-oms-advierte-que-la-vacuna-por-si-sola-no-bastara/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-16T21:25:09-03:00">16 de noviembre de 2020</time></a></span></div></div></li></ul></div></main></div><aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope><div class="ct-sidebar-wrapper"><div class="sidebar-widget-container"><section id="media_image-19" class="widget widget_media_image"><h2 class="widget-title">La Foto del Día</h2><figure style="width: 924px" class="wp-caption alignnone"><img width="924" height="1536" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/EnG88hMWEAEyDqw.jpg?fit=924%2C1536&amp;ssl=1" class="image wp-image-24386  attachment-full size-full" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/EnG88hMWEAEyDqw.jpg?w=924&amp;ssl=1 924w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/EnG88hMWEAEyDqw.jpg?resize=180%2C300&amp;ssl=1 180w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/EnG88hMWEAEyDqw.jpg?resize=616%2C1024&amp;ssl=1 616w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/EnG88hMWEAEyDqw.jpg?resize=768%2C1277&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/EnG88hMWEAEyDqw.jpg?resize=30%2C50&amp;ssl=1 30w" sizes="(max-width: 924px) 100vw, 924px" /><figcaption class="wp-caption-text">Felices 48 años Canal 12,,la televisión de la tierra colorada</figcaption></figure></section></div><div class="sidebar-widget-container"><section id="media_image-5" class="widget widget_media_image"><a href="https://defensoriaposadas.com.ar/" target="_blank" rel="noopener noreferrer"><img width="350" height="300" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/9846400042648499836.gif?fit=350%2C300&amp;ssl=1" class="image wp-image-19346  attachment-full size-full" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></a></section></div><div class="sidebar-widget-container"><section id="media_image-22" class="widget widget_media_image"><img width="640" height="640" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/Censo-Tabaco-Flyer.jpeg?fit=640%2C640&amp;ssl=1" class="image wp-image-23961  attachment-large size-large" alt="Se recuerda que el Registro Tabacalero está en ejecución" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/Censo-Tabaco-Flyer.jpeg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/Censo-Tabaco-Flyer.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/Censo-Tabaco-Flyer.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/Censo-Tabaco-Flyer.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/Censo-Tabaco-Flyer.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/Censo-Tabaco-Flyer.jpeg?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 640px) 100vw, 640px" title="Se recuerda que el Registro Tabacalero está en ejecución" /></section></div><div class="sidebar-widget-container"><section id="refined-magazine-grid-post-11" class="widget refined-magazine-grid-post"><div class="title-wrapper cat-7215"><h2 class="widget-title"> <a href="https://rpdnoticias.com/todos/policiales-2/"> Policiales </a></h2></div><div class="ct-grid-post clearfix"><div class="ct-three-cols"><section class="ct-grid-post-list"><div class="post-thumb"> <a href="https://rpdnoticias.com/colision-vehicular-dejo-como-saldo-dos-lesionados-en-obera/"> <img width="783" height="450" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/050433f5-4adc-45e3-91ee-a6da3a20a9e2.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="Colisión vehicular dejó como saldo dos lesionados en Oberá" loading="lazy" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/050433f5-4adc-45e3-91ee-a6da3a20a9e2.jpg?resize=783%2C450&amp;ssl=1 783w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/050433f5-4adc-45e3-91ee-a6da3a20a9e2.jpg?resize=1000%2C574&amp;ssl=1 1000w" sizes="(max-width: 783px) 100vw, 783px" title="Colisión vehicular dejó como saldo dos lesionados en Oberá" /> </a></div><div class="post-content mt-10"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-7215" href="https://rpdnoticias.com/todos/policiales-2/"  rel="category tag">Policiales</a> <a class="ct-cat-item-7216" href="https://rpdnoticias.com/todos/policiales-2/zona-centro/"  rel="category tag">Zona Centro</a> </span></div><h3 class="post-title"> <a href="https://rpdnoticias.com/colision-vehicular-dejo-como-saldo-dos-lesionados-en-obera/">Colisión vehicular dejó como saldo dos lesionados en Oberá</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/colision-vehicular-dejo-como-saldo-dos-lesionados-en-obera/" rel="bookmark"><time class="entry-date published" datetime="2020-11-17T13:31:40-03:00" itemprop="datePublished">17 de noviembre de 2020</time><time class="updated" datetime="2020-11-17T18:43:36-03:00" itemprop="dateModified">17 de noviembre de 2020</time></a></span></div><div class="post-excerpt"> El siniestro se registró hoy martes a las 10:30 hs. en la intersección de la&hellip;</div></div></section></div><div class="ct-three-cols"><section class="ct-grid-post-list"><div class="post-thumb"> <a href="https://rpdnoticias.com/importante-golpe-al-narcotrafico-en-el-alto-uruguay/"> <img width="783" height="450" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-19.19.59.jpeg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="Importante golpe al narcotráfico en el Alto Uruguay" loading="lazy" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-19.19.59.jpeg?resize=783%2C450&amp;ssl=1 783w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-19.19.59.jpeg?resize=1000%2C574&amp;ssl=1 1000w" sizes="(max-width: 783px) 100vw, 783px" title="Importante golpe al narcotráfico en el Alto Uruguay" /> </a></div><div class="post-content mt-10"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-7248" href="https://rpdnoticias.com/todos/policiales-2/narcotrafico-policiales-2/"  rel="category tag">Narcotráfico</a> <a class="ct-cat-item-7215" href="https://rpdnoticias.com/todos/policiales-2/"  rel="category tag">Policiales</a> </span></div><h3 class="post-title"> <a href="https://rpdnoticias.com/importante-golpe-al-narcotrafico-en-el-alto-uruguay/">Importante golpe al narcotráfico en el Alto Uruguay</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/importante-golpe-al-narcotrafico-en-el-alto-uruguay/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-17T10:17:41-03:00">17 de noviembre de 2020</time></a></span></div><div class="post-excerpt"> &nbsp; Gendarmería Nacional detectó un cargamento de 10 toneladas de droga en un control. El&hellip;</div></div></section></div><div class="ct-three-cols"><section class="ct-grid-post-list"><div class="post-thumb"> <a href="https://rpdnoticias.com/incendio-de-una-vivienda-en-campo-ramon/"> <img width="783" height="450" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-08.59.20.jpeg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="Incendio de una vivienda en Campo Ramón" loading="lazy" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-08.59.20.jpeg?resize=783%2C450&amp;ssl=1 783w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-14-at-08.59.20.jpeg?resize=1000%2C574&amp;ssl=1 1000w" sizes="(max-width: 783px) 100vw, 783px" title="Incendio de una vivienda en Campo Ramón" /> </a></div><div class="post-content mt-10"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-7215" href="https://rpdnoticias.com/todos/policiales-2/"  rel="category tag">Policiales</a> <a class="ct-cat-item-7216" href="https://rpdnoticias.com/todos/policiales-2/zona-centro/"  rel="category tag">Zona Centro</a> </span></div><h3 class="post-title"> <a href="https://rpdnoticias.com/incendio-de-una-vivienda-en-campo-ramon/">Incendio de una vivienda en Campo Ramón</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/incendio-de-una-vivienda-en-campo-ramon/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-14T16:26:49-03:00">14 de noviembre de 2020</time></a></span></div><div class="post-excerpt"> Efectivos de la comisaría local, llevan adelante las investigaciones tendientes a establecer las causas por&hellip;</div></div></section></div></div></section></div><div class="sidebar-widget-container"><section id="media_image-9" class="widget widget_media_image"><img width="1024" height="1024" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Webp.net-gifmaker-1024x1024-1.gif?fit=1024%2C1024&amp;ssl=1" class="image wp-image-17839  attachment-full size-full" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></section></div><div class="sidebar-widget-container"><section id="media_image-8" class="widget widget_media_image"><img width="1062" height="846" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?fit=1062%2C846&amp;ssl=1" class="image wp-image-17701  attachment-full size-full" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?w=1062&amp;ssl=1 1062w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=300%2C239&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=1024%2C816&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=768%2C612&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=50%2C40&amp;ssl=1 50w" sizes="(max-width: 1062px) 100vw, 1062px" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></section></div><div class="sidebar-widget-container"><section id="refined-magazine-grid-post-7" class="widget refined-magazine-grid-post"><div class="title-wrapper cat-1121"><h2 class="widget-title"> <a href="https://rpdnoticias.com/todos/misiones/cooperativas-misiones/"> Cooperativas </a></h2></div><div class="ct-grid-post clearfix"><div class="ct-three-cols"><section class="ct-grid-post-list"><div class="post-thumb"> <a href="https://rpdnoticias.com/misiones-tiene-una-nueva-industria-de-derivados-lacteos-en-pozo-azul/"> <img width="783" height="450" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/Quesos-Pozo-Azul-2-con-Arce.jpeg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="Misiones tiene una nueva industria de derivados lácteos en Pozo Azul" loading="lazy" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/Quesos-Pozo-Azul-2-con-Arce.jpeg?resize=783%2C450&amp;ssl=1 783w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/Quesos-Pozo-Azul-2-con-Arce.jpeg?resize=1000%2C574&amp;ssl=1 1000w" sizes="(max-width: 783px) 100vw, 783px" title="Misiones tiene una nueva industria de derivados lácteos en Pozo Azul" /> </a></div><div class="post-content mt-10"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-3851" href="https://rpdnoticias.com/3851/"  rel="category tag">.</a> <a class="ct-cat-item-1121" href="https://rpdnoticias.com/todos/misiones/cooperativas-misiones/"  rel="category tag">Cooperativas</a> </span></div><h3 class="post-title"> <a href="https://rpdnoticias.com/misiones-tiene-una-nueva-industria-de-derivados-lacteos-en-pozo-azul/">Misiones tiene una nueva industria de derivados lácteos en Pozo Azul</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/misiones-tiene-una-nueva-industria-de-derivados-lacteos-en-pozo-azul/" rel="bookmark"><time class="entry-date published" datetime="2020-11-13T22:55:53-03:00" itemprop="datePublished">13 de noviembre de 2020</time><time class="updated" datetime="2020-11-18T12:10:23-03:00" itemprop="dateModified">18 de noviembre de 2020</time></a></span></div><div class="post-excerpt"> Con el acompañamiento de la Provincia, a través del Ministerio del Agro, la cooperativa Azul&hellip;</div></div></section></div><div class="ct-three-cols"><section class="ct-grid-post-list"><div class="post-thumb"> <a href="https://rpdnoticias.com/san-alberto-orgullo-de-misiones-con-su-mandioca-y-la-innovacion-cientifica/"> <img width="783" height="450" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/e9f3e47f3d93050e9e5efe0183abf4fb_MAIN.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="San Alberto, orgullo de Misiones con su mandioca y la innovación científica" loading="lazy" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/e9f3e47f3d93050e9e5efe0183abf4fb_MAIN.jpg?resize=783%2C450&amp;ssl=1 783w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/e9f3e47f3d93050e9e5efe0183abf4fb_MAIN.jpg?resize=1000%2C574&amp;ssl=1 1000w" sizes="(max-width: 783px) 100vw, 783px" title="San Alberto, orgullo de Misiones con su mandioca y la innovación científica" /> </a></div><div class="post-content mt-10"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1121" href="https://rpdnoticias.com/todos/misiones/cooperativas-misiones/"  rel="category tag">Cooperativas</a> <a class="ct-cat-item-158" href="https://rpdnoticias.com/todos/misiones/"  rel="category tag">Misiones</a> </span></div><h3 class="post-title"> <a href="https://rpdnoticias.com/san-alberto-orgullo-de-misiones-con-su-mandioca-y-la-innovacion-cientifica/">San Alberto, orgullo de Misiones con su mandioca y la innovación científica</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/san-alberto-orgullo-de-misiones-con-su-mandioca-y-la-innovacion-cientifica/" rel="bookmark"><time class="entry-date published" datetime="2020-10-30T23:15:37-03:00" itemprop="datePublished">30 de octubre de 2020</time><time class="updated" datetime="2020-10-31T00:24:11-03:00" itemprop="dateModified">31 de octubre de 2020</time></a></span></div><div class="post-excerpt"> La cooperativa de agricultores de la localidad de Puerto Rico trabaja junto a investigadores de&hellip;</div></div></section></div></div></section></div><div class="sidebar-widget-container"><section id="media_image-7" class="widget widget_media_image"><img width="450" height="575" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Valenzuela-Sistemas.gif?fit=450%2C575&amp;ssl=1" class="image wp-image-22195  attachment-full size-full" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></section></div><div class="sidebar-widget-container"><section id="media_image-10" class="widget widget_media_image"><a href="https://www.facebook.com/lavanderia.obera" target="_blank" rel="noopener noreferrer"><img width="526" height="526" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Lavanderia-Obera-Octubre.jpg?fit=526%2C526&amp;ssl=1" class="image wp-image-22219  attachment-full size-full" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Lavanderia-Obera-Octubre.jpg?w=526&amp;ssl=1 526w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Lavanderia-Obera-Octubre.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Lavanderia-Obera-Octubre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Lavanderia-Obera-Octubre.jpg?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 526px) 100vw, 526px" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></a></section></div><div class="sidebar-widget-container"><section id="media_image-6" class="widget widget_media_image"><img width="800" height="636" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/optimotrap.gif?fit=800%2C636&amp;ssl=1" class="image wp-image-17840  attachment-full size-full" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></section></div><div class="sidebar-widget-container"><section id="media_image-11" class="widget widget_media_image"><img width="1024" height="702" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Walter-Conci.jpg?fit=1024%2C702&amp;ssl=1" class="image wp-image-17703  attachment-full size-full" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Walter-Conci.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Walter-Conci.jpg?resize=300%2C206&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Walter-Conci.jpg?resize=768%2C527&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Walter-Conci.jpg?resize=50%2C34&amp;ssl=1 50w" sizes="(max-width: 1024px) 100vw, 1024px" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></section></div><div class="sidebar-widget-container"><section id="search-9" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></section></div></div></aside></div></div><div class="ct-above-footer"><div class="container-inner"><section id="media_image-14" class="widget widget_media_image"><img width="2560" height="224" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-02-b-scaled.jpg?fit=2560%2C224&amp;ssl=1" class="image wp-image-11154  attachment-full size-full" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-02-b-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-02-b-scaled.jpg?resize=300%2C26&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-02-b-scaled.jpg?resize=1024%2C90&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-02-b-scaled.jpg?resize=768%2C67&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-02-b-scaled.jpg?resize=1536%2C135&amp;ssl=1 1536w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-02-b-scaled.jpg?resize=2048%2C180&amp;ssl=1 2048w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-02-b-scaled.jpg?resize=50%2C4&amp;ssl=1 50w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-02-b-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-02-b-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 2560px) 100vw, 2560px" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></section><section id="refined-magazine-thumbnail-col-post-7" class="widget refined-news-thumbnail-col-post"><div class="title-wrapper cat-"><h2 class="widget-title">Últimas Noticias</h2></div><div class="ct-grid-post clearfix"><div class="ct-three-cols"><div class="list-post-block"><div class="list-post"><div class="post-block-style"><div class="post-thumb"> <a href="https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/"> <img width="150" height="150" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fb510fe59bf5b5128335737.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-7342" href="https://rpdnoticias.com/todos/internacional/covid-19/"  rel="category tag">COVID-19</a> <a class="ct-cat-item-192" href="https://rpdnoticias.com/todos/internacional/"  rel="category tag">Internacionales</a> </span></div><div class="featured-post-title"><h3 class="post-title"><a
 href="https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/">Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento</a></h3></div><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-18T22:46:41-03:00">18 de noviembre de 2020</time></a></span></div></div></div></div></div></div><div class="ct-three-cols"><div class="list-post-block"><div class="list-post"><div class="post-block-style"><div class="post-thumb"> <a href="https://rpdnoticias.com/herrera-ahuad-entrego-tractores-subsidios-y-anuncio-obras/"> <img width="150" height="150" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5-Entrega-de-tractores-y-maquinaria-en-TRES-CAPONES.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Herrera Ahuad entregó  tractores, subsidios y anunció obras" loading="lazy" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5-Entrega-de-tractores-y-maquinaria-en-TRES-CAPONES.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5-Entrega-de-tractores-y-maquinaria-en-TRES-CAPONES.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5-Entrega-de-tractores-y-maquinaria-en-TRES-CAPONES.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" title="Herrera Ahuad entregó  tractores, subsidios y anunció obras" /> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-3851" href="https://rpdnoticias.com/3851/"  rel="category tag">.</a> <a class="ct-cat-item-9242" href="https://rpdnoticias.com/todos/misiones/tres-capones/"  rel="category tag">Tres Capones</a> </span></div><div class="featured-post-title"><h3 class="post-title"><a
 href="https://rpdnoticias.com/herrera-ahuad-entrego-tractores-subsidios-y-anuncio-obras/">Herrera Ahuad entregó  tractores, subsidios y anunció obras</a></h3></div><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/herrera-ahuad-entrego-tractores-subsidios-y-anuncio-obras/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-18T22:17:31-03:00">18 de noviembre de 2020</time></a></span></div></div></div></div></div></div><div class="ct-three-cols"><div class="list-post-block"><div class="list-post"><div class="post-block-style"><div class="post-thumb"> <a href="https://rpdnoticias.com/schwartzman-cayo-ante-zverev-y-quedo-eliminado-del-masters-de-londres/"> <img width="150" height="150" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fa55b1d60d3d_1004x565.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Schwartzman cayó ante Zverev y quedó eliminado del Masters de Londres" loading="lazy" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fa55b1d60d3d_1004x565.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fa55b1d60d3d_1004x565.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/5fa55b1d60d3d_1004x565.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" title="Schwartzman cayó ante Zverev y quedó eliminado del Masters de Londres" /> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-94" href="https://rpdnoticias.com/todos/deportes/tenis/"  rel="category tag">Tenis</a> </span></div><div class="featured-post-title"><h3 class="post-title"><a
 href="https://rpdnoticias.com/schwartzman-cayo-ante-zverev-y-quedo-eliminado-del-masters-de-londres/">Schwartzman cayó ante Zverev y quedó eliminado del Masters de Londres</a></h3></div><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/schwartzman-cayo-ante-zverev-y-quedo-eliminado-del-masters-de-londres/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-18T21:31:58-03:00">18 de noviembre de 2020</time></a></span></div></div></div></div></div></div><div class="ct-three-cols"><div class="list-post-block"><div class="list-post"><div class="post-block-style"><div class="post-thumb"> <a href="https://rpdnoticias.com/las-jubilaciones-aumentaran-5-en-diciembre-y-completaran-355-anual/"> <img width="150" height="150" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/jubilados-aleleiva.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La jubilación mínima aumentará más de 11,6 por ciento" loading="lazy" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/jubilados-aleleiva.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/jubilados-aleleiva.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/jubilados-aleleiva.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" title="La jubilación mínima aumentará más de 11,6 por ciento" /> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-3851" href="https://rpdnoticias.com/3851/"  rel="category tag">.</a> <a class="ct-cat-item-3870" href="https://rpdnoticias.com/todos/politicas/politica-politicas/jubilados-y-pensionados/"  rel="category tag">Jubilados y Pensionados</a> <a class="ct-cat-item-896" href="https://rpdnoticias.com/todos/politicas/politica-politicas/"  rel="category tag">Política</a> </span></div><div class="featured-post-title"><h3 class="post-title"><a
 href="https://rpdnoticias.com/las-jubilaciones-aumentaran-5-en-diciembre-y-completaran-355-anual/">Las jubilaciones aumentarán 5% en diciembre y completarán 35,5% anual</a></h3></div><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/las-jubilaciones-aumentaran-5-en-diciembre-y-completaran-355-anual/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-18T20:34:44-03:00">18 de noviembre de 2020</time></a></span></div></div></div></div></div></div><div class="ct-three-cols"><div class="list-post-block"><div class="list-post"><div class="post-block-style"><div class="post-thumb"> <a href="https://rpdnoticias.com/manifiestan-compromiso-propietarios-de-medios-por-la-ninez-y-la-comunicacion/"> <img width="150" height="150" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-2.46.14-PM-1-760x490-1.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Manifiestan compromiso propietarios de medios por la niñez y la comunicación" loading="lazy" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-2.46.14-PM-1-760x490-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-2.46.14-PM-1-760x490-1.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-2.46.14-PM-1-760x490-1.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" title="Manifiestan compromiso propietarios de medios por la niñez y la comunicación" /> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-695" href="https://rpdnoticias.com/todos/misiones/ninos/"  rel="category tag">Niños, Niñas y Adolescentes</a> </span></div><div class="featured-post-title"><h3 class="post-title"><a
 href="https://rpdnoticias.com/manifiestan-compromiso-propietarios-de-medios-por-la-ninez-y-la-comunicacion/">Manifiestan compromiso propietarios de medios por la niñez y la comunicación</a></h3></div><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/manifiestan-compromiso-propietarios-de-medios-por-la-ninez-y-la-comunicacion/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-18T20:26:51-03:00">18 de noviembre de 2020</time></a></span></div></div></div></div></div></div><div class="ct-three-cols"><div class="list-post-block"><div class="list-post"><div class="post-block-style"><div class="post-thumb"> <a href="https://rpdnoticias.com/articularan-las-comunicaciones-entre-la-linea-144-y-el-911-para-respuestas-inmediatas/"> <img width="150" height="150" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/024437cc-9f8d-4fcb-8065-40511967d63f.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Articularán las comunicaciones entre la Línea 144 y el 911 para respuestas inmediatas" loading="lazy" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/024437cc-9f8d-4fcb-8065-40511967d63f.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/024437cc-9f8d-4fcb-8065-40511967d63f.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/024437cc-9f8d-4fcb-8065-40511967d63f.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" title="Articularán las comunicaciones entre la Línea 144 y el 911 para respuestas inmediatas" /> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-3851" href="https://rpdnoticias.com/3851/"  rel="category tag">.</a> <a class="ct-cat-item-896" href="https://rpdnoticias.com/todos/politicas/politica-politicas/"  rel="category tag">Política</a> <a class="ct-cat-item-7456" href="https://rpdnoticias.com/todos/politicas/politica-politicas/prevencion-de-violencias-politica-politicas/"  rel="category tag">Prevención de Violencias</a> </span></div><div class="featured-post-title"><h3 class="post-title"><a
 href="https://rpdnoticias.com/articularan-las-comunicaciones-entre-la-linea-144-y-el-911-para-respuestas-inmediatas/">Articularán las comunicaciones entre la Línea 144 y el 911 para respuestas inmediatas</a></h3></div><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://rpdnoticias.com/articularan-las-comunicaciones-entre-la-linea-144-y-el-911-para-respuestas-inmediatas/" rel="bookmark"><time class="entry-date published" datetime="2020-11-18T19:04:19-03:00" itemprop="datePublished">18 de noviembre de 2020</time><time class="updated" datetime="2020-11-18T19:06:23-03:00" itemprop="dateModified">18 de noviembre de 2020</time></a></span></div></div></div></div></div></div></div></section><section id="media_image-15" class="widget widget_media_image"><img width="2560" height="224" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-04-b-scaled.jpg?fit=2560%2C224&amp;ssl=1" class="image wp-image-11157  attachment-full size-full" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-04-b-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-04-b-scaled.jpg?resize=300%2C26&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-04-b-scaled.jpg?resize=1024%2C90&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-04-b-scaled.jpg?resize=768%2C67&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-04-b-scaled.jpg?resize=1536%2C135&amp;ssl=1 1536w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-04-b-scaled.jpg?resize=2048%2C180&amp;ssl=1 2048w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-04-b-scaled.jpg?resize=50%2C4&amp;ssl=1 50w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-04-b-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/flyer-banner-04-b-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 2560px) 100vw, 2560px" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></section></div></div><footer id="colophon" class="site-footer"><div class="top-footer"><div class="container-inner clearfix"><div class="ct-col-3"><section id="media_image-12" class="widget widget_media_image"><img width="390" height="384" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=390%2C384&amp;ssl=1" class="image wp-image-20339  attachment-full size-full" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?w=390&amp;ssl=1 390w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?resize=300%2C295&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 390px) 100vw, 390px" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></section></div><div class="ct-col-3"><section id="media_image-13" class="widget widget_media_image"><img width="300" height="240" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/equipo-nuevo-2-1.png?fit=300%2C240&amp;ssl=1" class="image wp-image-22445  attachment-medium size-medium" alt="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/equipo-nuevo-2-1.png?w=578&amp;ssl=1 578w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/equipo-nuevo-2-1.png?resize=300%2C240&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/equipo-nuevo-2-1.png?resize=50%2C40&amp;ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" title="Pfizer afirma que su vacuna tiene una efectividad del 95 por ciento" /></section></div><div class="ct-col-3"><section id="custom_html-44" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&#038;ssl=1" data-recalc-dims="1" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></section></div></div></div><div class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="container-inner"> <span class="copy-right-text">RPD Noticias 2012 / 2020 - Todos los derechos reservados - El Trillo Cooperativa de Trabajo Ltda.</span><br> <a href="https://wordpress.org/" target="_blank"> Proudly powered by WordPress </a> <span class="sep"> | </span> Theme: Refined News by <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a>.</div></div></footer> <a id="toTop" class="go-to-top" href="#" title="Ir arriba"> <i class="fa fa-angle-double-up"></i> </a></div> <script>// Custom Classes and Regexs
		var classes = ['entry-author'];
				var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/rpdnoticias.com\/pfizer-afirma-que-su-vacuna-tiene-una-efectividad-del-95-por-ciento\/":24393};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>     <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>      <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202047#ver=202047&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'179348716',post:'24393',tz:'-3',srv:'rpdnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '179348716', '24393' ]);</script> <script type="text/javascript" defer src="https://rpdnoticias.com/wp-content/cache/wmac/js/wmac_452f6c7cd0d0f0def026010b6fc859bf.js"></script></body></html>