<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><style type='text/css'></style><title>Llegan las fiestas, consumo consciente, por Karen Fiege &#8211; RPD Noticias</title><meta property="og:type" content="article" /><meta property="og:title" content="Llegan las fiestas, consumo consciente, por Karen Fiege" /><meta property="og:description" content="Las celebraciones de fin de año, en medio de una pandemia inédita en la historia contemporánea de la humanidad, son un momento propicio para impulsar una nueva forma de consumir, que sea beneficiosa para la" /><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png" /><meta property="og:url" content="https://rpdnoticias.com/llegan-las-fiestas-consumo-consciente-por-karen-fiege/" /><meta property="og:site_name" content="RPD Noticias" /><meta property="article:publisher" content="https://www.facebook.com/RPDNoticias/" /><meta property="article:published_time" content="2020-12-23T19:10:20-03:00" /><meta property="article:modified_time" content="2020-12-25T14:36:26-03:00" /><meta property="og:updated_time" content="2020-12-25T14:36:26-03:00" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="850" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Llegan las fiestas, consumo consciente, por Karen Fiege"><meta name="twitter:description" content="Las celebraciones de fin de año, en medio de una pandemia inédita en la historia contemporánea de la humanidad, son un momento propicio para impulsar una nueva forma de consumir, que sea beneficiosa para la"><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png"><meta name="twitter:site" content="@RPDNoticias"><meta property="og:title" content="Llegan las fiestas, consumo consciente, por Karen Fiege"/><meta property="og:description" content="Las celebraciones de fin de año, en medio de una pandemia inédita en la historia contemporánea de la humanidad, son un momento propicio para impulsar una nue"/><meta property="og:url" content="https://rpdnoticias.com/llegan-las-fiestas-consumo-consciente-por-karen-fiege/"/><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Llegan las fiestas, consumo consciente, por Karen Fiege"/><meta name="twitter:description" content="Las celebraciones de fin de año, en medio de una pandemia inédita en la historia contemporánea de la humanidad, son un momento propicio para impulsar una nue"/><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png"/><meta name="author" content="a7000279"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Llegan las fiestas, consumo consciente, por Karen Fiege del feed" href="https://rpdnoticias.com/llegan-las-fiestas-consumo-consciente-por-karen-fiege/feed/" /><link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_843d43d31ce37f8544e5ad2c7a763683.css' type='text/css' media='all' /><link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a022d0a8229884752420dc6f7892e287.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_13b1b6672b8cfb0d9ae7f899f1c42875.css' type='text/css' media='all' /><link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_843d43d31ce37f8544e5ad2c7a763683.css' type='text/css' media='all' /><link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_d5052884e208a558b18b6e13b42db7a9.css' type='text/css' media='all' /><link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_843d43d31ce37f8544e5ad2c7a763683.css' type='text/css' media='all' /><link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a431993d189c5dfcebc6f3de7d5c4004.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_adc2a57672ba3ebbd653ae27f78e5f64.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a2e915fb21387a23a3578cb1b2b5a724.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-forms-general-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_3cb0cbd11946a1cf689d47c86743e5e0.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e6094661d8923e95b233019ebff7c8f0.css' type='text/css' media='all' /><link rel='stylesheet' id='mashsb-styles-css'  href='https://rpdnoticias.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='font-awesome-css-css'  href='https://rpdnoticias.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widget-post-slider-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a89e6d282d0405a7d994d5cc8fe9b47e.css' type='text/css' media='all' /><link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://rpdnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-v5-css'  href='https://rpdnoticias.com/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://rpdnoticias.com/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='covernews-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_bb6e72eff673da43ba810cc10469bc85.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>   <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>  <script type='text/javascript' id='mashsb-js-extra'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/rpdnoticias.com\/llegan-las-fiestas-consumo-consciente-por-karen-fiege\/","title":"Llegan+las+fiestas%2C+consumo+consciente%2C+por+Karen+Fiege","image":"https:\/\/rpdnoticias.com\/wp-content\/uploads\/2020\/12\/Karen-Fiege.png","desc":"Las celebraciones de fin de a\u00f1o, en medio de una pandemia in\u00e9dita en la historia contempor\u00e1nea de la humanidad, son un momento propicio para impulsar una nueva forma de consumir, que sea beneficiosa para la \u2026","hashtag":"@RPDNoticias","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"e8b3aed3d4","postid":"25910","servertime":"1608917803","ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php"};</script>   <link rel="https://api.w.org/" href="https://rpdnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rpdnoticias.com/wp-json/wp/v2/posts/25910" /><link rel="canonical" href="https://rpdnoticias.com/llegan-las-fiestas-consumo-consciente-por-karen-fiege/" /><link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fllegan-las-fiestas-consumo-consciente-por-karen-fiege%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fllegan-las-fiestas-consumo-consciente-por-karen-fiege%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://rpdnoticias.com/llegan-las-fiestas-consumo-consciente-por-karen-fiege/?ia_markup=1" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php"><style type="text/css">.site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-25910 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js default-content-layout single-content-mode-default header-image-default align-content-left"><div id="af-preloader"><div id="loader-wrapper"><div id="loader"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a><div class="header-layout-1"><div class="top-masthead"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 device-center"> <span class="topbar-date"> 25 de diciembre de 2020 </span></div><div class="col-xs-12 col-sm-12 col-md-4 pull-right"><div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-17719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17719"><a href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-17720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17720"><a href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-17721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17721"><a href="https://www.instagram.com/rpdnoticias/"><span class="screen-reader-text">Instagram</span></a></li><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/#"><span class="screen-reader-text">Youtube</span></a></li></ul></div></div></div></div></div><header id="masthead" class="site-header"><div class="masthead-banner data-bg"
 data-background="https://rpdnoticias.com/wp-content/uploads/2020/09/cropped-cropped-IMG-20200905-WA0074.jpg"><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="650" height="163" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?fit=650%2C163&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="RPD Noticias" title="Llegan las fiestas, consumo consciente, por Karen Fiege" data-lazy-srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?w=650&amp;ssl=1 650w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?resize=300%2C75&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?resize=50%2C13&amp;ssl=1 50w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?fit=650%2C163&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://rpdnoticias.com/"
 rel="home">RPD Noticias</a></p><p class="site-description">información con opinión.</p></div></div><div class="col-md-8"><div class="banner-promotions-wrapper"><div class="promotion-section"> <a href="http://radiopopulardigital.com.ar" target="_blank"> <img width="738" height="110" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/escuchanos-aca-1.png?fit=738%2C110&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="Llegan las fiestas, consumo consciente, por Karen Fiege" loading="lazy" title="Llegan las fiestas, consumo consciente, por Karen Fiege" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/escuchanos-aca-1.png?w=738&amp;ssl=1 738w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/escuchanos-aca-1.png?resize=300%2C45&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/escuchanos-aca-1.png?resize=50%2C7&amp;ssl=1 50w" data-lazy-sizes="(max-width: 738px) 100vw, 738px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/escuchanos-aca-1.png?fit=738%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"> <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Menú primario</span> <i class="ham"></i> </span> <span class="af-mobile-site-title-wrap"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="650" height="163" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?fit=650%2C163&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="RPD Noticias" title="Llegan las fiestas, consumo consciente, por Karen Fiege" data-lazy-srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?w=650&amp;ssl=1 650w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?resize=300%2C75&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?resize=50%2C13&amp;ssl=1 50w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Sin-nombre-4.png?fit=650%2C163&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://rpdnoticias.com/"
 rel="home">RPD Noticias</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://rpdnoticias.com/todos/misiones/">MISIONES</a></li><li id="menu-item-24078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24078"><a href="https://rpdnoticias.com/todos/deportes/">DEPORTES</a></li><li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://rpdnoticias.com/todos/politicas/sociedad/">SOCIEDAD</a></li><li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/">POLÍTICA</a></li><li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7381"><a href="https://rpdnoticias.com/todos/politicas/economia/">ECONOMÍA</a></li><li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/todos/internacional/">INTERNACIONALES</a></li><li id="menu-item-25547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25547"><a href="https://rpdnoticias.com/todos/ciencia/">CIENCIA y TECNO</a></li><li id="menu-item-25798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-25798"><a href="https://rpdnoticias.com/opinion-todos/">OPINIÓN</a></li><li id="menu-item-17722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17722"><a href="https://rpdnoticias.com/todos/antes-de-todo/">ANTES DE TODO</a></li></ul></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></div></div></div></div></nav></header></div><div id="content" class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-25910" class="af-single-article post-25910 post type-post status-publish format-standard has-post-thumbnail hentry category-tierra-colorada tag-karen-fiege tag-opinion tag-tierra-colorada"><div class="entry-content-wrap"><header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/opinion-todos/tierra-colorada/" alt="Ver todas las publicaciones en Tierra Colorada"> Tierra Colorada </a></li></ul></div><h1 class="entry-title">Llegan las fiestas, consumo consciente, por Karen Fiege</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 23 de diciembre de 2020 </span> </span></div></div><div class="aft-post-thumbnail-wrapper"><div class="post-thumbnail full-width-image"> <img width="1024" height="680" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png?fit=1024%2C680&amp;ssl=1" class="attachment-covernews-featured size-covernews-featured wp-post-image jetpack-lazy-image" alt="Llegan las fiestas, consumo consciente, por Karen Fiege" loading="lazy" title="Llegan las fiestas, consumo consciente, por Karen Fiege" data-lazy-srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png?resize=1024%2C680&amp;ssl=1 1024w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png?resize=768%2C510&amp;ssl=1 768w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png?resize=50%2C33&amp;ssl=1 50w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png?fit=1024%2C680&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></header><div class="entry-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Compartir</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2Fllegan-las-fiestas-consumo-consciente-por-karen-fiege%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Llegan%20las%20fiestas%2C%20consumo%20consciente%2C%20por%20Karen%20Fiege&url=https://rpdnoticias.com/llegan-las-fiestas-consumo-consciente-por-karen-fiege/&via=RPDNoticias" target="_top" rel="nofollow"><span class="icon"></span><span class="text">tuitear</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><p><strong>Las celebraciones de fin de año, en medio de una pandemia inédita en la historia contemporánea de la humanidad, son un momento propicio para impulsar una nueva forma de consumir, que sea beneficiosa para la sociedad y el ambiente.</strong></p><p><span id="more-25910"></span></p><p>El consumo global no da para más; la contaminación, la cantidad de basura que generamos, las desigualdades y sus consecuencias en la salud nos están llevando al caos.</p><p>Por eso, en estas fiestas quiero invitarte a comprar los regalos pensando. Consintiendo cada decisión y resignificando el encuentro con el otro en un año tan duro y atípico.</p><p>El consumo consciente es una herramienta que podemos aplicar para vivir de forma más sostenible, colaborando para tener una sociedad más justa y respetando al ambiente. Convertirse en consumidores conscientes nos demanda un cambio de hábitos, no es tarea fácil. Sin embargo, es un proceso que se puede realizar paulatinamente y sin sobreexigirnos.</p><p>Cada día podemos tomar decisiones de consumo, y esta es una oportunidad para acercarnos a las ferias francas, a las expo de emprendedoras o visitar las páginas webs que nos ofrecen este tipo de productos, como por ejemplo: https://emprendedoresmisiones.com.ar o https://www.e-mis.com.ar.</p><p>Si compramos teniendo en cuenta las características del producto que adquirimos, podemos favorecer iniciativas como las de comercio justo o empresas de inserción social y así reduciremos el impacto ambiental de nuestros consumos.</p><p>Los invito a decidir con responsabilidad social y ambiental; eligiendo la opción que nos da más garantías de causar menos impacto en el ambiente y más impacto positivo en el ámbito social y en nuestra salud.</p><p>Esto último nos ayuda a sostener en el tiempo las elecciones más amigables con nuestro entorno.</p><p>Para estas fiestas pensemos dos veces antes de comprar un regalo y veamos más allá del producto que estamos eligiendo, consideremos aspectos relevantes como el hecho de conocer la procedencia de lo que estamos adquiriendo: ¿Cómo se produjo? ¿Qué impacto generó? ¿Adónde va después de consumirse su vida útil?</p><p>Un consumidor consciente es aquel que cuando compra está eligiendo el mundo en el que quiere vivir. Y en un año sumamente complejo como el que estamos por finalizar, debemos seguir con los cuidados que nos permitieron llegar hasta este punto y poder disfrutar de los afectos que tanta falta nos hicieron durante estos meses.</p><p>Las reuniones por Zoom, los saludos con el codo y la distancia social nos demostraron, por si hiciera falta, lo que significan los vínculos sociales en nuestra vida cotidiana.</p><p>Ellos son los destinatarios de los regalos que contienen todos nuestros sentimientos.</p><p>Porque un regalo debe ser más que eso. Debe reflejar la intención, y este plus lo convierte en un triple regalo; le regalamos algo a una persona especial, nos estamos regalando la satisfacción de impulsar un propósito beneficioso y a su vez, le regalamos amor y protección a nuestro planeta.</p><p><strong>Karen Fiege</strong></p><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179348716-25910-5fe6232bb03a3' data-src='https://widgets.wp.com/likes/#blog_id=179348716&amp;post_id=25910&amp;origin=rpdnoticias.com&amp;obj_id=179348716-25910-5fe6232bb03a3' data-name='like-post-frame-179348716-25910-5fe6232bb03a3'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://rpdnoticias.com/tag/karen-fiege/" rel="tag">Karen Fiege</a>, <a href="https://rpdnoticias.com/tag/opinion/" rel="tag">Opinión</a>, <a href="https://rpdnoticias.com/tag/tierra-colorada/" rel="tag">Tierra Colorada</a></span></div></div></div><div class="promotionspace enable-promotionspace"><div class="em-reated-posts  col-ten"><div class="row"><h3 class="related-title"> RELACIONADAS</h3><div class="row"><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/07/Jorge-Mielniczuk-2-1024x590.jpeg?resize=720%2C380&#038;ssl=1"> <a href="https://rpdnoticias.com/de-reparacion-historica-a-injusto-veto-por-jorge-mielniczuk/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/opinion-todos/tierra-colorada/" alt="Ver todas las publicaciones en Tierra Colorada"> Tierra Colorada </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/de-reparacion-historica-a-injusto-veto-por-jorge-mielniczuk/"> De reparación histórica a injusto veto, por Jorge Mielniczuk </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 20 de diciembre de 2020 </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/07/Jorge-Mielniczuk-2-1024x590.jpeg?resize=720%2C380&#038;ssl=1"> <a href="https://rpdnoticias.com/no-vuelven-mas-y-volvieron-por-jorge-mielniczuk/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/opinion-todos/tierra-colorada/" alt="Ver todas las publicaciones en Tierra Colorada"> Tierra Colorada </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/no-vuelven-mas-y-volvieron-por-jorge-mielniczuk/"> No vuelven más y volvieron, por Jorge Mielniczuk </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 15 de diciembre de 2020 </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/07/Jorge-Mielniczuk-2-1024x590.jpeg?resize=720%2C380&#038;ssl=1"> <a href="https://rpdnoticias.com/el-idolo-del-pueblo-despedido-popular-y-politicamente-por-jorge-mielniczuk/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/opinion-todos/tierra-colorada/" alt="Ver todas las publicaciones en Tierra Colorada"> Tierra Colorada </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/el-idolo-del-pueblo-despedido-popular-y-politicamente-por-jorge-mielniczuk/"> El ídolo del pueblo despedido popular y políticamente, por Jorge Mielniczuk </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 27 de noviembre de 2020 </span> </span></div></figcaption></div></div></div></div></div></div></article></main></div><aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="media_image-19" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>La Foto del Día</span></h2><figure style="width: 796px" class="wp-caption alignnone"><img width="796" height="1140" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Silvana-Pizzarotti.jpg?fit=796%2C1140&amp;ssl=1" class="image wp-image-25322  attachment-full size-full jetpack-lazy-image" alt="Llegan las fiestas, consumo consciente, por Karen Fiege" loading="lazy" style="max-width: 100%; height: auto;" title="Llegan las fiestas, consumo consciente, por Karen Fiege" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Silvana-Pizzarotti.jpg?w=796&amp;ssl=1 796w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Silvana-Pizzarotti.jpg?resize=209%2C300&amp;ssl=1 209w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Silvana-Pizzarotti.jpg?resize=715%2C1024&amp;ssl=1 715w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Silvana-Pizzarotti.jpg?resize=768%2C1100&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Silvana-Pizzarotti.jpg?resize=35%2C50&amp;ssl=1 35w" data-lazy-sizes="(max-width: 796px) 100vw, 796px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Silvana-Pizzarotti.jpg?fit=796%2C1140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><figcaption class="wp-caption-text">Así se vio el eclipse en Oberá. Créditos Silvana Pizzarotti.</figcaption></figure></div><div id="media_image-46" class="widget covernews-widget widget_media_image"><a href="https://defensoriaposadas.com.ar/" target="_blank" rel="noopener"><img width="1280" height="848" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?fit=1280%2C848&amp;ssl=1" class="image wp-image-14006  attachment-full size-full jetpack-lazy-image" alt="Todo el personal de la Defensoría del Pueblo trabajará on line desde sus domicilios" loading="lazy" style="max-width: 100%; height: auto;" title="Todo el personal de la Defensoría del Pueblo trabajará on line desde sus domicilios" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=1024%2C678&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=50%2C33&amp;ssl=1 50w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?fit=1280%2C848&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-7" class="widget covernews-widget widget_media_image"><img width="450" height="575" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Valenzuela-Sistemas.gif?fit=450%2C575&amp;ssl=1" class="image wp-image-22195  attachment-full size-full jetpack-lazy-image" alt="Llegan las fiestas, consumo consciente, por Karen Fiege" loading="lazy" style="max-width: 100%; height: auto;" title="Llegan las fiestas, consumo consciente, por Karen Fiege" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Valenzuela-Sistemas.gif?fit=450%2C575&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-10" class="widget covernews-widget widget_media_image"><a href="https://www.facebook.com/lavanderia.obera" target="_blank" rel="noopener"><img width="526" height="526" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Lavanderia-Obera-Octubre.jpg?fit=526%2C526&amp;ssl=1" class="image wp-image-22219  attachment-full size-full jetpack-lazy-image" alt="Llegan las fiestas, consumo consciente, por Karen Fiege" loading="lazy" style="max-width: 100%; height: auto;" title="Llegan las fiestas, consumo consciente, por Karen Fiege" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Lavanderia-Obera-Octubre.jpg?w=526&amp;ssl=1 526w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Lavanderia-Obera-Octubre.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Lavanderia-Obera-Octubre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Lavanderia-Obera-Octubre.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 526px) 100vw, 526px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Lavanderia-Obera-Octubre.jpg?fit=526%2C526&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-11" class="widget covernews-widget widget_media_image"><img width="1024" height="702" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Walter-Conci.jpg?fit=1024%2C702&amp;ssl=1" class="image wp-image-17703  attachment-full size-full jetpack-lazy-image" alt="Llegan las fiestas, consumo consciente, por Karen Fiege" loading="lazy" style="max-width: 100%; height: auto;" title="Llegan las fiestas, consumo consciente, por Karen Fiege" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Walter-Conci.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Walter-Conci.jpg?resize=300%2C206&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Walter-Conci.jpg?resize=768%2C527&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Walter-Conci.jpg?resize=50%2C34&amp;ssl=1 50w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/Walter-Conci.jpg?fit=1024%2C702&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="search-10" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div><div id="covernews_social_contacts-3" class="widget covernews-widget covernews_social_contacts_widget"><div class="em-title-subtitle-wrap"><h2 class="widget-title"> <span>Nuestras Redes</span></h2></div><div class="social-widget-menu"><div class="menu-social-menu-items-container"><ul id="menu-social-menu-items" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17719"><a href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17720"><a href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17721"><a href="https://www.instagram.com/rpdnoticias/"><span class="screen-reader-text">Instagram</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/#"><span class="screen-reader-text">Youtube</span></a></li></ul></div></div></div></aside></div></div><div class="af-main-banner-latest-posts grid-layout"><div class="container"><div class="row"><div class="widget-title-section"><h4 class="widget-title header-after1"> <span class="header-after"> NOTICIAS RECIENTES </span></h4></div><div class="row"><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Ep99Nm8W8AIWEVz.jpg?resize=675%2C450&#038;ssl=1"> <a href="https://rpdnoticias.com/boca-fue-mas-que-racing-y-es-semifinalista-de-la-libertadores/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/copa-libertadores-2020/" alt="Ver todas las publicaciones en Copa Libertadores 2020"> Copa Libertadores 2020 </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/boca-fue-mas-que-racing-y-es-semifinalista-de-la-libertadores/"> Boca fue más que Racing y es semifinalista de la Libertadores </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 24 de diciembre de 2020 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/Karen-Fiege.png?resize=675%2C450&#038;ssl=1"> <a href="https://rpdnoticias.com/llegan-las-fiestas-consumo-consciente-por-karen-fiege/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/opinion-todos/tierra-colorada/" alt="Ver todas las publicaciones en Tierra Colorada"> Tierra Colorada </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/llegan-las-fiestas-consumo-consciente-por-karen-fiege/"> Llegan las fiestas, consumo consciente, por Karen Fiege </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 23 de diciembre de 2020 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/EMVxAkaWsAc-xgN.jpg?resize=675%2C450&#038;ssl=1"> <a href="https://rpdnoticias.com/el-mundial-de-clubes-tiene-fecha-de-inicio-para-el-1-de-febrero/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/futbol/" alt="Ver todas las publicaciones en Fútbol"> Fútbol </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/el-mundial-de-clubes-tiene-fecha-de-inicio-para-el-1-de-febrero/"> El Mundial de Clubes tiene fecha de inicio para el 1 de febrero </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 23 de diciembre de 2020 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/DSC0471.jpg?resize=675%2C450&#038;ssl=1"> <a href="https://rpdnoticias.com/se-realizo-la-39-sesion-ordinaria-del-concejo-deliberante-obereno/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/misiones/obera/" alt="Ver todas las publicaciones en Obera"> Obera </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/se-realizo-la-39-sesion-ordinaria-del-concejo-deliberante-obereno/"> Se realizó la 39° Sesión Ordinaria del Concejo Deliberante Obereño </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 23 de diciembre de 2020 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/12/2.jpg?resize=675%2C450&#038;ssl=1"> <a href="https://rpdnoticias.com/economia-del-conocimiento-esperan-crecimiento-en-las-exportaciones/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/3851/" alt="Ver todas las publicaciones en ."> . </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/economia/" alt="Ver todas las publicaciones en Economía"> Economía </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/economia/servicios-basados-en-el-conocimiento/" alt="Ver todas las publicaciones en Servicios Basados en el Conocimiento"> Servicios Basados en el Conocimiento </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/economia-del-conocimiento-esperan-crecimiento-en-las-exportaciones/"> Economía del conocimiento: esperan crecimiento en las exportaciones </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 23 de diciembre de 2020 </span> </span></div></figcaption></div></div></div></div></div></div><footer class="site-footer"><div class="primary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="row"><div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12"><section class="widget-area"><div id="media_image-12" class="widget covernews-widget widget_media_image"><img width="390" height="384" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=390%2C384&amp;ssl=1" class="image wp-image-20339  attachment-full size-full jetpack-lazy-image" alt="Llegan las fiestas, consumo consciente, por Karen Fiege" loading="lazy" style="max-width: 100%; height: auto;" title="Llegan las fiestas, consumo consciente, por Karen Fiege" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?w=390&amp;ssl=1 390w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?resize=300%2C295&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=390%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></section></div><div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12"><section class="widget-area"><div id="media_image-13" class="widget covernews-widget widget_media_image"><img width="300" height="240" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/equipo-nuevo-2-1.png?fit=300%2C240&amp;ssl=1" class="image wp-image-22445  attachment-medium size-medium jetpack-lazy-image" alt="Llegan las fiestas, consumo consciente, por Karen Fiege" loading="lazy" style="max-width: 100%; height: auto;" title="Llegan las fiestas, consumo consciente, por Karen Fiege" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/equipo-nuevo-2-1.png?w=578&amp;ssl=1 578w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/equipo-nuevo-2-1.png?resize=300%2C240&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/equipo-nuevo-2-1.png?resize=50%2C40&amp;ssl=1 50w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/10/equipo-nuevo-2-1.png?fit=300%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></section></div><div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12"><section class="widget-area"><div id="custom_html-44" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Licencia Creative Commons" style="border-width:0" src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&#038;ssl=1" data-recalc-dims="1" /></noscript></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></div></section></div></div></div></div></div></div><div class="secondary-footer"><div class="container"><div class="row"><div class="col-sm-6"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li id="menu-item-25371" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-25371"><a href="https://rpdnoticias.com/type/video/">Vídeo</a></li><li id="menu-item-25372" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-25372"><a href="https://rpdnoticias.com/type/image/">Imagen</a></li></ul></div></div></div><div class="col-sm-6"><div class="footer-social-wrapper"><div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17719"><a href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17720"><a href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17721"><a href="https://www.instagram.com/rpdnoticias/"><span class="screen-reader-text">Instagram</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/#"><span class="screen-reader-text">Youtube</span></a></li></ul></div></div></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> El Trillo Cooperativa de Trabajo de Comunicación e/t - 2013/2020 - Todos los derechos reservados. <span class="sep"> | </span> <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script type="text/javascript">function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }</script> <script>// Custom Classes and Regexs
		var classes = ['entry-author'];
				var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script>  <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>   <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>  <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/rpdnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>             <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202052#ver=202052&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'179348716',post:'25910',tz:'-3',srv:'rpdnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '179348716', '25910' ]);</script> <script type="text/javascript" defer src="https://rpdnoticias.com/wp-content/cache/wmac/js/wmac_5295c597fcbda9bb9d0eba068c7974ed.js"></script></body></html>