<!doctype html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Joe Biden y América Latina ¿Adiós a la diplomacia de las cañoneras? - RPD Noticias</title>

		<!-- All in One SEO 4.1.0.2 -->
		<meta name="description" content="La política exterior y de seguridad del presidente de EE.UU. hacia la denominada Patria Grande"/>
		<link rel="canonical" href="https://rpdnoticias.com/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras/" />
		<meta property="og:site_name" content="RPD Noticias - periodismo responsable" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Joe Biden y América Latina ¿Adiós a la diplomacia de las cañoneras? - RPD Noticias" />
		<meta property="og:description" content="La política exterior y de seguridad del presidente de EE.UU. hacia la denominada Patria Grande" />
		<meta property="og:url" content="https://rpdnoticias.com/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras/" />
		<meta property="og:image" content="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?fit=420%2C150&#038;ssl=1" />
		<meta property="og:image:secure_url" content="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?fit=420%2C150&#038;ssl=1" />
		<meta property="article:published_time" content="2021-05-07T16:08:40Z" />
		<meta property="article:modified_time" content="2021-05-09T20:26:19Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="rpdnoticias.com" />
		<meta name="twitter:title" content="Joe Biden y América Latina ¿Adiós a la diplomacia de las cañoneras? - RPD Noticias" />
		<meta name="twitter:description" content="La política exterior y de seguridad del presidente de EE.UU. hacia la denominada Patria Grande" />
		<meta name="twitter:image" content="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?fit=420%2C150&amp;ssl=1" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/rpdnoticias.com\/#website","url":"https:\/\/rpdnoticias.com\/","name":"RPD Noticias","description":"periodismo responsable","publisher":{"@id":"https:\/\/rpdnoticias.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/rpdnoticias.com\/#organization","name":"RPD Noticias","url":"https:\/\/rpdnoticias.com\/","logo":{"@type":"ImageObject","@id":"https:\/\/rpdnoticias.com\/#organizationLogo","url":"https:\/\/i0.wp.com\/rpdnoticias.com\/wp-content\/uploads\/2021\/02\/ultimo-logo-nuevo.png?fit=420%2C150&ssl=1"},"image":{"@id":"https:\/\/rpdnoticias.com\/#organizationLogo"}},{"@type":"BreadcrumbList","@id":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/rpdnoticias.com\/#listItem","position":"1","item":{"@id":"https:\/\/rpdnoticias.com\/#item","name":"Inicio","description":"periodismo responsable","url":"https:\/\/rpdnoticias.com\/"},"nextItem":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#listItem"},{"@type":"ListItem","@id":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#listItem","position":"2","item":{"@id":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#item","name":"Joe Biden y Am\u00e9rica Latina \u00bfAdi\u00f3s a la diplomacia de las ca\u00f1oneras?","description":"La pol\u00edtica exterior y de seguridad del presidente de EE.UU. hacia la denominada Patria Grande","url":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/"},"previousItem":"https:\/\/rpdnoticias.com\/#listItem"}]},{"@type":"Person","@id":"https:\/\/rpdnoticias.com\/author\/a7000279\/#author","url":"https:\/\/rpdnoticias.com\/author\/a7000279\/","name":"MT","image":{"@type":"ImageObject","@id":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/21883f6e77a4690594bbc75e1a88c1d0?s=96&d=mm&r=g","width":"96","height":"96","caption":"MT"}},{"@type":"WebPage","@id":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#webpage","url":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/","name":"Joe Biden y Am\u00e9rica Latina \u00bfAdi\u00f3s a la diplomacia de las ca\u00f1oneras? - RPD Noticias","description":"La pol\u00edtica exterior y de seguridad del presidente de EE.UU. hacia la denominada Patria Grande","inLanguage":"es","isPartOf":{"@id":"https:\/\/rpdnoticias.com\/#website"},"breadcrumb":{"@id":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#breadcrumblist"},"author":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#author","creator":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#author","image":{"@type":"ImageObject","@id":"https:\/\/rpdnoticias.com\/#mainImage","url":"https:\/\/i2.wp.com\/rpdnoticias.com\/wp-content\/uploads\/2021\/05\/Biden-Jonathan-Ernst-Reuters.jpg?fit=1280%2C850&ssl=1","width":"1280","height":"850"},"primaryImageOfPage":{"@id":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#mainImage"},"datePublished":"2021-05-07T16:08:40-03:00","dateModified":"2021-05-09T20:26:19-03:00"},{"@type":"BlogPosting","@id":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#blogposting","name":"Joe Biden y Am\u00e9rica Latina \u00bfAdi\u00f3s a la diplomacia de las ca\u00f1oneras? - RPD Noticias","description":"La pol\u00edtica exterior y de seguridad del presidente de EE.UU. hacia la denominada Patria Grande","headline":"Joe Biden y Am\u00e9rica Latina \u00bfAdi\u00f3s a la diplomacia de las ca\u00f1oneras?","author":{"@id":"https:\/\/rpdnoticias.com\/author\/a7000279\/#author"},"publisher":{"@id":"https:\/\/rpdnoticias.com\/#organization"},"datePublished":"2021-05-07T16:08:40-03:00","dateModified":"2021-05-09T20:26:19-03:00","articleSection":"EEUU, Agencia RT, Ariel Noyola Rodr\u00edguez, Casa Blanca, EE.UU., Estados Unidos, Internacionales, Joe Biden, Latinoam\u00e9riva","mainEntityOfPage":{"@id":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#webpage"},"isPartOf":{"@id":"https:\/\/rpdnoticias.com\/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/rpdnoticias.com\/#articleImage","url":"https:\/\/i2.wp.com\/rpdnoticias.com\/wp-content\/uploads\/2021\/05\/Biden-Jonathan-Ernst-Reuters.jpg?fit=1280%2C850&ssl=1","width":"1280","height":"850"}}]}
		</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->

<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->
<meta property="og:title" content="Joe Biden y América Latina ¿Adiós a la diplomacia de las cañoneras?"/>
<meta property="og:description" content="La política exterior y de seguridad del presidente de EE.UU. hacia la denominada Patria Grande no se caracteriza precisamente por el &quot;respeto mutuo&quot; y la &quot;c"/>
<meta property="og:url" content="https://rpdnoticias.com/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras/"/>
<meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2021/05/Biden-Jonathan-Ernst-Reuters.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Joe Biden y América Latina ¿Adiós a la diplomacia de las cañoneras?"/>
<meta name="twitter:description" content="La política exterior y de seguridad del presidente de EE.UU. hacia la denominada Patria Grande no se caracteriza precisamente por el &quot;respeto mutuo&quot; y la &quot;c"/>
<meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2021/05/Biden-Jonathan-Ernst-Reuters.jpg"/>
<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="author" content="MT"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Joe Biden y América Latina ¿Adiós a la diplomacia de las cañoneras? del feed" href="https://rpdnoticias.com/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-131353739-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-131353739-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-131353739-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rpdnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1606405399' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1606405506' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpblog-post-layouts-block-style-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/css/build.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://rpdnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://rpdnoticias.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1614528305' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpblog-post-layouts-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/fontawesome/css/all.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmagazine-modules-lite-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wpmagazine-modules-lite-frontend-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-magazine-modules-lite/includes/assets/css/build.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/css/slick.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-theme-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/css/slick-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://rpdnoticias.com/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://rpdnoticias.com/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://rpdnoticias.com/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://rpdnoticias.com/wp-content/themes/elegant-magazine/style.css?ver=5.7.1' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false","ua":"UA-131353739-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/js/everest-toolkit-public.js?ver=1.1.9' id='everest-toolkit-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.29' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.7.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.7.1' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://rpdnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rpdnoticias.com/wp-json/wp/v2/posts/29031" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rpdnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rpdnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<meta name="generator" content="Everest Forms 1.7.4" />
<link rel='shortlink' href='https://wp.me/pc8wNe-7yf' />
<link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fjoe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fjoe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://rpdnoticias.com/joe-biden-y-america-latina-adios-a-la-diplomacia-de-las-canoneras/?ia_markup=1" />
				<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?fit=32%2C29&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?fit=165%2C150&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?fit=165%2C150&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?fit=165%2C150&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-29031 single-format-standard wp-custom-logo everest-forms-no-js align-content-left disable-default-home-content">


    <div id="af-preloader">
        <div class="af-loader">
            <div class="loader-circle"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
            <div class="top-masthead top-masthead-overlay">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        10 de mayo de 2021                                    </span>

                               
                                                        </div>
                                                                <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" rel="noopener" href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-6085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6085"><a target="_blank" rel="noopener" href="https://www.instagram.com/rpdnoticias/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" rel="noopener" href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-19024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19024"><a href="https://www.reddit.com/user/RPDNoticias/posts/"><span class="screen-reader-text">reddit</span></a></li>
</ul></div>                        </div>
                                    </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner data-bg" data-background="https://rpdnoticias.com/wp-content/uploads/2021/04/cropped-banner-manos-RPD-1.jpg">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="420" height="150" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?fit=420%2C150&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="RPD Noticias" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?w=420&amp;ssl=1 420w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?resize=300%2C107&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?resize=50%2C18&amp;ssl=1 50w" data-lazy-sizes="(max-width: 420px) 100vw, 420px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?fit=420%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                <p class="site-title font-family-1">
                                    <a href="https://rpdnoticias.com/" rel="home">RPD Noticias</a>
                                </p>
                            
                                                            <p class="site-description">periodismo responsable</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Menú principal</span>
                                 <i class="ham"></i>
                            </button>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://rpdnoticias.com/3851/misiones/">MISIONES</a></li>
<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://rpdnoticias.com/3851/portada/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-28959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28959"><a href="https://rpdnoticias.com/3851/portada/politicas/politica-politicas/">POLITICA</a></li>
<li id="menu-item-28958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28958"><a href="https://rpdnoticias.com/3851/misiones/economia-misiones/">ECONOMIA</a></li>
<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7380"><a href="https://rpdnoticias.com/3851/portada/internacional/">INTERNACIONALES</a></li>
<li id="menu-item-25547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25547"><a href="https://rpdnoticias.com/3851/portada/ciencia/">CIENCIA y TECNO</a></li>
<li id="menu-item-25798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25798"><a href="https://rpdnoticias.com/opinion/">OPINIÓN</a></li>
<li id="menu-item-28447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28447"><a href="https://rpdnoticias.com/3851/">PODCASTS</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://rpdnoticias.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-29031" class="post-29031 post type-post status-publish format-standard has-post-thumbnail hentry category-eeuu tag-agencia-rt tag-ariel-noyola-rodriguez tag-casa-blanca tag-ee-uu tag-estados-unidos tag-internacionales tag-joe-biden tag-latinoameriva">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="680" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/Biden-Jonathan-Ernst-Reuters.jpg?fit=1024%2C680&amp;ssl=1" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/Biden-Jonathan-Ernst-Reuters.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/Biden-Jonathan-Ernst-Reuters.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/Biden-Jonathan-Ernst-Reuters.jpg?resize=1024%2C680&amp;ssl=1 1024w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/Biden-Jonathan-Ernst-Reuters.jpg?resize=768%2C510&amp;ssl=1 768w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/Biden-Jonathan-Ernst-Reuters.jpg?resize=50%2C33&amp;ssl=1 50w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/Biden-Jonathan-Ernst-Reuters.jpg?fit=1024%2C680&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://rpdnoticias.com/3851/portada/internacional/eeuu/" rel="category tag">EEUU</a></span>                </div>
                        <h1 class="entry-title">Joe Biden y América Latina ¿Adiós a la diplomacia de las cañoneras?</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="">
                MT            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            7 de mayo de 2021        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                <p><strong>La política exterior y de seguridad del presidente de EE.UU. hacia la denominada Patria Grande no se caracteriza precisamente por el «respeto mutuo» y la «cooperación internacional».</strong></p>
<p><span id="more-29031"></span></p>
<p>Cuando era candidato, Joe Biden se mostró dispuesto a «tender puentes de negociación» con todos los Gobiernos de América Latina y el Caribe en caso de ganar la presidencia, sin embargo, una vez en el cargo, la política exterior y de seguridad del presidente de EE.UU. hacia la denominada Patria Grande no se caracteriza precisamente por el «respeto mutuo» y la «cooperación internacional».</p>
<p>La de Biden es más bien una diplomacia de las cañoneras, una política exterior que pone el acento en la imposición de sanciones económicas y el establecimiento de acuerdos de seguridad y defensa, tanto para mantener a raya a Gobiernos que considera adversarios, como para escalar posiciones estratégicas desde el Río Bravo hasta la Patagonia.</p>
<p><strong>Con México y el Triángulo Norte, «mucho ruido y pocas nueces»</strong></p>
<p>El actual inquilino de la Casa Blanca asegura que promueve un «nuevo enfoque» sobre migración. En el documento &#8216;US Citizenship Act of 2021&#8217; se apunta que es necesario para el Gobierno estadounidense atender la raíz del problema.</p>
<p>A propósito de esta misión es que Kamala Harris, vicepresidenta de EE.UU., y comisionada para articular una estrategia sobre migración para la región centroamericana, expresó durante la 51ª Conferencia anual de Washington sobre las Américas que su país estaba dispuesto a «abordar tanto los factores agudos como las causas fundamentales».</p>
<p>Pero hasta ahora hay «mucho ruido y pocas nueces». El programa de desarrollo regional para el sureste mexicano y Centroamérica impulsado por el presidente López Obrador, si bien tiene el visto bueno de su par estadounidense, hasta la fecha no ha recibido financiamiento.</p>
<p>No existe nada concreto sobre los 4.000 millones de dólares que EE.UU. prometió invertir en Centroamérica. Más que incentivar una estrategia de desarrollo con México y los países de la región, todo apunta a que la vicepresidenta prefiere apoyarse en fundaciones filantrópicas para canalizar los recursos.</p>
<p>A finales de abril, Harris convocó a líderes de varias de estas organizaciones, entre ellas, el Fondo de los Hermanos Rockefeller, la Fundación Open Society, la Fundación para una Sociedad Justa, la Fundación Internacional de Seattle y la Fundación Ford para escuchar de viva voz su «experiencia» en «ayudar» a la región.</p>
<p>La organización de estos encuentros se llevó a cabo en medio de fuertes presiones de EE.UU. sobre los Gobiernos de México y Centroamérica, a los que exigió un mayor «compromiso» para contener el flujo de personas, a través de un despliegue masivo de sus fuerzas armadas y de seguridad.</p>
<p>Según lo informado el 12 de abril por la portavoz de la Casa Blanca, Jen Psaki, el Gobierno hondureño mantiene en las calles a 7.000 elementos de sus fuerzas de seguridad para detener a la población que intenta salir del país; Guatemala tiene instalados 12 puestos de control a lo largo de la ruta migratoria y desplegados 1.500 policías y militares que vigilan la frontera con Honduras; al tiempo que México cuenta con 10.000 elementos de la Guardia Nacional para vigilar la frontera sur.</p>
<p>Por otro lado, las acusaciones de «corrupción» y «violaciones de los derechos humanos» que pesan sobre varios de los Gobiernos centroamericanos, no han impedido que EE.UU. los surta de armamento y equipo bajo el argumento de que es necesario para hacer frente a «amenazas trasnacionales»: tráfico de drogas, lavado de dinero y tráfico ilegal de personas y armas.</p>
<p>Para este 2021 se contempla que Washington done por lo menos un patrullero marítimo Metal Shark Defiant 85 a cada uno de los países del Triángulo Norte. Entre tanto, el Ejército Sur de EE.UU. (&#8216;ARSOUTH&#8217; en inglés) ya prepara el lanzamiento de CENTAM GUARDIAN para el próximo año.</p>
<p>Se trata de un ejercicio militar trifronterizo que contará con la participación de las Fuerzas Armadas de los tres países con el objetivo de «mejorar sus capacidades contra amenazas», según reporta una publicación a cargo del Comando Sur de EE.UU. (&#8216;US Southern Command&#8217;).</p>
<p><strong>«Mano dura» contra Cuba y Venezuela</strong></p>
<p>En comparación con la política de Donald Trump, no existe gran diferencia bajo la Administración de Joe Biden en cuanto a las sanciones económicas y presiones políticas en contra de los Gobiernos de Cuba y Venezuela.</p>
<p>Con respecto a Cuba no hay cambios en la política exterior. Luego de que el presidente Barack Obama implementara acciones orientadas hacia el «deshielo» de las relaciones con la más grande de las Antillas, Donald Trump las echó por la borda a través de la imposición de más sanciones.</p>
<p>La llegada al poder de otro presidente surgido de las filas del Partido Demócrata albergó la esperanza de retomar el proceso de «normalización» de la relación bilateral, sin embargo, para Biden Cuba «no es prioridad».</p>
<p>Así lo confirmó la vocera de la Casa Blanca, quien declaró a mediados de abril que «un cambio de política hacia Cuba o pasos adicionales no están actualmente entre las principales prioridades de la política exterior del presidente».</p>
<p>La inercia de Biden ha derivado en que las políticas de su antecesor en contra de la isla continúen vigentes. Por ejemplo, días antes de que Trump abandonara el poder, Cuba volvió a ser incluida en una lista de países «patrocinadores del terrorismo».</p>
<p>Luego de 100 días de Gobierno de Joe Biden, la nación caribeña sigue en la lista. Además, en la actualidad Washington mantiene las 240 sanciones contra Cuba impuestas por Trump, de las cuales 50 se implementaron durante la pandemia de covid-19, agravando la situación económica de la isla.</p>
<p>La política exterior hacia Venezuela no es muy diferente, las acciones de Washington están dirigidas a promover una «transición» en el Gobierno, Biden mantuvo contacto con el equipo de Juan Guaidó, a quien hasta el momento EE.UU. reconoce como «presidente interino».</p>
<p>Aunque en los discursos EE.UU. insiste en «impulsar el diálogo» entre la oposición y el Gobierno del presidente Nicolás Maduro con el ánimo de buscar una «salida democrática», no cesan las presiones.</p>
<p>La Administración Biden mantiene el bloqueo petrolero en contra de la nación suramericana e, igual que sucede con Cuba, se encuentra en proceso de «revisar» la lista de sanciones impuestas para determinar si conviene o no levantar algunas de ellas.</p>
<p><strong>Reforzamiento de vínculos militares a ambos lados del Río de la Plata</strong></p>
<p>Tras el relevo en la Casa Blanca, EE.UU. está abocado a consolidar su posicionamiento militar en el Cono Sur. En lo que va del Gobierno de Joe Biden, resalta la visita que realizó el jefe del Comando Sur de EE.UU., el almirante Craig S. Faller, a varios países de la región suramericana.</p>
<p>Con relaciones distantes bajo los Gobiernos de Argentina encabezados por Néstor Kirchner y Cristina Fernández, así como los que salieron de las filas del Frente Amplio de Uruguay, ahora EE.UU. vuelve a la carga.</p>
<p>A su paso por Argentina, el almirante Craig S. Faller buscó garantizar la continuidad de los acuerdos que se establecieron durante el Gobierno de Mauricio Macri, quien elevó la cooperación en materia de seguridad y defensa.</p>
<p>Entre los acuerdos celebrados entre 2015 y 2019 destacan la instalación de una base militar en Tolhuin con el objetivo de «monitorear explosiones nucleares», así como una base logística en la ciudad de Ushuaia para llevar a cabo «misiones de exploración» en la Antártida.</p>
<p>La visita del alto mando militar norteamericano a Argentina obedeció también a un intento por socavar la influencia de China, nación con la que Buenos Aires mantiene una «relación estratégica». No es solo que Pekín «viola los derechos humanos» y lleva a cabo «malas prácticas económicas», sino que también venía ganando influencia en las áreas de la seguridad y la defensa en el Cono Sur.</p>
<p>El 18 de enero de este año, el embajador de China en Argentina, Zou Xiaoli, mantuvo una reunión virtual con el ministro de Defensa, Agustín Rossi, con quien habría conversado sobre la participación del gigante asiático en el proyecto de la Base Naval Integrada y Polo Logístico Antártico en Ushuaia. Sabotear un mayor acercamiento entre China y Argentina, y ganar posiciones para EE.UU. fue otro de los objetivos de la visita de Craig S. Faller.</p>
<p>Con respecto a Uruguay, todo apunta a que EE.UU. tiene camino libre para la firma de acuerdos con vistas a ganar influencia militar con Luis Lacalle Pou al frente del Gobierno. Durante su estancia, Craig S. Faller catalogó a Uruguay como un «importante socio en materia de seguridad».</p>
<p>En los últimos meses EE.UU. ha venido estrechando sus lazos en las áreas de la seguridad y la defensa con Uruguay, país que año con año manda entre 30 y 40 de sus oficiales a recibir adiestramiento militar en la Unión Americana.</p>
<p>La cooperación entre ambos países incluye también donaciones de equipo. En lo que será la base naval de Fray Bentos, localizada en la costa oeste de la nación, EE.UU. ya comenzó negociaciones para la transferencia de buques guardacostas clase Marine-Protector.</p>
<p><em>foto Jonathan Ernst / Reuters</em></p>
<p><strong>Ariel Noyola Rodríguez</strong></p>
<p><strong>Agencia RT</strong></p>
<p>&nbsp;</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179348716-29031-609970db3c97c' data-src='https://widgets.wp.com/likes/#blog_id=179348716&amp;post_id=29031&amp;origin=rpdnoticias.com&amp;obj_id=179348716-29031-609970db3c97c' data-name='like-post-frame-179348716-29031-609970db3c97c'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                    <div class="post-item-metadata entry-meta">
                        <span class="tags-links">Etiquetas: <a href="https://rpdnoticias.com/tag/agencia-rt/" rel="tag">Agencia RT</a>,<a href="https://rpdnoticias.com/tag/ariel-noyola-rodriguez/" rel="tag">Ariel Noyola Rodríguez</a>,<a href="https://rpdnoticias.com/tag/casa-blanca/" rel="tag">Casa Blanca</a>,<a href="https://rpdnoticias.com/tag/ee-uu/" rel="tag">EE.UU.</a>,<a href="https://rpdnoticias.com/tag/estados-unidos/" rel="tag">Estados Unidos</a>,<a href="https://rpdnoticias.com/tag/internacionales/" rel="tag">Internacionales</a>,<a href="https://rpdnoticias.com/tag/joe-biden/" rel="tag">Joe Biden</a>,<a href="https://rpdnoticias.com/tag/latinoameriva/" rel="tag">Latinoamériva</a></span>                    </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            También te puede interesar        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://rpdnoticias.com/trump-la-turba-y-lo-que-viene-despues-el-abismo-estadounidense/" rel="bookmark">Trump, la turba y lo que viene después, el abismo estadounidense</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="">
                MT            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            15 de enero de 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://rpdnoticias.com/transicion-de-poder-suave-ordenada-y-sin-problemas-asegura-trump-en-su-tuit-tras-levantarse-suspension-de-su-cuenta/" rel="bookmark">Transición de poder suave, ordenada y sin problemas asegura Trump en su tuit post suspensión</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="">
                MT            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            9 de enero de 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://rpdnoticias.com/mas-de-60-detenidos-y-4-fallecidos-tras-ataque-al-capitolio/" rel="bookmark">Más de 60 detenidos y 4 fallecidos tras ataque al Capitolio</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="">
                MT            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            8 de enero de 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://rpdnoticias.com/partidarios-de-trump-no-reconocen-la-victoria-de-biden-e-irrumpieron-en-el-capitolio/" rel="bookmark">Partidarios de Trump no reconocen la victoria de Biden e irrumpieron en el Capitolio</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="">
                MT            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            6 de enero de 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://rpdnoticias.com/biden-anuncia-el-equipo-que-lo-acompanara-en-la-casa-blanca/" rel="bookmark">Biden anuncia el equipo que lo acompañará en la Casa Blanca</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="">
                MT            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            18 de noviembre de 2020        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://rpdnoticias.com/el-frente-agrario-y-social-para-la-victoria-presento-sublemas-en-san-pedro-san-vicente-y-el-soberbio/" rel="prev">El Frente Agrario y Social para la Victoria presentó sublemas en San Pedro, San Vicente y El Soberbio</a></div><div class="nav-next"><a href="https://rpdnoticias.com/amplian-el-alcance-de-la-tarjeta-alimentar-a-4-millones-de-personas/" rel="next">Amplían el alcance de la Tarjeta Alimentar a 4 millones de personas</a></div></div>
	</nav>                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="media_image-115" class="widget elegant-widget widget_media_image"><img width="640" height="1008" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/008-Folleto-v02-scaled.jpg?fit=640%2C1008&amp;ssl=1" class="image wp-image-28857  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/008-Folleto-v02-scaled.jpg?w=1624&amp;ssl=1 1624w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/008-Folleto-v02-scaled.jpg?resize=190%2C300&amp;ssl=1 190w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/008-Folleto-v02-scaled.jpg?resize=650%2C1024&amp;ssl=1 650w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/008-Folleto-v02-scaled.jpg?resize=768%2C1210&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/008-Folleto-v02-scaled.jpg?resize=975%2C1536&amp;ssl=1 975w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/008-Folleto-v02-scaled.jpg?resize=1300%2C2048&amp;ssl=1 1300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/008-Folleto-v02-scaled.jpg?resize=32%2C50&amp;ssl=1 32w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/008-Folleto-v02-scaled.jpg?resize=1024%2C1614&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/008-Folleto-v02-scaled.jpg?fit=640%2C1008&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-58" class="widget elegant-widget widget_media_image"><img width="720" height="1170" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/PARTE-09-05-2021.jpg?fit=720%2C1170&amp;ssl=1" class="image wp-image-29063  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/PARTE-09-05-2021.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/PARTE-09-05-2021.jpg?resize=185%2C300&amp;ssl=1 185w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/PARTE-09-05-2021.jpg?resize=630%2C1024&amp;ssl=1 630w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/PARTE-09-05-2021.jpg?resize=31%2C50&amp;ssl=1 31w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/PARTE-09-05-2021.jpg?fit=720%2C1170&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="elegant_magazine_posts_slider-9" class="widget elegant-widget elegant_magazine_posts_slider_widget">                        <h2 class="widget-title">
                <span>Opinión y Entrevistas</span>
            </h2>
                                            <div class="posts-slider">
                                        <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/07/Jorge-Mielniczuk-2-1024x590.jpeg?fit=640%2C425&#038;ssl=1"><a class="em-figure-link" href="https://rpdnoticias.com/hay-concordia-entre-los-candidatos-renovadores-a-la-defensoria-del-pueblo-por-jorge-mielniczuk/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://rpdnoticias.com/opinion/tierra-colorada/" rel="category tag">Tierra Colorada</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://rpdnoticias.com/hay-concordia-entre-los-candidatos-renovadores-a-la-defensoria-del-pueblo-por-jorge-mielniczuk/">¿Hay “concordia” entre los candidatos renovadores a la Defensoría del Pueblo? por Jorge Mielniczuk</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="">
                MT            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            8 de mayo de 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Horacio-Rovelli.jpg?fit=640%2C425&#038;ssl=1"><a class="em-figure-link" href="https://rpdnoticias.com/barajar-y-dar-de-nuevo-por-horacio-rovelli/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://rpdnoticias.com/opinion/nacionales/" rel="category tag">Nacionales</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://rpdnoticias.com/barajar-y-dar-de-nuevo-por-horacio-rovelli/">Barajar y dar de nuevo, por Horacio Rovelli</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="">
                MT            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            6 de mayo de 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/05/Vannessa-Morales-Castro.jpg?fit=640%2C426&#038;ssl=1"><a class="em-figure-link" href="https://rpdnoticias.com/la-alerta-sobre-la-militarizacion-en-colombia-por-vannessa-morales-castro/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://rpdnoticias.com/opinion/patria-grande/" rel="category tag">Patria Grande</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://rpdnoticias.com/la-alerta-sobre-la-militarizacion-en-colombia-por-vannessa-morales-castro/">La alerta sobre la militarización en Colombia, por Vannessa Morales Castro</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="">
                MT            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            5 de mayo de 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/11/Emir-Sader.jpg?fit=640%2C425&#038;ssl=1"><a class="em-figure-link" href="https://rpdnoticias.com/lula-es-la-alternativa-para-brasil-por-emir-sader/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://rpdnoticias.com/opinion/patria-grande/" rel="category tag">Patria Grande</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://rpdnoticias.com/lula-es-la-alternativa-para-brasil-por-emir-sader/">Lula es la alternativa para Brasil, por Emir Sader</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="">
                MT            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            5 de mayo de 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Silvia-Risko-2.jpg?fit=640%2C425&#038;ssl=1"><a class="em-figure-link" href="https://rpdnoticias.com/vito-y-la-leche-tibia-por-slvia-risko/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://rpdnoticias.com/opinion/tierra-colorada/" rel="category tag">Tierra Colorada</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://rpdnoticias.com/vito-y-la-leche-tibia-por-slvia-risko/">Vito y la leche tibia, por Slvia Risko</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="">
                MT            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            2 de mayo de 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                    </div>

            </div><div id="media_image-7" class="widget elegant-widget widget_media_image"><img width="450" height="575" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Valenzuela-Sistemas.gif?fit=450%2C575&amp;ssl=1" class="image wp-image-22195  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Valenzuela-Sistemas.gif?fit=450%2C575&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="search-10" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="media_image-11" class="widget elegant-widget widget_media_image"><img width="2327" height="2327" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?fit=2327%2C2327&amp;ssl=1" class="image wp-image-27104  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?w=2327&amp;ssl=1 2327w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=2048%2C2048&amp;ssl=1 2048w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2327px) 100vw, 2327px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?fit=2327%2C2327&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-61" class="widget elegant-widget widget_media_image"><img width="640" height="468" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?fit=640%2C468&amp;ssl=1" class="image wp-image-27892  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?w=1134&amp;ssl=1 1134w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?resize=300%2C219&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?resize=1024%2C748&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?resize=768%2C561&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?resize=50%2C37&amp;ssl=1 50w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?resize=130%2C95&amp;ssl=1 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?fit=640%2C468&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_image-103" class="widget elegant-widget widget_media_image"><img width="165" height="150" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?fit=165%2C150&amp;ssl=1" class="image wp-image-27484  attachment-190x173 size-190x173 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?w=165&amp;ssl=1 165w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?resize=50%2C45&amp;ssl=1 50w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?fit=165%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="text-3" class="widget elegant-widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p>Es una publicación de El Trillo</p>
<p>Oberá, Misiones, Argentina<br />
Director: Marcelo Telez</p>
<p>Registro de Propiedad Intelectual: En trámite</p>
</div>
		</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="media_gallery-2" class="widget elegant-widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="640" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 640px; height: 285px;" data-original-width="640" data-original-height="285" > <div class="gallery-group images-1" style="width: 427px; height: 285px;" data-original-width="427" data-original-height="285" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://rpdnoticias.com/gracias-leo-el-otc-sera-siempre-tu-casa/iriart/" border="0" itemprop="url"> <meta itemprop="width" content="423"> <meta itemprop="height" content="281"> <img data-attachment-id="28586" data-orig-file="https://rpdnoticias.com/wp-content/uploads/2021/04/Iriart.jpg" data-orig-size="1280,850" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Iriart.jpg?fit=300%2C199&#038;ssl=1" data-large-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Iriart.jpg?fit=640%2C425&#038;ssl=1" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Iriart.jpg?w=423&#038;h=281&#038;ssl=1" width="423" height="281" data-original-width="423" data-original-height="281" itemprop="http://schema.org/image" title="" alt="" style="width: 423px; height: 281px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 213px; height: 285px;" data-original-width="213" data-original-height="285" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://rpdnoticias.com/abril-caso-mi-sueno-es-poder-representar-a-la-argentina/creator-gd-jpeg-v1-0-using-ijg-jpeg-v62-quality-85-25/" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="139"> <img data-attachment-id="28471" data-orig-file="https://rpdnoticias.com/wp-content/uploads/2021/04/Abril-Caso-2019.-Mardel-e1557627921883.jpeg" data-orig-size="1280,850" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;binary comment&quot;,&quot;created_timestamp&quot;:&quot;1618075601&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CREATOR: gd-jpeg v1.0 (using IJG JPEG v62), quality = 85&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Abril Caso" data-image-description="" data-medium-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Abril-Caso-2019.-Mardel-e1557627921883.jpeg?fit=300%2C199&#038;ssl=1" data-large-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Abril-Caso-2019.-Mardel-e1557627921883.jpeg?fit=640%2C425&#038;ssl=1" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Abril-Caso-2019.-Mardel-e1557627921883.jpeg?w=209&#038;h=139&#038;ssl=1" width="209" height="139" data-original-width="209" data-original-height="139" itemprop="http://schema.org/image" title="Abril Caso" alt="Abril Caso" style="width: 209px; height: 139px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://rpdnoticias.com/la-iniciativa-agujero-azul-avanza-con-el-apoyo-de-la-cancilleria-argentina/16-04_daniel_filmus_y_canciller_felipe_sola_agujero_azul/" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="138"> <img data-attachment-id="28596" data-orig-file="https://rpdnoticias.com/wp-content/uploads/2021/04/16-04_daniel_filmus_y_canciller_felipe_sola_agujero_azul.jpg" data-orig-size="1280,850" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/16-04_daniel_filmus_y_canciller_felipe_sola_agujero_azul.jpg?fit=300%2C199&#038;ssl=1" data-large-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/16-04_daniel_filmus_y_canciller_felipe_sola_agujero_azul.jpg?fit=640%2C425&#038;ssl=1" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/16-04_daniel_filmus_y_canciller_felipe_sola_agujero_azul.jpg?w=209&#038;h=138&#038;ssl=1" width="209" height="138" data-original-width="209" data-original-height="138" itemprop="http://schema.org/image" title="" alt="" style="width: 209px; height: 138px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 640px; height: 285px;" data-original-width="640" data-original-height="285" > <div class="gallery-group images-2" style="width: 213px; height: 285px;" data-original-width="213" data-original-height="285" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://rpdnoticias.com/oscar-ruiz-diaz-queremos-que-los-chicos-salgan-felices-y-satisfechos-de-nuestras-clases/sin-sadsad/" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="139"> <img data-attachment-id="28475" data-orig-file="https://rpdnoticias.com/wp-content/uploads/2021/04/Sin-sadsad.jpg" data-orig-size="1280,850" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oscar Ruiz Diaz" data-image-description="" data-medium-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Sin-sadsad.jpg?fit=300%2C199&#038;ssl=1" data-large-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Sin-sadsad.jpg?fit=640%2C425&#038;ssl=1" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Sin-sadsad.jpg?w=209&#038;h=139&#038;ssl=1" width="209" height="139" data-original-width="209" data-original-height="139" itemprop="http://schema.org/image" title="Oscar Ruiz Diaz" alt="Oscar Ruiz Diaz" style="width: 209px; height: 139px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://rpdnoticias.com/realizacion-de-contenidos-para-marketing/el-rincon1/" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="138"> <img data-attachment-id="28499" data-orig-file="https://rpdnoticias.com/wp-content/uploads/2021/04/el-rincon1.jpg" data-orig-size="1280,850" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/el-rincon1.jpg?fit=300%2C199&#038;ssl=1" data-large-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/el-rincon1.jpg?fit=640%2C425&#038;ssl=1" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/el-rincon1.jpg?w=209&#038;h=138&#038;ssl=1" width="209" height="138" data-original-width="209" data-original-height="138" itemprop="http://schema.org/image" title="" alt="" style="width: 209px; height: 138px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 427px; height: 285px;" data-original-width="427" data-original-height="285" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://rpdnoticias.com/marta-wieremiey-estoy-feliz-por-ser-la-primera-presidenta-electa-en-asamblea/marta-wieremiey-de-motta-2/" border="0" itemprop="url"> <meta itemprop="width" content="423"> <meta itemprop="height" content="281"> <img data-attachment-id="28397" data-orig-file="https://rpdnoticias.com/wp-content/uploads/2021/03/Marta-Wieremiey-de-Motta.jpg" data-orig-size="1280,850" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618007184&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marta Wieremiey" data-image-description="" data-medium-file="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Marta-Wieremiey-de-Motta.jpg?fit=300%2C199&#038;ssl=1" data-large-file="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Marta-Wieremiey-de-Motta.jpg?fit=640%2C425&#038;ssl=1" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Marta-Wieremiey-de-Motta.jpg?w=423&#038;h=281&#038;ssl=1" width="423" height="281" data-original-width="423" data-original-height="281" itemprop="http://schema.org/image" title="Marta Wieremiey" alt="Marta Wieremiey" style="width: 423px; height: 281px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 640px; height: 143px;" data-original-width="640" data-original-height="143" > <div class="gallery-group images-1" style="width: 214px; height: 143px;" data-original-width="214" data-original-height="143" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://rpdnoticias.com/comenzo-a-funcionar-nuevo-secadero-de-yerba-mate-en-fracran/secadero-en-funcionalmiento-fracran-1-2/" border="0" itemprop="url"> <meta itemprop="width" content="210"> <meta itemprop="height" content="139"> <img data-attachment-id="28405" data-orig-file="https://rpdnoticias.com/wp-content/uploads/2021/04/Secadero-en-funcionalmiento-Fracran-1-1.jpeg" data-orig-size="1280,850" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Secadero-en-funcionalmiento-Fracran-1-1.jpeg?fit=300%2C199&#038;ssl=1" data-large-file="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Secadero-en-funcionalmiento-Fracran-1-1.jpeg?fit=640%2C425&#038;ssl=1" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/Secadero-en-funcionalmiento-Fracran-1-1.jpeg?w=210&#038;h=139&#038;ssl=1" width="210" height="139" data-original-width="210" data-original-height="139" itemprop="http://schema.org/image" title="" alt="" style="width: 210px; height: 139px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 213px; height: 143px;" data-original-width="213" data-original-height="143" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://rpdnoticias.com/saul-vega-el-lobo-fischer-es-el-maximo-exponente-del-futbol-misionero/whatsapp-image-2021-04-08-at-23-57-52/" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="139"> <img data-attachment-id="28605" data-orig-file="https://rpdnoticias.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-23.57.52.jpeg" data-orig-size="1280,850" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ricardo Saul Vega" data-image-description="" data-medium-file="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-23.57.52.jpeg?fit=300%2C199&#038;ssl=1" data-large-file="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-23.57.52.jpeg?fit=640%2C425&#038;ssl=1" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-23.57.52.jpeg?w=209&#038;h=139&#038;ssl=1" width="209" height="139" data-original-width="209" data-original-height="139" itemprop="http://schema.org/image" title="Ricardo Saul Vega" alt="Ricardo Saul Vega" style="width: 209px; height: 139px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 213px; height: 143px;" data-original-width="213" data-original-height="143" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://rpdnoticias.com/acuerdan-nuevo-precio-del-tabaco-e-inicio-del-acopio/tabaco-01/" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="139"> <img data-attachment-id="28288" data-orig-file="https://rpdnoticias.com/wp-content/uploads/2021/03/Tabaco-01.jpeg" data-orig-size="1280,850" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Tabaco-01.jpeg?fit=300%2C199&#038;ssl=1" data-large-file="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Tabaco-01.jpeg?fit=640%2C425&#038;ssl=1" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Tabaco-01.jpeg?w=209&#038;h=139&#038;ssl=1" width="209" height="139" data-original-width="209" data-original-height="139" itemprop="http://schema.org/image" title="" alt="" style="width: 209px; height: 139px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="search-12" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="media_image-111" class="widget elegant-widget widget_media_image"><img width="300" height="300" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-27044  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                                </section>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="420" height="150" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?fit=420%2C150&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="RPD Noticias" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?w=420&amp;ssl=1 420w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?resize=300%2C107&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?resize=50%2C18&amp;ssl=1 50w" data-lazy-sizes="(max-width: 420px) 100vw, 420px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?fit=420%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                            <h3 class="site-title font-family-1">
                                <a href="https://rpdnoticias.com/" rel="home">RPD Noticias</a>
                            </h3>
                                                            <p class="site-description">periodismo responsable</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-6">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="#">Aviso Legal</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688"><a href="#">Política de Privacidad</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="#">Acerca de Nosotros</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="#">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="col-sm-6">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" rel="noopener" href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6085"><a target="_blank" rel="noopener" href="https://www.instagram.com/rpdnoticias/"><span class="screen-reader-text">instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" rel="noopener" href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19024"><a href="https://www.reddit.com/user/RPDNoticias/posts/"><span class="screen-reader-text">reddit</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © El Trillo 2021 | Todos los derechos reservados.                                        <span class="sep"> | </span>
                    Tema: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> por <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script>
			// Custom Classes and Regexs
		var classes = ['entry-author'];
				var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/rpdnoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.7.1' id='slick-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.7.1' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=5.7.1' id='blockspare-tabs-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/js/frontend.js?ver=1.0.7' id='wpblog-post-layouts-public-script-js'></script>
<script type='text/javascript' id='wpmagazine-modules-lite-public-script-js-extra'>
/* <![CDATA[ */
var wpmagazineModulesObject = {"ajax_url":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","_wpnonce":"89149da73c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-magazine-modules-lite/includes/assets/js/frontend.js?ver=1.0.3' id='wpmagazine-modules-lite-public-script-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/js/slick.min.js?ver=1.8.0' id='slick-slider-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/jQuery.Marquee/jquery.marquee.min.js?ver=1.0.0' id='jquery-marquee-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215' id='elegant-magazine-navigation-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215' id='elegant-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=5.7.1' id='slick-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=5.7.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=5.7.1' id='sidr-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.7.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=5.7.1' id='marquee-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.7.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/elegant-magazine/assets/script.js?ver=5.7.1' id='elegant-magazine-script-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202119#ver=202119&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'179348716',post:'29031',tz:'-3',srv:'rpdnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '179348716', '29031' ]);
</script>

</body>
</html>
