<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores &#8211; RPD Noticias</title><meta property="og:type" content="article" /><meta property="og:title" content="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /><meta property="og:description" content="El gobernador Oscar Herrera Ahuad mantuvo esta mañana una reunión por videoconferencia con miembros del Consejo Provincial de Pastores Evangélicos analizando el nuevo escenario social que plantea la pandemia a la comunidad." /><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2020/04/ConsejoDePastores.jpeg" /><meta property="og:url" content="https://rpdnoticias.com/herrera-ahuad-dialogo-en-videoconferencia-con-el-consejo-de-pastores/" /><meta property="og:site_name" content="RPD Noticias" /><meta property="article:publisher" content="https://www.facebook.com/RPDNoticias/" /><meta property="article:published_time" content="2020-04-29T23:04:30-03:00" /><meta property="article:modified_time" content="2020-04-30T00:06:33-03:00" /><meta property="og:updated_time" content="2020-04-30T00:06:33-03:00" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="850" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores"><meta name="twitter:description" content="El gobernador Oscar Herrera Ahuad mantuvo esta mañana una reunión por videoconferencia con miembros del Consejo Provincial de Pastores Evangélicos analizando el nuevo escenario social que plantea la pandemia a la comunidad.        Durante el encuentro, Herrera"><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2020/04/ConsejoDePastores.jpeg"><meta name="twitter:site" content="@RPDNoticias"><meta property="og:title" content="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores"/><meta property="og:description" content="El gobernador Oscar Herrera Ahuad mantuvo esta mañana una reunión por videoconferencia con miembros del Consejo Provincial de Pastores Evangélicos analizando"/><meta property="og:url" content="https://rpdnoticias.com/herrera-ahuad-dialogo-en-videoconferencia-con-el-consejo-de-pastores/"/><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2020/04/ConsejoDePastores.jpeg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores"/><meta name="twitter:description" content="El gobernador Oscar Herrera Ahuad mantuvo esta mañana una reunión por videoconferencia con miembros del Consejo Provincial de Pastores Evangélicos analizando"/><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2020/04/ConsejoDePastores.jpeg"/><meta name="author" content="a7000279"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores del feed" href="https://rpdnoticias.com/herrera-ahuad-dialogo-en-videoconferencia-con-el-consejo-de-pastores/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-131353739-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-131353739-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://rpdnoticias.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_adc2a57672ba3ebbd653ae27f78e5f64.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e6094661d8923e95b233019ebff7c8f0.css' type='text/css' media='all' /><link rel='stylesheet' id='mashsb-styles-css'  href='https://rpdnoticias.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='slick-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_13b1b6672b8cfb0d9ae7f899f1c42875.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css-css'  href='https://rpdnoticias.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widget-post-slider-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a89e6d282d0405a7d994d5cc8fe9b47e.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-news-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_31d880cf22c93b0b8511b4b1bef227d3.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-news-fonts-css'  href='//fonts.googleapis.com/css?family=Muli%3A400%2C400i%2C600%2C700%2C700i%7COpen%2BSans%3A400%2C400i%2C600%2C700%2C700i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='everest-news-main-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_f4f449760c983e994646b432baa953b1.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false"};</script>     <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/rpdnoticias.com\/herrera-ahuad-dialogo-en-videoconferencia-con-el-consejo-de-pastores\/","title":"Herrera+Ahuad+dialog%C3%B3+en+videoconferencia+con+el+Consejo+de+Pastores","image":"https:\/\/rpdnoticias.com\/wp-content\/uploads\/2020\/04\/ConsejoDePastores.jpeg","desc":"El gobernador Oscar Herrera Ahuad mantuvo esta ma\u00f1ana una reuni\u00f3n por videoconferencia con miembros del Consejo Provincial de Pastores Evang\u00e9licos analizando el nuevo escenario social que plantea la pandemia a la comunidad.\r\n\r\n\r\n\r\nDurante el encuentro, Herrera \u2026","hashtag":"@RPDNoticias","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"f60c388707","postid":"15633","servertime":"1588222195","ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php"};</script>   <link rel='https://api.w.org/' href='https://rpdnoticias.com/wp-json/' /><link rel="canonical" href="https://rpdnoticias.com/herrera-ahuad-dialogo-en-videoconferencia-con-el-consejo-de-pastores/" /><link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fherrera-ahuad-dialogo-en-videoconferencia-con-el-consejo-de-pastores%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fherrera-ahuad-dialogo-en-videoconferencia-con-el-consejo-de-pastores%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://rpdnoticias.com/herrera-ahuad-dialogo-en-videoconferencia-con-el-consejo-de-pastores/?ia_markup=1" /> <style type="text/css">#pis_posts_in_sidebar-__i__ .pis-title { font-size: 18px !important;</style><link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php"> <noscript><style>img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}</style></noscript><style>.primary-navigation li.primarynav_search_icon {
							}
			#toTop {
							}

							.copyright-notice a,
				.social-icons-list li a:hover,
				.social-icons-list-post-page li:first-child,
				.en-author-box .author-name h3,
				.page-404-entry .header-404 h3 span,
				.widget_rss ul li a,
				.event-page-top-box .event-metas ul p {
					color: #ED1D25;
				}

				.en-breaking-news .ticker-head-col span,
				.owl-carousel .owl-nav button.owl-next, 
				.owl-carousel .owl-nav button.owl-prev,
				ul.post-categories li a,
				.widget-title:after,
				.en-custom-category ul li a,
				.btn-general,
				.en-popular-trending-posts-widget-1 ul.tabs li.current,
				#toTop,
				#header-search input[type=submit], 
				.search-box input[type=submit], 
				.widget_search input[type=submit],
				.en-pagination .pagi-layout-1 .nav-links span.current,
				.header-lay-2 .main-navigation .home-btn a, 
				.header-lay-3 .main-navigation .home-btn a,
				button, 
				input[type=button], 
				input[type=reset], 
				input[type=submit],
				.calendar_wrap caption,
				.live-feeds-entry .live-feed .leftbox span,
				.en-popular-trending-posts-widget-1 .content-holder .left-col span {
					background-color: #ED1D25;
				}

				ul.post-categories li a:before,
				.en-breaking-news .ticker-head-col span:before {
					border-top-color: #ED1D25;
				}

				.header-lay-2 .main-navigation, 
				.header-lay-3 .main-navigation {
					border-bottom-color: #ED1D25;
				}

				.post-page-layout-1 .page-title h2,
				.post-format.quote-format blockquote {
					border-left-color: #ED1D25;
				}</style><meta property="fb:pages" content="668740956562096" /><style type="text/css">.header-lay-5 .site-title a,
			.header-lay-2 .site-title a,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-50x50.png" sizes="32x32" /><link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" /><meta name="msapplication-TileImage" content="https://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" /></head><body class="post-template-default single single-post postid-15633 single-format-standard wp-custom-logo"><div class="en-pagewrap"><header class="en-general-header header-lay-5 en-standard-section-spacing"><div class="header-inner"><div class="mid-header-outer"><div class="en-container"><div class="mid-header-inner"><div class="row"><div class="en-col social-col"><ul class="social-icons-list"><li class="facebook"><a href="https://www.facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i></a></li><li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i></a></li><li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i></a></li><li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i></a></li></ul></div><div class="en-col logo-col"><div class="branding-col"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="4961" height="1838" src="https://rpdnoticias.com/wp-content/uploads/2020/04/Portada-de-Isologo-RPD-V01.png" class="custom-logo" alt="RPD Noticias" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/Portada-de-Isologo-RPD-V01.png 4961w, https://rpdnoticias.com/wp-content/uploads/2020/04/Portada-de-Isologo-RPD-V01-300x111.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/04/Portada-de-Isologo-RPD-V01-1024x379.png 1024w, https://rpdnoticias.com/wp-content/uploads/2020/04/Portada-de-Isologo-RPD-V01-768x285.png 768w, https://rpdnoticias.com/wp-content/uploads/2020/04/Portada-de-Isologo-RPD-V01-1536x569.png 1536w, https://rpdnoticias.com/wp-content/uploads/2020/04/Portada-de-Isologo-RPD-V01-2048x759.png 2048w, https://rpdnoticias.com/wp-content/uploads/2020/04/Portada-de-Isologo-RPD-V01-50x19.png 50w" sizes="(max-width: 4961px) 100vw, 4961px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></a></div></div><div class="en-col search-col"><div class="header-search"> <a id="canvas-toggle" href="javascript:;"><i class="icon ion-ios-menu"></i></a> <a id="search-toggle" href="javascript:;"><i class="icon ion-ios-search"></i></a><div id="header-search"><form role="search" method="get" id="search-form" class="clearfix" action="https://rpdnoticias.com/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form></div></div></div></div></div></div></div><div class="navigation-outer"><div class="en-container"><div class="row"><div class="col-12"><div class="primary-menu-wrap"><div class="main-navigation" id="main-menu"><ul id="menu-main-menu-items" class=""><li id="menu-item-14681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14681"><a href="https://rpdnoticias.com/">Portada</a></li><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7280"><a href="https://rpdnoticias.com/todos/politicas/misiones/">Misiones</a></li><li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://rpdnoticias.com/todos/politicas/sociedad/">Sociedad</a></li><li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/">Política</a></li><li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7381"><a href="https://rpdnoticias.com/todos/politicas/economia/">Economía</a></li><li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/todos/politicas/internacional/">Internacionales</a></li><li id="menu-item-15319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15319"><a href="https://rpdnoticias.com/todos/politicas/ciencia/">Ciencia y Tecno</a></li><li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="https://rpdnoticias.com/opinion/opinion-todos/">Opinión</a></li><li id="menu-item-14682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14682"><a href="https://rpdnoticias.com/entrevistas/">Entrevistas</a></li><li id="menu-item-14856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14856"><a href="https://rpdnoticias.com/antes-de-todo/">Antes de Todo</a></li></ul></div></div></div></div></div></div></div></header><div id="canvas-aside"><div class="canvas-inner"><div id="media_image-288" class="widget"><div class="widget_media_image"><img width="794" height="498" src="https://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1.png" class="image wp-image-10625  attachment-full size-full" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1.png 794w, https://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-300x188.png 300w, https://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-768x482.png 768w, https://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-50x31.png 50w" sizes="(max-width: 794px) 100vw, 794px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></div></div><div id="media_image-286" class="widget"><div class="widget_media_image"><img width="956" height="840" src="https://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159.jpg" class="image wp-image-10621  attachment-full size-full" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159.jpg 956w, https://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-300x264.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-768x675.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-50x44.jpg 50w" sizes="(max-width: 956px) 100vw, 956px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></div></div><div id="media_image-65" class="widget"><div class="widget_media_image"><img width="1200" height="1200" src="https://rpdnoticias.com/wp-content/uploads/2020/01/index.jpeg" class="image wp-image-11445  attachment-full size-full" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/01/index.jpeg 1200w, https://rpdnoticias.com/wp-content/uploads/2020/01/index-300x300.jpeg 300w, https://rpdnoticias.com/wp-content/uploads/2020/01/index-1024x1024.jpeg 1024w, https://rpdnoticias.com/wp-content/uploads/2020/01/index-150x150.jpeg 150w, https://rpdnoticias.com/wp-content/uploads/2020/01/index-768x768.jpeg 768w, https://rpdnoticias.com/wp-content/uploads/2020/01/index-50x50.jpeg 50w" sizes="(max-width: 1200px) 100vw, 1200px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></div></div><div id="media_image-193" class="widget"><div class="widget_media_image"><img width="640" height="234" src="https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png" class="image wp-image-9718  attachment-large size-large" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png 1024w, https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-300x110.png 300w, https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-768x281.png 768w, https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-50x18.png 50w, https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo.png 1953w" sizes="(max-width: 640px) 100vw, 640px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></div></div><div class="en-socialwidget widget"><div class="widget-title"><h3>Encontranos en</h3></div><div class="widgets-contents-entry"><ul class="social-icons-list colored"><li class="facebook"><a href="https://facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i> <span>Facebook</span></a></li><li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i> <span>Twitter</span></a></li><li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i> <span>Instagram</span></a></li><li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i> <span>Reddit</span></a></li></ul></div></div></div></div><div id="canvas-aside-mask"></div><div class="en-inner-pages-main-wrapper columns-2"><div class="en-container"><div class="en-breadcrumb breadcrumb-layout-1 en-standard-section-spacing"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://rpdnoticias.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/todos/" itemprop="item"><span itemprop="name">Todos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/todos/politicas/" itemprop="item"><span itemprop="name">Política , Economía y Sociedad</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/todos/politicas/misiones/" itemprop="item"><span itemprop="name">Misiones</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores</span></a><meta itemprop="position" content="5" /></li></ul></nav></div><div class="row"><div class="en-col main-content-area-outer sticky-sidebar"><div id="primary" class="content-area"><main id="main" class="site-main"><section class="en-page-entry post-page-entry post-page-layout-1"><article id="post-15633" class="post-15633 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno category-misiones tag-aislamiento-social-preventivo-y-obligatorio tag-consejo-provincial-de-pastores-evangelicos tag-coronavirus tag-covid-19 tag-cuarentena tag-gobierno tag-misiones tag-oscar-herrera-ahuad tag-pandemia"><div class="page-title"><h2 class="clr-white f-size-xl"> Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores</h2></div><div class="featured-image"> <img width="1280" height="850" src="https://rpdnoticias.com/wp-content/uploads/2020/04/ConsejoDePastores.jpeg" class="attachment-full size-full wp-post-image" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/ConsejoDePastores.jpeg 1280w, https://rpdnoticias.com/wp-content/uploads/2020/04/ConsejoDePastores-300x199.jpeg 300w, https://rpdnoticias.com/wp-content/uploads/2020/04/ConsejoDePastores-1024x680.jpeg 1024w, https://rpdnoticias.com/wp-content/uploads/2020/04/ConsejoDePastores-768x510.jpeg 768w, https://rpdnoticias.com/wp-content/uploads/2020/04/ConsejoDePastores-50x33.jpeg 50w" sizes="(max-width: 1280px) 100vw, 1280px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="https://rpdnoticias.com/herrera-ahuad-dialogo-en-videoconferencia-con-el-consejo-de-pastores/" rel="bookmark"><time class="entry-date published" datetime="2020-04-29T23:04:30-03:00">29 abril, 2020</time></a></li></ul></div><div class="page-contents-entry"><div class="editor-entry"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Compartir</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2Fherrera-ahuad-dialogo-en-videoconferencia-con-el-consejo-de-pastores%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Herrera%20Ahuad%20dialog%C3%B3%20en%20videoconferencia%20con%20el%20Consejo%20de%20Pastores&url=https://rpdnoticias.com/herrera-ahuad-dialogo-en-videoconferencia-con-el-consejo-de-pastores/&via=RPDNoticias" target="_top" rel="nofollow"><span class="icon"></span><span class="text">tuitear</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><p><strong>El gobernador Oscar Herrera Ahuad mantuvo esta mañana una reunión por videoconferencia con miembros del Consejo Provincial de Pastores Evangélicos analizando el nuevo escenario social que plantea la pandemia a la comunidad.</strong></p><p><span id="more-15633"></span></p><p>Durante el encuentro, Herrera Ahuad hizo referencia a la compleja situación actual desde el punto de vista social y sanitario, y aseguró que “el aislamiento nos permitió ir aprendiendo y fortaleciendo la responsabilidad social”.</p><p>Hizo el mandatario un repaso de la situación en la que se encuentran las personas infectadas por covid-19, explicó el tratamiento que siguen y brindó un panorama de la estrategia que se está implementando para detectar los casos lo antes posible y disminuir los riesgos de contagio, asegurando que “somos una de las provincias que mayor cantidad de test está haciendo”.</p><p>Más adelante, el Gobernador aseguró que “este enfermedad viene contra todo lo que Dios nos ha dado a los seres humanos para ser felices y vivir, digo lo que yo siento, la vida nos puso a vivir en sociedad y comunidad, no estamos hechos para vivir solos, es un mensaje muy fuerte el de este virus. El mundo entero se ha infectado, es un mensaje a la sociedad que ahora tiene que aislarse, ahora hay que estar solos, los amigos tienen que estar en sus casas, mi madre tiene que estar en sus casas y yo con mi esposa y mis hijos, solos”, e hizo referencia a un mundo globalizado y tecnologizado que perdió la medida del valor del “apretón de manos”.</p><p>Sobre el final, el pastor Guillermo Barboza, presidente del Consejo Provincial encabezó una oración conjunta por la Provincia.</p></div></div></article></section><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://rpdnoticias.com/diego-sartori-con-la-presencia-de-los-presidentes-de-bloques-en-el-recinto-sesionara-la-camara/" rel="prev">Prev Post</a></div><div class="nav-next"><a href="https://rpdnoticias.com/sola-en-el-senado-queremos-preservar-el-mercosur-como-espacio-de-integracion/" rel="next">Next Post</a></div></div></nav><section class="en-front-widget-9 en-related-posts-block"><div class="related-posts-title"><h3 class="clr-primary f-size-l">Artículos Relacionados</h3></div><div class="widgets-contents-entry"><div class="row"><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="https://rpdnoticias.com/yobailoencasa-el-ballet-folklorico-del-parque-le-pone-ritmo-a-la-cuarentena/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rpdnoticias.com/wp-content/uploads/2020/04/20200429_yo-bailo-en-casa-1280x720-1-800x450.jpg" data-srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/20200429_yo-bailo-en-casa-1280x720-1-800x450.jpg" alt="#YoBailoEnCasa: el Ballet Folklórico del Parque le pone ritmo a la cuarentena"> <noscript> <img src="https://rpdnoticias.com/wp-content/uploads/2020/04/20200429_yo-bailo-en-casa-1280x720-1-800x450.jpg" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/20200429_yo-bailo-en-casa-1280x720-1-800x450.jpg" class="image-fallback" alt="#YoBailoEnCasa: el Ballet Folklórico del Parque le pone ritmo a la cuarentena"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="https://rpdnoticias.com/todos/politicas/misiones/" rel="category tag">Misiones</a></li><li><a href="https://rpdnoticias.com/todos/politicas/misiones/parque-del-conocimiento/" rel="category tag">Parque del Conocimiento</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="https://rpdnoticias.com/yobailoencasa-el-ballet-folklorico-del-parque-le-pone-ritmo-a-la-cuarentena/">#YoBailoEnCasa: el Ballet Folklórico del Parque le pone ritmo a la cuarentena</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="https://rpdnoticias.com/yobailoencasa-el-ballet-folklorico-del-parque-le-pone-ritmo-a-la-cuarentena/" rel="bookmark"><time class="entry-date published" datetime="2020-04-29T22:27:21-03:00">29 abril, 2020</time></a></li></ul></div><div class="excerpt"><p>Desde el 1º al 18 de mayo, todos los días a las 18 Hs., se</p></div></div></article></div><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="https://rpdnoticias.com/carlos-fernandez-explico-las-medidas-implementadas-en-la-lucha-contra-la-pandemia/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rpdnoticias.com/wp-content/uploads/2020/04/Carlos-Fernandez-800x450.jpg" data-srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/Carlos-Fernandez-800x450.jpg" alt="Carlos Fernández explicó las medidas implementadas en la lucha contra la pandemia"> <noscript> <img src="https://rpdnoticias.com/wp-content/uploads/2020/04/Carlos-Fernandez-800x450.jpg" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/Carlos-Fernandez-800x450.jpg" class="image-fallback" alt="Carlos Fernández explicó las medidas implementadas en la lucha contra la pandemia"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="https://rpdnoticias.com/3851/" rel="category tag">.</a></li><li><a href="https://rpdnoticias.com/todos/politicas/misiones/" rel="category tag">Misiones</a></li><li><a href="https://rpdnoticias.com/todos/politicas/misiones/obera/" rel="category tag">Obera</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="https://rpdnoticias.com/carlos-fernandez-explico-las-medidas-implementadas-en-la-lucha-contra-la-pandemia/">Carlos Fernández explicó las medidas implementadas en la lucha contra la pandemia</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="https://rpdnoticias.com/carlos-fernandez-explico-las-medidas-implementadas-en-la-lucha-contra-la-pandemia/" rel="bookmark"><time class="entry-date published" datetime="2020-04-29T19:48:43-03:00">29 abril, 2020</time></a></li></ul></div><div class="excerpt"><p>El Intendente de la Ciudad de Oberá, Dr. Carlos Alberto Fernández, explicó el significado que</p></div></div></article></div><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="https://rpdnoticias.com/se-amplio-excepcionalmente-el-horario-comercial-el-jueves-30-de-abril-y-sabado-2-de-mayo/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rpdnoticias.com/wp-content/uploads/2020/04/Gobierno-Obera-800x450.jpg" data-srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/Gobierno-Obera-800x450.jpg" alt="Se amplió excepcionalmente el horario comercial el jueves 30 de abril y sábado 2 de mayo"> <noscript> <img src="https://rpdnoticias.com/wp-content/uploads/2020/04/Gobierno-Obera-800x450.jpg" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/Gobierno-Obera-800x450.jpg" class="image-fallback" alt="Se amplió excepcionalmente el horario comercial el jueves 30 de abril y sábado 2 de mayo"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="https://rpdnoticias.com/todos/politicas/misiones/" rel="category tag">Misiones</a></li><li><a href="https://rpdnoticias.com/todos/politicas/misiones/obera/" rel="category tag">Obera</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="https://rpdnoticias.com/se-amplio-excepcionalmente-el-horario-comercial-el-jueves-30-de-abril-y-sabado-2-de-mayo/">Se amplió excepcionalmente el horario comercial el jueves 30 de abril y sábado 2 de mayo</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="https://rpdnoticias.com/se-amplio-excepcionalmente-el-horario-comercial-el-jueves-30-de-abril-y-sabado-2-de-mayo/" rel="bookmark"><time class="entry-date published" datetime="2020-04-29T13:26:27-03:00">29 abril, 2020</time></a></li></ul></div><div class="excerpt"><p>A través de la Resolución Municipal N° 484/2020 se estableció de manera excepcional que los</p></div></div></article></div><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="https://rpdnoticias.com/defensores-del-pueblo-solicitan-que-trabajadores-de-hoteleria-y-gastronomia-reciban-el-ife/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rpdnoticias.com/wp-content/uploads/2020/04/Alberto-Penayo-ADPRA-1-800x450.jpeg" data-srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/Alberto-Penayo-ADPRA-1-800x450.jpeg" alt="Defensores del Pueblo solicitan que trabajadores de Hotelería y Gastronomía reciban el IFE"> <noscript> <img src="https://rpdnoticias.com/wp-content/uploads/2020/04/Alberto-Penayo-ADPRA-1-800x450.jpeg" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/Alberto-Penayo-ADPRA-1-800x450.jpeg" class="image-fallback" alt="Defensores del Pueblo solicitan que trabajadores de Hotelería y Gastronomía reciban el IFE"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="https://rpdnoticias.com/todos/politicas/misiones/" rel="category tag">Misiones</a></li><li><a href="https://rpdnoticias.com/todos/politicas/misiones/posadas/" rel="category tag">Posadas</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="https://rpdnoticias.com/defensores-del-pueblo-solicitan-que-trabajadores-de-hoteleria-y-gastronomia-reciban-el-ife/">Defensores del Pueblo solicitan que trabajadores de Hotelería y Gastronomía reciban el IFE</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="https://rpdnoticias.com/defensores-del-pueblo-solicitan-que-trabajadores-de-hoteleria-y-gastronomia-reciban-el-ife/" rel="bookmark"><time class="entry-date published" datetime="2020-04-29T10:17:39-03:00">29 abril, 2020</time></a></li></ul></div><div class="excerpt"><p>Defensoras y defensores del pueblo integrantes de la Asociación que los nueclea –ADPRA-, solicitaron al</p></div></div></article></div></div></div></section></main></div></div><div class="en-col aside-sidebar-outer aside-right-outer sticky-sidebar"><aside class="secondary"><div id="media_image-352" class="widget"><div class="widget_media_image"><img width="640" height="682" src="https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-961x1024.jpg" class="image wp-image-13291  attachment-large size-large" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-961x1024.jpg 961w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-282x300.jpg 282w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-768x818.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-47x50.jpg 47w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></div></div><div id="media_image-400" class="widget"><div class="widget_media_image"><img width="640" height="640" src="https://rpdnoticias.com/wp-content/uploads/2020/04/d5a56464-de9c-47c8-aaf6-d1d8b5d74678-1024x1024.jpg" class="image wp-image-15458  attachment-large size-large" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/d5a56464-de9c-47c8-aaf6-d1d8b5d74678-1024x1024.jpg 1024w, https://rpdnoticias.com/wp-content/uploads/2020/04/d5a56464-de9c-47c8-aaf6-d1d8b5d74678-300x300.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2020/04/d5a56464-de9c-47c8-aaf6-d1d8b5d74678-150x150.jpg 150w, https://rpdnoticias.com/wp-content/uploads/2020/04/d5a56464-de9c-47c8-aaf6-d1d8b5d74678-768x768.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2020/04/d5a56464-de9c-47c8-aaf6-d1d8b5d74678-50x50.jpg 50w, https://rpdnoticias.com/wp-content/uploads/2020/04/d5a56464-de9c-47c8-aaf6-d1d8b5d74678.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></div></div><div id="media_image-387" class="widget"><div class="widget_media_image"><img width="650" height="506" src="https://rpdnoticias.com/wp-content/uploads/2020/04/ADT.png" class="image wp-image-14861  attachment-full size-full" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/ADT.png 650w, https://rpdnoticias.com/wp-content/uploads/2020/04/ADT-300x234.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/04/ADT-50x39.png 50w" sizes="(max-width: 650px) 100vw, 650px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></div></div><div id="custom_html-38" class="widget_text widget"><div class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/810194059&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/user-881606599" title="Antes de Todo" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">Antes de Todo</a></div></div></div></div><div id="custom_html-36" class="widget_text widget"><div class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/809315674&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/user-881606599" title="Antes de Todo" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">Antes de Todo</a></div></div></div></div><div id="media_image-318" class="widget"><div class="widget_media_image"><a href="http://streaminglocucionar.com/portal/?p=15126" target="_blank" rel="noopener noreferrer"><img width="450" height="264" src="https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png" class="image wp-image-13284  attachment-full size-full" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png 450w, https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1-300x176.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1-50x29.png 50w" sizes="(max-width: 450px) 100vw, 450px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></a></div></div><div id="media_image-402" class="widget"><div class="widget_media_image"><img width="1200" height="1200" src="https://rpdnoticias.com/wp-content/uploads/2020/04/flyer-general.jpeg" class="image wp-image-15626  attachment-full size-full" alt="#YoBailoEnCasa: el Ballet Folklórico del Parque le pone ritmo a la cuarentena" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/flyer-general.jpeg 1200w, https://rpdnoticias.com/wp-content/uploads/2020/04/flyer-general-300x300.jpeg 300w, https://rpdnoticias.com/wp-content/uploads/2020/04/flyer-general-1024x1024.jpeg 1024w, https://rpdnoticias.com/wp-content/uploads/2020/04/flyer-general-150x150.jpeg 150w, https://rpdnoticias.com/wp-content/uploads/2020/04/flyer-general-768x768.jpeg 768w, https://rpdnoticias.com/wp-content/uploads/2020/04/flyer-general-50x50.jpeg 50w" sizes="(max-width: 1200px) 100vw, 1200px" title="#YoBailoEnCasa: el Ballet Folklórico del Parque le pone ritmo a la cuarentena" /></div></div><div id="media_image-330" class="widget"><div class="widget_media_image"><img width="750" height="500" src="https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg" class="image wp-image-12060  attachment-full size-full" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg 750w, https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela-300x200.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela-50x33.jpg 50w" sizes="(max-width: 750px) 100vw, 750px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></div></div><div id="custom_html-23" class="widget_text widget"><div class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="500" data-height="800" data-theme="dark" href="https://twitter.com/RPDNoticias/lists/informaci-n-con-opini-n?ref_src=twsrc%5Etfw">A Twitter List by RPDNoticias</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div><div id="media_image-394" class="widget"><div class="widget_media_image"><a href="http://https://flisolonline.odoo.com/"><img width="850" height="638" src="https://rpdnoticias.com/wp-content/uploads/2020/04/Free-FLISOL.jpg" class="image wp-image-15085  attachment-full size-full" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/Free-FLISOL.jpg 850w, https://rpdnoticias.com/wp-content/uploads/2020/04/Free-FLISOL-300x225.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2020/04/Free-FLISOL-768x576.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2020/04/Free-FLISOL-50x38.jpg 50w, https://rpdnoticias.com/wp-content/uploads/2020/04/Free-FLISOL-500x375.jpg 500w" sizes="(max-width: 850px) 100vw, 850px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></a></div></div><div id="sfp_page_plugin_widget-6" class="widget"><div class="widget_sfp_page_plugin_widget"><div id="fb-root"></div> <script>(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));</script> <div class="sfp-container"><div class="fb-page"
 data-href="https://facebook.com/RPDNoticias/"
 data-width="450"
 data-height=""
 data-hide-cover="false"
 data-show-facepile="true"
 data-small-header="false"
 data-tabs=""></div></div></div></div><div id="media_image-321" class="widget"><div class="widget_media_image"><a href="https://www.change.org/p/yerba-mate-sin-trabajo-infantil-carlostomada" target="_blank" rel="noopener noreferrer"><img width="960" height="960" src="https://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño.png" class="image wp-image-13403  attachment-full size-full" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño.png 960w, https://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño-300x300.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño-150x150.png 150w, https://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño-768x768.png 768w, https://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño-50x50.png 50w" sizes="(max-width: 960px) 100vw, 960px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></a></div></div><div id="media_image-305" class="widget"><div class="widget_media_image"><a href="https://www.instagram.com/conciw/"><img width="640" height="439" src="https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1024x702.jpg" class="image wp-image-11123  attachment-large size-large" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1024x702.jpg 1024w, https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-300x206.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-768x527.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1536x1053.jpg 1536w, https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-2048x1404.jpg 2048w, https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-50x34.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></a></div></div><div id="media_image-292" class="widget"><div class="widget_media_image"><a href="http://acapi.com.ar" target="_blank" rel="noopener noreferrer"><img width="1001" height="1026" src="https://rpdnoticias.com/wp-content/uploads/2019/12/index-2.jpeg" class="image wp-image-11294  attachment-full size-full" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2019/12/index-2.jpeg 1001w, https://rpdnoticias.com/wp-content/uploads/2019/12/index-2-293x300.jpeg 293w, https://rpdnoticias.com/wp-content/uploads/2019/12/index-2-999x1024.jpeg 999w, https://rpdnoticias.com/wp-content/uploads/2019/12/index-2-768x787.jpeg 768w, https://rpdnoticias.com/wp-content/uploads/2019/12/index-2-50x50.jpeg 50w" sizes="(max-width: 1001px) 100vw, 1001px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></a></div></div><div class="en-socialwidget widget"><div class="widget-title"><h3>Encontrá más de RPD Noticias en</h3></div><div class="widgets-contents-entry"><ul class="social-icons-list colored"><li class="facebook"><a href="https://www.facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i> <span>Facebook</span></a></li><li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i> <span>Twitter</span></a></li><li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i> <span>Instagram</span></a></li><li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i> <span>Reddit</span></a></li></ul></div></div></aside></div></div></div></div><footer class="footer"><div class="footer-inner"><div class="en-container"><div class="top-footer"><div class="en-row"><div class="en-col"><div id="text-5" class="widget widget_text"><div class="textwidget"><div class="_39k5 _5s6c"><div class="_2cuy _3dgx _2vxa"><p>Es el Portal Informativo de Mate Cocido Cooperativa de Trabajo Ltda., donde aportamos nuestra mirada comprometida y coherente; porque no creemos en la falsa independencia de los medios en el manejo de la información.</p></div><div class="_2cuy _3dgx _2vxa">Notas de Opinión, Entrevistas y las Noticias que no siempre están en la agenda de los medios dominantes son el aporte diario para nuestros lectores.</div></div></div></div></div><div class="en-col"><div id="media_image-324" class="widget widget_media_image"><img width="640" height="286" src="https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1024x457.png" class="image wp-image-11619  attachment-large size-large" alt="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1024x457.png 1024w, https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-300x134.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-768x342.png 768w, https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1536x685.png 1536w, https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-2048x913.png 2048w, https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-50x22.png 50w" sizes="(max-width: 640px) 100vw, 640px" title="Herrera Ahuad dialogó en videoconferencia con el Consejo de Pastores" /></div></div><div class="widget_text en-col"><div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></div></div></div></div><div class="bottom-footer"><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><div class="copyright-notice"><p> Informando desde el 2012 | RPD Noticias by <a href="https://everestthemes.com">Everestthemes</a></p></div></div></div></div></div></div></footer></div>       <script type="text/javascript" defer src="https://rpdnoticias.com/wp-content/cache/wmac/js/wmac_f7784ffc6cf594aafb634e709e7eccb8.js"></script></body></html>