<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><style type='text/css'></style><title>«Hasta que no haya vacuna no habrá público en las canchas» &#8211; RPD Noticias</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario «Hasta que no haya vacuna no habrá público en las canchas» del feed" href="https://rpdnoticias.com/hasta-que-no-haya-vacuna-no-habra-publico-en-las-canchas/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-131353739-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-131353739-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_adc2a57672ba3ebbd653ae27f78e5f64.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e6094661d8923e95b233019ebff7c8f0.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_13b1b6672b8cfb0d9ae7f899f1c42875.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css-css'  href='https://rpdnoticias.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widget-post-slider-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a89e6d282d0405a7d994d5cc8fe9b47e.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://rpdnoticias.com/wp-content/themes/newsium/assets/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://rpdnoticias.com/wp-content/themes/newsium/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css-css'  href='https://rpdnoticias.com/wp-content/themes/newsium/assets/slick/css/slick.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sidr-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e7064c9b2b4d10856f187b9ad6b57abd.css' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_30b593b71d7672658f89bfea0ab360c9.css' type='text/css' media='all' /><link rel='stylesheet' id='newsium-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='newsium-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_1974152d4f7bd30c53c64b2d3bb414c0.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false"};</script>  <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://rpdnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rpdnoticias.com/wp-json/wp/v2/posts/22143" /><link rel="canonical" href="https://rpdnoticias.com/hasta-que-no-haya-vacuna-no-habra-publico-en-las-canchas/" /><link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fhasta-que-no-haya-vacuna-no-habra-publico-en-las-canchas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fhasta-que-no-haya-vacuna-no-habra-publico-en-las-canchas%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://rpdnoticias.com/hasta-que-no-haya-vacuna-no-habra-publico-en-las-canchas/?ia_markup=1" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php"><style type="text/css">body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }</style><meta property="og:type" content="article" /><meta property="og:title" content="«Hasta que no haya vacuna no habrá público en las canchas»" /><meta property="og:url" content="https://rpdnoticias.com/hasta-que-no-haya-vacuna-no-habra-publico-en-las-canchas/" /><meta property="og:description" content="«Solamente se va a volver cuando ellos lo digan», subrayó el presidente de AFA en relación a las autoridades de Salud. El ascenso volvería en noviembre, pero sigue incierta la vuelta del fútbol par…" /><meta property="article:published_time" content="2020-09-24T02:37:28+00:00" /><meta property="article:modified_time" content="2020-09-24T02:37:28+00:00" /><meta property="og:site_name" content="RPD Noticias" /><meta property="og:image" content="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/chiqui-tapia_862x485.jpg?fit=1200%2C797&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="797" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@RPDNoticias" /><meta name="twitter:text:title" content="«Hasta que no haya vacuna no habrá público en las canchas»" /><meta name="twitter:image" content="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/chiqui-tapia_862x485.jpg?fit=1200%2C797&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=192%2C189&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=180%2C177&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/Isologo-RPD.png?fit=270%2C266&#038;ssl=1" /></head><body class="post-template-default single single-post postid-22143 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left"><div id="af-preloader"><div class="af-fancy-spinner"><div class="af-ring"></div><div class="af-ring"></div><div class="af-dot"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a><header id="masthead" class="header-style1 header-layout-1"><div class="top-header"><div class="container-wrapper"><div class="top-bar-flex"><div class="top-bar-left col-2"><div class="date-bar-left"> <span class="topbar-date"> 24 de septiembre de 2020 </span></div></div><div class="top-bar-right col-2"> <span class="aft-small-social-menu"> </span></div></div></div></div><div class="main-header  data-bg"
 data-background="https://rpdnoticias.com/wp-content/uploads/2020/09/IMG-20200905-WA0074.jpg"><div class="container-wrapper"><div class="af-container-row af-flex-container"><div class="col-3 float-l pad"><div class="logo-brand"><div class="site-branding"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="1536" height="384" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?fit=1536%2C384&amp;ssl=1" class="custom-logo" alt="RPD Noticias" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?w=1536&amp;ssl=1 1536w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=300%2C75&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=1024%2C256&amp;ssl=1 1024w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=768%2C192&amp;ssl=1 768w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=50%2C13&amp;ssl=1 50w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1536px) 100vw, 1536px" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></a><p class="site-title font-family-1"> <a href="https://rpdnoticias.com/"
 rel="home">RPD Noticias</a></p><p class="site-description">información con opinión.</p></div></div></div><div class="col-66 float-l pad"><div class="banner-promotions-wrapper"><div class="promotion-section"> <a href="http://www.radiopopulardigital.com.ar" target="_blank"> <img width="600" height="159" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/banner-RPD-Radio-nuevo-4.png?fit=600%2C159&amp;ssl=1" class="attachment-full size-full" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/banner-RPD-Radio-nuevo-4.png?w=600&amp;ssl=1 600w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/banner-RPD-Radio-nuevo-4.png?resize=300%2C80&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/banner-RPD-Radio-nuevo-4.png?resize=50%2C13&amp;ssl=1 50w" sizes="(max-width: 600px) 100vw, 600px" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /> </a></div></div></div></div></div></div><div class="header-menu-part"><div id="main-navigation-bar" class="bottom-bar"><div class="navigation-section-wrapper"><div class="container-wrapper"><div class="header-middle-part"><div class="navigation-container"><nav class="main-navigation clearfix"> <span class="aft-home-icon"> <a href="https://rpdnoticias.com"> <i class="fa fa-home" aria-hidden="true"></i> </a> </span> <span class="toggle-menu" aria-controls="primary-menu"
 aria-expanded="false"> <a href="javascript:void(0)" class="aft-void-menu"> <span class="screen-reader-text"> Menú principal </span> <i class="ham"></i> </a> </span><div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://rpdnoticias.com/todos/politicas/misiones/">Misiones</a></li><li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://rpdnoticias.com/todos/politicas/sociedad/">Sociedad</a></li><li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/">Política</a></li><li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7381"><a href="https://rpdnoticias.com/todos/politicas/economia/">Economía</a></li><li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/todos/politicas/internacional/">Internacionales</a></li><li id="menu-item-20537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20537"><a href="https://rpdnoticias.com/todos/opinion/">Opinión / Entrevistas</a></li><li id="menu-item-17722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17722"><a href="https://rpdnoticias.com/todos/antes-de-todo/">Antes de Todo</a></li><li id="menu-item-21707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21707"><a href="https://rpdnoticias.com/todos/fe-de-radio/">FE de Radio</a></li></ul></div></nav></div></div><div class="header-right-part"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></div></div></div></div></header><header class="entry-header pos-rel "><div class="container-wrapper "><div class="read-details af-container-block-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/deportes/" alt="Ver todas las entradas en Deportes"> Deportes </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/deportes/futbol/" alt="Ver todas las entradas en Fútbol"> Fútbol </a></li></ul></div><h1 class="entry-title">«Hasta que no haya vacuna no habrá público en las canchas»</h1></div></div></div></header><div class="container-wrapper"></div><div id="content" class="container-wrapper "><div class="af-container-block-wrapper clearfix"><div id="primary" class="content-area "><main id="main" class="site-main "><article id="post-22143" class="post-22143 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol tag-afa tag-bae-negocios tag-claudio-tapia tag-coronavirus tag-futbol"><div class="entry-content-wrap read-single"><div class="post-meta-share-wrapper"><div class="post-meta-detail"> <span class="min-read-post-format"> </span> <span class="entry-meta"> </span> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 23 de septiembre de 2020 </span></div><div class="aft-social-share"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22143" class="share-twitter sd-button share-icon" href="https://rpdnoticias.com/hasta-que-no-haya-vacuna-no-habra-publico-en-las-canchas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22143" class="share-facebook sd-button share-icon" href="https://rpdnoticias.com/hasta-que-no-haya-vacuna-no-habra-publico-en-las-canchas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class="read-img pos-rel"><div class="post-thumbnail full-width-image"> <img width="1024" height="680" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/chiqui-tapia_862x485.jpg?fit=1024%2C680&amp;ssl=1" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/chiqui-tapia_862x485.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/chiqui-tapia_862x485.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/chiqui-tapia_862x485.jpg?resize=1024%2C680&amp;ssl=1 1024w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/chiqui-tapia_862x485.jpg?resize=768%2C510&amp;ssl=1 768w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/chiqui-tapia_862x485.jpg?resize=50%2C33&amp;ssl=1 50w" sizes="(max-width: 1024px) 100vw, 1024px" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></div> <span class="min-read-post-format"> </span></div><div class="entry-content read-details"><p><strong>«Solamente se va a volver cuando ellos lo digan», subrayó el presidente de AFA en relación a las autoridades de Salud. El ascenso volvería en noviembre, pero sigue incierta la vuelta del fútbol para los clubes de Primera División.</strong><span id="more-22143"></span></p><p>Mientras que en ligas de todo el mundo, como Francia, Serbia, Italia o Brasil, ya se aprobó el regreso de público en el fútbol, el presidente de AFA, Claudio Tapia, descartó la posibilidad de autorizar público en los partidos, al menos hasta que no exista una vacuna contra el coronavirus (Covid-19).</p><p>«Nosotros sabemos lo que le cuesta a cada club abrir los estadios y jugar a puertas cerradas, porque lo hacen a pura pérdida. Pero acá, hasta que no haya vacuna, no habrá público en las canchas», remarcó.</p><p>«Nunca sentí presión de la política para que el fútbol no vuelva, porque siempre se tomó la decisión de priorizar la salud y la vida. Lo que había que hacer era minimizar los riesgos, tomando como ejemplo lo que sucedió en Europa. Lo único que sabíamos era que la posibilidad de no contagiarse era resguardarse. Por eso tomamos la decisión de no abrir el fútbol local y facilitar la competencia de los cinco equipos que iban a disputar la Libertadores», confió a TyC Sports el titular de la AFA.</p><p>«Por ejemplo cuando en el interior nos decían para ir a entrenar allí hace un tiempo con los clubes del AMBA no lo autorizamos y ahora muchas de esas provincias volvieron a fase 1 y muchos servicios de salud están colapsados, por lo que teníamos razón en tomar esa medida. Es que siempre fuimos prudentes y nunca dijimos nosotros que íbamos a empezar a jugar el 25 de septiembre. Todas las fechas que se tiraron fueron tentativas», advirtió.</p><p>Tapia, que este martes cumplió 53 años, reforzó esa idea con más ejemplos y al respecto sostuvo que en este tiempo «no hubo contagios masivos de coronavirus en los planteles, salvo el caso de Boca, ya que por ejemplo en San Lorenzo, apenas apareció uno se paró todo».</p><p><strong>La vuelta del fútbol</strong><br /> Con respecto al fútbol de Primera División, Tapia aseguró que las chances de que el campeonate se lleve a cabo son pocas porque «nunca se dijo cuando se volvería a competir», y «eso será recién cuando las autoridades sanitarias lo autoricen».</p><p>Para la vuelta del fútbol de ascenso, en cambio, «se puso al mes de noviembre como fecha tentativa, porque es necesario terminar todos los torneos», pero en cambio minimizó la chance de jugar el campeonato de primera división, porque «nunca se dijo cuando se volvería a competir», y «eso será recién cuando las autoridades sanitarias lo autoricen».</p><p>En referencia a los casos de coronavirus y los movimientos de las curvas de contagios en las diferentes provincias, Tapia apuntó: «Por todo esto es que ahora nosotros pusimos noviembre como fecha tentativa para la definición de los torneos de ascenso, porque tenemos la responsabilidad de finalizarlos. La idea es poder jugar hasta el 31 de enero e inclusive cerca de las Fiestas».</p><p>«Después, nosotros vamos a seguir charlando con las autoridades de Salud y solamente se va a volver cuando ellos lo digan, porque no podemos poner en riesgo la vida de mucha gente, porque el caso de Miguel Russo, que es preservado y no viaja con el plantel de Boca, no es el único, sino que hay auxiliares, dirigentes y muchas otras personas vinculadas al fútbol que están en condiciones similares y nosotros no podemos arriesgarlos. Por eso tomamos las medidas preventivas que corresponden», dijo.</p><p><img loading="lazy" class="aligncenter wp-image-22144" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/5e73c731c8976_1004x565.jpg_366287663.jpg?resize=640%2C360&#038;ssl=1" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" width="640" height="360" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/5e73c731c8976_1004x565.jpg_366287663.jpg?w=745&amp;ssl=1 745w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/5e73c731c8976_1004x565.jpg_366287663.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/5e73c731c8976_1004x565.jpg_366287663.jpg?resize=50%2C28&amp;ssl=1 50w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p><p><strong>El ascenso, el fútbol femenino y la reestructuración</strong></p><p>Luego de insistir con que la posibilidad de empezar a jugar la Liga Profesional el mes próximo «siempre estará sujeta a lo que digan las autoridades de Salud», aclaró que la AFA es consciente «de la cantidad de equipos que debe jugar en cada categoría. Y también queremos desarrollar el fútbol femenino, para acercarnos a lo que hacen en Brasil o Colombia, que son los que mejor lo desarrollan en Sudamérica. Queremos organizar todas las categorías en los próximos cinco años», enfatizó.</p><p>Y redondeó respecto de lo que este miércoles representó durante la charla su foco de mayor interés, que fue la definición de los ascensos en las distintas categorías.</p><p>«Para esas instancias tenemos bocetos preparados, pero después el Comité Ejecutivo será el apruebe los formatos de competencia de las distintas divisionales para definir los que subirán. Pero nosotros no queremos que haya desventaja deportiva con algunas provincias en las que hay ahora muchos contagios de Covid-19. Lo único que pretendemos es volver, pero para terminar los torneos, porque es una necesidad», subrayó, como para dejar en evidencia hacia donde apunta hoy la AFA .</p><p>Finalmente, dejó en claro que sabe que hay que reestructurar todas las categorías del fútbol argentino, y que es su idea hacerlo en los próximos años.</p><p>“Nosotros sabemos cuántos equipos tienen que jugar en cada categoría para que sea competitivo, y lo vamos a arreglar. Hoy tenemos una situación que es ésta, pero, de acá a futuro, los cambios que haya que hacer, los vamos a hacer”, concluyó Tapia.</p><p>Fuente: BAE Negocios</p><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179348716-22143-5f6d1432b690c' data-src='https://widgets.wp.com/likes/#blog_id=179348716&amp;post_id=22143&amp;origin=rpdnoticias.com&amp;obj_id=179348716-22143-5f6d1432b690c' data-name='like-post-frame-179348716-22143-5f6d1432b690c'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://rpdnoticias.com/tag/afa/" rel="tag">AFA</a> <a href="https://rpdnoticias.com/tag/bae-negocios/" rel="tag">BAE Negocios</a> <a href="https://rpdnoticias.com/tag/claudio-tapia/" rel="tag">Claudio Tapia</a> <a href="https://rpdnoticias.com/tag/coronavirus/" rel="tag">Coronavirus</a> <a href="https://rpdnoticias.com/tag/futbol/" rel="tag">Fútbol</a></span></div></div></div><div class="aft-comment-related-wrap"><div class="promotionspace enable-promotionspace"><div class="af-reated-posts grid-layout"><h4 class="widget-title header-after1"> <span class="header-after"> Más artículos </span></h4><div class="af-container-row clearfix"><div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/OTC-Liga-Nacional-1.jpeg?resize=720%2C475&#038;ssl=1"> <img src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/OTC-Liga-Nacional-1.jpeg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/3851/" alt="Ver todas las entradas en ."> . </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/deportes/basquetbol/" alt="Ver todas las entradas en Basquetbol"> Basquetbol </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/deportes/" alt="Ver todas las entradas en Deportes"> Deportes </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/el-celeste-es-de-primera-y-ya-es-parte-de-la-liga-nacional/"></a></div><div class="read-details color-tp-pad no-color-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/el-celeste-es-de-primera-y-ya-es-parte-de-la-liga-nacional/">El Celeste es de Primera y ya es parte de la Liga Nacional</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 19 de septiembre de 2020 </span> </span></div></div></div></div><div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/5f63d1c303d2d_1004x944.jpg?resize=720%2C475&#038;ssl=1"> <img src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/5f63d1c303d2d_1004x944.jpg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/deportes/copa-libertadores-2020/" alt="Ver todas las entradas en Copa Libertadores 2020"> Copa Libertadores 2020 </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/deportes/" alt="Ver todas las entradas en Deportes"> Deportes </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/racing-cometio-un-error-y-nacional-lo-aprovecho-para-ganarlo-de-visitante/"></a></div><div class="read-details color-tp-pad no-color-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/racing-cometio-un-error-y-nacional-lo-aprovecho-para-ganarlo-de-visitante/">Racing cometió un error y Nacional lo aprovechó para ganarlo de visitante</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 18 de septiembre de 2020 </span> </span></div></div></div></div><div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/5f64040584c53_1004x565.jpg?resize=720%2C475&#038;ssl=1"> <img src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/5f64040584c53_1004x565.jpg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/deportes/copa-libertadores-2020/" alt="Ver todas las entradas en Copa Libertadores 2020"> Copa Libertadores 2020 </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/deportes/" alt="Ver todas las entradas en Deportes"> Deportes </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/boca-se-llevo-tres-puntos-que-lo-dejaron-primero-en-el-grupo-h/"></a></div><div class="read-details color-tp-pad no-color-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/boca-se-llevo-tres-puntos-que-lo-dejaron-primero-en-el-grupo-h/">Boca se llevó tres puntos que lo dejaron primero en el Grupo H</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 18 de septiembre de 2020 </span> </span></div></div></div></div></div></div></div></div></article></main></div><div id="secondary" class="sidebar-area aft-sticky-sidebar"><div class="theiaStickySidebar"><aside class="widget-area color-pad"><div id="media_image-512" class="widget newsium-widget widget_media_image"><a href="http://radiopopulardigital.com.ar" target="_blank" rel="noopener noreferrer"><img width="650" height="856" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/RPD-Radio-banner.png?fit=650%2C856&amp;ssl=1" class="image wp-image-21335  attachment-full size-full" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/RPD-Radio-banner.png?w=650&amp;ssl=1 650w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/RPD-Radio-banner.png?resize=228%2C300&amp;ssl=1 228w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/08/RPD-Radio-banner.png?resize=38%2C50&amp;ssl=1 38w" sizes="(max-width: 650px) 100vw, 650px" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></a></div><div id="search-9" class="widget newsium-widget widget_search"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div><div id="media_image-498" class="widget newsium-widget widget_media_image"><a href="https://superelcondor.com.ar/" target="_blank" rel="noopener noreferrer"><img width="960" height="960" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/05/ezgif.com-gif-maker-1.gif?fit=960%2C960&amp;ssl=1" class="image wp-image-16213  attachment-full size-full" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></a></div><div id="media_image-488" class="widget newsium-widget widget_media_image"><a href="http://https://defensoriaposadas.com.ar/"><img width="350" height="300" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/9846400042648499836.gif?fit=350%2C300&amp;ssl=1" class="image wp-image-19346  attachment-full size-full" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></a></div><div id="media_image-480" class="widget newsium-widget widget_media_image"><img width="300" height="239" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?fit=300%2C239&amp;ssl=1" class="image wp-image-17701  attachment-medium size-medium" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?w=1062&amp;ssl=1 1062w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=300%2C239&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=1024%2C816&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=768%2C612&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=50%2C40&amp;ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></div><div id="media_image-483" class="widget newsium-widget widget_media_image"><a href="https://www.facebook.com/Lavanderia-Ober%C3%A1-461486473919446/" target="_blank" rel="noopener noreferrer"><img width="1280" height="727" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/fb5be3e5-08fb-40ec-9cae-cd7f4196dbf6.jpg?fit=1280%2C727&amp;ssl=1" class="image wp-image-21565  attachment-full size-full" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/fb5be3e5-08fb-40ec-9cae-cd7f4196dbf6.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/fb5be3e5-08fb-40ec-9cae-cd7f4196dbf6.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/fb5be3e5-08fb-40ec-9cae-cd7f4196dbf6.jpg?resize=1024%2C582&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/fb5be3e5-08fb-40ec-9cae-cd7f4196dbf6.jpg?resize=768%2C436&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/fb5be3e5-08fb-40ec-9cae-cd7f4196dbf6.jpg?resize=50%2C28&amp;ssl=1 50w" sizes="(max-width: 1280px) 100vw, 1280px" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></a></div><div id="media_image-330" class="widget newsium-widget widget_media_image"><img width="750" height="500" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg?fit=750%2C500&amp;ssl=1" class="image wp-image-12060  attachment-full size-full" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg?resize=50%2C33&amp;ssl=1 50w" sizes="(max-width: 750px) 100vw, 750px" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></div><div id="media_image-514" class="widget newsium-widget widget_media_image"><a href="https://www.facebook.com/Servi-Uni%C3%B3n-Herrer%C3%ADa-Deco-1965960743666064/"><img width="705" height="699" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/ezgif.com-gif-maker-1.gif?fit=705%2C699&amp;ssl=1" class="image wp-image-18050  attachment-full size-full" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></a></div><div id="media_image-490" class="widget newsium-widget widget_media_image"><img width="640" height="554" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Atahualpa-Muebles.jpeg?fit=640%2C554&amp;ssl=1" class="image wp-image-19231  attachment-large size-large" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Atahualpa-Muebles.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Atahualpa-Muebles.jpeg?resize=300%2C260&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Atahualpa-Muebles.jpeg?resize=1024%2C887&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Atahualpa-Muebles.jpeg?resize=768%2C665&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Atahualpa-Muebles.jpeg?resize=50%2C43&amp;ssl=1 50w" sizes="(max-width: 640px) 100vw, 640px" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></div><div id="media_image-474" class="widget newsium-widget widget_media_image"><img width="759" height="600" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/ezgif.com-gif-maker-2.gif?fit=759%2C600&amp;ssl=1" class="image wp-image-18291  attachment-full size-full" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></div><div id="media_image-489" class="widget newsium-widget widget_media_image"><a href="https://www.facebook.com/Heterei-105520037618176/"><img width="640" height="621" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Heterei-Sabores.jpeg?fit=640%2C621&amp;ssl=1" class="image wp-image-19232  attachment-large size-large" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Heterei-Sabores.jpeg?w=1240&amp;ssl=1 1240w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Heterei-Sabores.jpeg?resize=300%2C291&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Heterei-Sabores.jpeg?resize=1024%2C993&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Heterei-Sabores.jpeg?resize=768%2C745&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Heterei-Sabores.jpeg?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 640px) 100vw, 640px" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></a></div><div id="media_image-352" class="widget newsium-widget widget_media_image"><img width="772" height="611" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/ezgif.com-gif-maker-3.gif?fit=772%2C611&amp;ssl=1" class="image wp-image-18294  attachment-full size-full" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></div></aside></div></div></div></div><div class="af-main-banner-latest-posts grid-layout"><div class="container-wrapper"><div class="af-container-block-wrapper pad-20"><div class="widget-title-section"><h4 class="widget-title header-after1"> <span class="header-after"> Últimas entradas </span></h4></div><div class="af-container-row clearfix"><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/chiqui-tapia_862x485.jpg?resize=720%2C475&#038;ssl=1"> <img src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/chiqui-tapia_862x485.jpg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/deportes/" alt="Ver todas las entradas en Deportes"> Deportes </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/deportes/futbol/" alt="Ver todas las entradas en Fútbol"> Fútbol </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/hasta-que-no-haya-vacuna-no-habra-publico-en-las-canchas/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/hasta-que-no-haya-vacuna-no-habra-publico-en-las-canchas/">«Hasta que no haya vacuna no habrá público en las canchas»</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 23 de septiembre de 2020 </span> </span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-22.43.39.jpeg?resize=720%2C475&#038;ssl=1"> <img src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-22.43.39.jpeg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/policiales-2/" alt="Ver todas las entradas en Policiales"> Policiales </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/policiales-2/zona-centro/" alt="Ver todas las entradas en Zona Centro"> Zona Centro </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/hallaron-restos-oseos-presuntamente-humanos-en-alvear/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/hallaron-restos-oseos-presuntamente-humanos-en-alvear/">Hallaron restos óseos presuntamente humanos en Alvear</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 23 de septiembre de 2020 </span> </span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/59645135_1996066617189408_7618829756091334656_o.jpg?resize=720%2C475&#038;ssl=1"> <img src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/59645135_1996066617189408_7618829756091334656_o.jpg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/" alt="Ver todas las entradas en Misiones"> Misiones </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/obera/" alt="Ver todas las entradas en Obera"> Obera </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/techo-finaliza-su-trabajo-en-obera/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/techo-finaliza-su-trabajo-en-obera/">TECHO finaliza su trabajo en Oberá</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 23 de septiembre de 2020 </span> </span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/La-Tablada-2.jpg?resize=720%2C475&#038;ssl=1"> <img src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/La-Tablada-2.jpg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/3851/" alt="Ver todas las entradas en ."> . </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/entidad-binacional-yacyreta/" alt="Ver todas las entradas en Entidad Binacional Yacyretá"> Entidad Binacional Yacyretá </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/" alt="Ver todas las entradas en Misiones"> Misiones </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/barrios-arrechea-visito-la-tablada-en-posadas-para-avanzar-con-nuevas-obras/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/barrios-arrechea-visito-la-tablada-en-posadas-para-avanzar-con-nuevas-obras/">Barrios Arrechea visitó «La Tablada» en Posadas para avanzar con nuevas obras</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 23 de septiembre de 2020 </span> </span></div></div></div></div></div></div></div></div><footer class="site-footer"><div class="primary-footer"><div class="container-wrapper"><div class="af-container-row"><div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12"><section class="widget-area color-pad"><div id="media_image-458" class="widget newsium-widget widget_media_image"><img width="687" height="300" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2.png?fit=687%2C300&amp;ssl=1" class="image wp-image-14649  attachment-full size-full" alt="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2.png?w=687&amp;ssl=1 687w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2.png?resize=300%2C131&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2.png?resize=50%2C22&amp;ssl=1 50w" sizes="(max-width: 687px) 100vw, 687px" title="&quot;Hasta que no haya vacuna no habrá público en las canchas&quot;" /></div></section></div><div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12"><section class="widget-area color-pad"><div id="custom_html-44" class="widget_text widget newsium-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&#038;ssl=1" data-recalc-dims="1" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></div></section></div></div></div></div><div class="secondary-footer"><div class="container-wrapper"><div class="af-container-row clearfix af-flex-container"><div class="float-l pad color-pad col-1"><div class="footer-social-wrapper"><div class="aft-small-social-menu"><div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-6085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6085"><a target="_blank" rel="noopener noreferrer" href="http://instagram.com"><span class="screen-reader-text">instagram</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-19024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19024"><a href="https://www.reddit.com/user/RPDNoticias/posts/"><span class="screen-reader-text">reddit</span></a></li></ul></div></div></div></div></div></div></div><div class="site-info"><div class="container-wrapper"><div class="af-container-row"><div class="col-1 color-pad"> El Trillo Cooperativa de Trabajo e/t - Todos los derechos reservados. <span class="sep"> | </span> <a href="https://afthemes.com/products/newsium">Newsium</a> por AF themes.</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script>// Custom Classes and Regexs
		var classes = ['entry-author'];
				var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/rpdnoticias.com\/hasta-que-no-haya-vacuna-no-habra-publico-en-las-canchas\/":22143};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>             <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/postmessage.min.js' id='postmessage-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202039#ver=202039&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'179348716',post:'22143',tz:'-3',srv:'rpdnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '179348716', '22143' ]);</script> <script type="text/javascript" defer src="https://rpdnoticias.com/wp-content/cache/wmac/js/wmac_b470e82cad5d98513e63f19ab50f2457.js"></script></body></html>