<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich &#8211; RPD Noticias</title><meta property="og:type" content="article" /><meta property="og:title" content="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /><meta property="og:description" content="El gobernador, en conferencia vía streaming, adelantó que serán más rígidas las medidas a aplicar en la nueva etapa de la cuarentena en el área metropolitana de Resistencia, donde se concentra el 97% de los casos positivos de COVID-19." /><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e634ba6701495432.jpeg" /><meta property="og:url" content="https://rpdnoticias.com/hasta-el-8-de-junio-se-endurece-la-cuarentena-los-anuncios-de-capitanich/" /><meta property="og:site_name" content="RPD Noticias" /><meta property="article:publisher" content="https://www.facebook.com/RPDNoticias/" /><meta property="article:published_time" content="2020-05-22T22:30:44-03:00" /><meta property="article:modified_time" content="2020-05-22T22:30:44-03:00" /><meta property="og:updated_time" content="2020-05-22T22:30:44-03:00" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="850" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich"><meta name="twitter:description" content="El gobernador, en conferencia vía streaming, adelantó que serán más rígidas las medidas a aplicar en la nueva etapa de la cuarentena en el área metropolitana de Resistencia, donde se concentra el 97% de los"><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e634ba6701495432.jpeg"><meta name="twitter:site" content="@RPDNoticias"><meta property="og:title" content="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich"/><meta property="og:description" content="El gobernador, en conferencia vía streaming, adelantó que serán más rígidas las medidas a aplicar en la nueva etapa de la cuarentena en el área metropolit"/><meta property="og:url" content="https://rpdnoticias.com/hasta-el-8-de-junio-se-endurece-la-cuarentena-los-anuncios-de-capitanich/"/><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e634ba6701495432.jpeg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich"/><meta name="twitter:description" content="El gobernador, en conferencia vía streaming, adelantó que serán más rígidas las medidas a aplicar en la nueva etapa de la cuarentena en el área metropolit"/><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e634ba6701495432.jpeg"/><meta name="author" content="a7000279"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich del feed" href="https://rpdnoticias.com/hasta-el-8-de-junio-se-endurece-la-cuarentena-los-anuncios-de-capitanich/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-131353739-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-131353739-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://rpdnoticias.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_adc2a57672ba3ebbd653ae27f78e5f64.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e6094661d8923e95b233019ebff7c8f0.css' type='text/css' media='all' /><link rel='stylesheet' id='mashsb-styles-css'  href='https://rpdnoticias.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='slick-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_13b1b6672b8cfb0d9ae7f899f1c42875.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css-css'  href='https://rpdnoticias.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widget-post-slider-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a89e6d282d0405a7d994d5cc8fe9b47e.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-news-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_31d880cf22c93b0b8511b4b1bef227d3.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-news-fonts-css'  href='//fonts.googleapis.com/css?family=Muli%3A400%2C400i%2C600%2C700%2C700i%7COpen%2BSans%3A400%2C400i%2C600%2C700%2C700i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='everest-news-main-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_f4f449760c983e994646b432baa953b1.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false"};</script>     <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/rpdnoticias.com\/hasta-el-8-de-junio-se-endurece-la-cuarentena-los-anuncios-de-capitanich\/","title":"Hasta+el+8+de+junio%2C+se+endurece+la+cuarentena%3A+los+anuncios+de+Capitanich","image":"https:\/\/rpdnoticias.com\/wp-content\/uploads\/2020\/05\/5ec865e634ba6701495432.jpeg","desc":"El gobernador, en conferencia v\u00eda streaming, adelant\u00f3 que ser\u00e1n m\u00e1s r\u00edgidas las medidas a aplicar en la nueva etapa de la cuarentena en el \u00e1rea metropolitana de Resistencia, donde se concentra el 97% de los \u2026","hashtag":"@RPDNoticias","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"2e93bff7e0","postid":"16425","servertime":"1590238645","ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php"};</script>   <link rel='https://api.w.org/' href='https://rpdnoticias.com/wp-json/' /><link rel="canonical" href="https://rpdnoticias.com/hasta-el-8-de-junio-se-endurece-la-cuarentena-los-anuncios-de-capitanich/" /><link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fhasta-el-8-de-junio-se-endurece-la-cuarentena-los-anuncios-de-capitanich%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fhasta-el-8-de-junio-se-endurece-la-cuarentena-los-anuncios-de-capitanich%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://rpdnoticias.com/hasta-el-8-de-junio-se-endurece-la-cuarentena-los-anuncios-de-capitanich/?ia_markup=1" /> <style type="text/css">#pis_posts_in_sidebar-__i__ .pis-title { font-size: 18px !important;</style><link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php"> <noscript><style>img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}</style></noscript><style>.primary-navigation li.primarynav_search_icon {
							}
			#toTop {
							}

							.copyright-notice a,
				.social-icons-list li a:hover,
				.social-icons-list-post-page li:first-child,
				.en-author-box .author-name h3,
				.page-404-entry .header-404 h3 span,
				.widget_rss ul li a,
				.event-page-top-box .event-metas ul p {
					color: #ED1D25;
				}

				.en-breaking-news .ticker-head-col span,
				.owl-carousel .owl-nav button.owl-next, 
				.owl-carousel .owl-nav button.owl-prev,
				ul.post-categories li a,
				.widget-title:after,
				.en-custom-category ul li a,
				.btn-general,
				.en-popular-trending-posts-widget-1 ul.tabs li.current,
				#toTop,
				#header-search input[type=submit], 
				.search-box input[type=submit], 
				.widget_search input[type=submit],
				.en-pagination .pagi-layout-1 .nav-links span.current,
				.header-lay-2 .main-navigation .home-btn a, 
				.header-lay-3 .main-navigation .home-btn a,
				button, 
				input[type=button], 
				input[type=reset], 
				input[type=submit],
				.calendar_wrap caption,
				.live-feeds-entry .live-feed .leftbox span,
				.en-popular-trending-posts-widget-1 .content-holder .left-col span {
					background-color: #ED1D25;
				}

				ul.post-categories li a:before,
				.en-breaking-news .ticker-head-col span:before {
					border-top-color: #ED1D25;
				}

				.header-lay-2 .main-navigation, 
				.header-lay-3 .main-navigation {
					border-bottom-color: #ED1D25;
				}

				.post-page-layout-1 .page-title h2,
				.post-format.quote-format blockquote {
					border-left-color: #ED1D25;
				}</style><meta property="fb:pages" content="668740956562096" /><style type="text/css">.header-lay-5 .site-title a,
			.header-lay-2 .site-title a,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-50x50.png" sizes="32x32" /><link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" /><meta name="msapplication-TileImage" content="https://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" /></head><body class="post-template-default single single-post postid-16425 single-format-standard wp-custom-logo"><div class="en-pagewrap"><header class="en-general-header header-lay-5 en-standard-section-spacing"><div class="header-inner"><div class="mid-header-outer"><div class="en-container"><div class="mid-header-inner"><div class="row"><div class="en-col social-col"><ul class="social-icons-list"><li class="facebook"><a href="https://www.facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i></a></li><li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i></a></li><li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i></a></li><li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i></a></li></ul></div><div class="en-col logo-col"><div class="branding-col"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="864" height="320" src="https://rpdnoticias.com/wp-content/uploads/2020/05/Portada-de-Isologo-chico.png" class="custom-logo" alt="RPD Noticias" srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/Portada-de-Isologo-chico.png 864w, https://rpdnoticias.com/wp-content/uploads/2020/05/Portada-de-Isologo-chico-300x111.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/05/Portada-de-Isologo-chico-768x284.png 768w, https://rpdnoticias.com/wp-content/uploads/2020/05/Portada-de-Isologo-chico-50x19.png 50w" sizes="(max-width: 864px) 100vw, 864px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></a></div></div><div class="en-col search-col"><div class="header-search"> <a id="canvas-toggle" href="javascript:;"><i class="icon ion-ios-menu"></i></a> <a id="search-toggle" href="javascript:;"><i class="icon ion-ios-search"></i></a><div id="header-search"><form role="search" method="get" id="search-form" class="clearfix" action="https://rpdnoticias.com/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form></div></div></div></div></div></div></div><div class="navigation-outer"><div class="en-container"><div class="row"><div class="col-12"><div class="primary-menu-wrap"><div class="main-navigation" id="main-menu"><ul id="menu-main-menu-items" class=""><li id="menu-item-14681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14681"><a href="https://rpdnoticias.com/">Portada</a></li><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://rpdnoticias.com/todos/politicas/misiones/">Misiones</a></li><li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://rpdnoticias.com/todos/politicas/sociedad/">Sociedad</a></li><li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11145"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/">Política</a></li><li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7381"><a href="https://rpdnoticias.com/todos/politicas/economia/">Economía</a></li><li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/todos/politicas/internacional/">Internacionales</a></li><li id="menu-item-15319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15319"><a href="https://rpdnoticias.com/todos/politicas/ciencia/">Ciencia y Tecno</a></li><li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="https://rpdnoticias.com/opinion/opinion-todos/">Opinión</a></li><li id="menu-item-14682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14682"><a href="https://rpdnoticias.com/entrevistas/">Entrevistas</a></li><li id="menu-item-14856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14856"><a href="https://rpdnoticias.com/antes-de-todo/">Antes de Todo</a></li></ul></div></div></div></div></div></div></div></header><div id="canvas-aside"><div class="canvas-inner"><div id="media_image-288" class="widget"><div class="widget_media_image"><img width="794" height="498" src="https://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1.png" class="image wp-image-10625  attachment-full size-full" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1.png 794w, https://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-300x188.png 300w, https://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-768x482.png 768w, https://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-50x31.png 50w" sizes="(max-width: 794px) 100vw, 794px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></div></div><div id="media_image-286" class="widget"><div class="widget_media_image"><img width="956" height="840" src="https://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159.jpg" class="image wp-image-10621  attachment-full size-full" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159.jpg 956w, https://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-300x264.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-768x675.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-50x44.jpg 50w" sizes="(max-width: 956px) 100vw, 956px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></div></div><div id="media_image-193" class="widget"><div class="widget_media_image"><img width="640" height="234" src="https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png" class="image wp-image-9718  attachment-large size-large" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png 1024w, https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-300x110.png 300w, https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-768x281.png 768w, https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-50x18.png 50w, https://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo.png 1953w" sizes="(max-width: 640px) 100vw, 640px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></div></div></div></div><div id="canvas-aside-mask"></div><div class="en-inner-pages-main-wrapper columns-2"><div class="en-container"><div class="en-breadcrumb breadcrumb-layout-1 en-standard-section-spacing"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="7" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://rpdnoticias.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/todos/" itemprop="item"><span itemprop="name">Todos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/todos/politicas/" itemprop="item"><span itemprop="name">Política , Economía y Sociedad</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/" itemprop="item"><span itemprop="name">Política</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/provincias/" itemprop="item"><span itemprop="name">Provincias</span></a><meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/provincias/chaco/" itemprop="item"><span itemprop="name">Chaco</span></a><meta itemprop="position" content="6" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich</span></a><meta itemprop="position" content="7" /></li></ul></nav></div><div class="row"><div class="en-col main-content-area-outer sticky-sidebar"><div id="primary" class="content-area"><main id="main" class="site-main"><section class="en-page-entry post-page-entry post-page-layout-1"><article id="post-16425" class="post-16425 post type-post status-publish format-standard has-post-thumbnail hentry category-chaco category-politica-politicas tag-agencia-chaquena-de-noticias tag-chaco tag-coronavirus tag-covid-19 tag-cuarentena tag-foco tag-gran-resistencia tag-jorge-capitanich tag-pandemia tag-politica tag-resistencia"><div class="page-title"><h2 class="clr-white f-size-xl"> Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich</h2></div><div class="featured-image"> <img width="1280" height="850" src="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e634ba6701495432.jpeg" class="attachment-full size-full wp-post-image" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e634ba6701495432.jpeg 1280w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e634ba6701495432-300x199.jpeg 300w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e634ba6701495432-1024x680.jpeg 1024w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e634ba6701495432-768x510.jpeg 768w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e634ba6701495432-50x33.jpeg 50w" sizes="(max-width: 1280px) 100vw, 1280px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="https://rpdnoticias.com/hasta-el-8-de-junio-se-endurece-la-cuarentena-los-anuncios-de-capitanich/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-22T22:30:44-03:00">22 mayo, 2020</time></a></li></ul></div><div class="page-contents-entry"><div class="editor-entry"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Compartir</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2Fhasta-el-8-de-junio-se-endurece-la-cuarentena-los-anuncios-de-capitanich%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Hasta%20el%208%20de%20junio%2C%20se%20endurece%20la%20cuarentena%3A%20los%20anuncios%20de%20Capitanich&url=https://rpdnoticias.com/hasta-el-8-de-junio-se-endurece-la-cuarentena-los-anuncios-de-capitanich/&via=RPDNoticias" target="_top" rel="nofollow"><span class="icon"></span><span class="text">tuitear</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><p><strong>El gobernador, en conferencia vía streaming, adelantó que serán más rígidas las medidas a aplicar en la nueva etapa de la cuarentena en el área metropolitana de Resistencia, donde se concentra el 97% de los casos positivos de COVID-19. </strong></p><p><span id="more-16425"></span></p><p>Apeló a la responsabilidad de cada chaqueño y chaqueña para cumplir con todas las medidas de resguardo.</p><p>El gobernador Jorge Capitanich anunció la extensión del aislamiento social, preventivo y obligatorio en la provincia a partir de las cero del lunes 25 de mayo y por los siguientes 14 días. La cuarentena, que ya no adoptará el formato de fases, supondrá medidas de control más rígido y estricto para paliar el impacto de la pandemia sobre todo en el Gran Resistencia.</p><p>La conferencia de prensa vía streaming tuvo lugar en la noche de este viernes desde el Salón Obligado de Casa de Gobierno.</p><p>Allí, el mandatario provincial ratificó entre las principales medidas la suspensión de la prestación del servicio de transporte urbano e interurbano hasta el 1 de junio. Asimismo, confirmó la suspensión de cobros y de pagos que impliquen aglomeración de personas; y adelantó que habrá un control estricto de circulación de personas y vehículos.</p><p>Luego de evaluar la situación epidemiológica a la fecha (703 casos positivos y 361 activos en el Chaco), además de todas las medidas adoptadas por el Estado chaqueño para asegurar una respuesta adecuada del sistema sanitario, el gobernador dio cuenta de las nuevas medidas a aplicarse.</p><p><strong>Hasta el 8 de junio, dos nuevas etapas</strong></p><p><img class="aligncenter wp-image-16426" src="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e6364bc549456385.jpeg" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" width="650" height="372" srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e6364bc549456385.jpeg 955w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e6364bc549456385-300x172.jpeg 300w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e6364bc549456385-768x439.jpeg 768w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e6364bc549456385-50x29.jpeg 50w" sizes="(max-width: 650px) 100vw, 650px" /></p><p>“Estamos en el día 65 de la cuarentena, que arrancamos el 18 de marzo, con un gran esfuerzo de todos los habitantes del Chaco”, indicó Capitanich en el inicio de una extensa exposición; no obstante, marcó que es necesario “tomar decisiones”.</p><p>Luego expuso que, como en instancias anteriores, realizó una ronda de consultas con intendentes, legisladores y actores económicos, de cuyas opiniones no se logró una coincidencia plena sobre las nuevas decisiones. En ese marco subrayó la necesidad de “tomar un rumbo y un horizonte”. Asimismo, dio cuenta del diálogo permanente con Santiago Cafiero (jefe de Gabinete) y Eduardo De Pedro (Interior) a fin de evaluar la situación en la provincia.</p><p>“La sugerencia es que, a la cuarentena administrada, es imprescindible sostenerla por un tiempo determinado, hasta el mes de agosto, con distintas medidas vinculadas a criterios para cuidar a todos los chaqueños”, subrayó Capitanich.</p><p><img class="aligncenter wp-image-16427" src="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e636d62401919289.jpeg" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" width="650" height="369" srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e636d62401919289.jpeg 949w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e636d62401919289-300x170.jpeg 300w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e636d62401919289-768x436.jpeg 768w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e636d62401919289-50x28.jpeg 50w" sizes="(max-width: 650px) 100vw, 650px" /></p><p>En ese punto, adelantó que hasta el 8 de junio habrá dos etapas: la primera hasta el 1° de junio y la restante desde esa fecha hasta el 8.</p><p>“No podemos continuar con distintas fases. Los indicadores determinan que hemos retrocedido en la tasa de duplicación y aumentamos tasa de contagio, por lo cual es indispensable volver atrás. Significa que no podemos permitir lo que está ocurriendo ahora, cuando observamos que se dispara el número de casos”, enfatizó.</p><p>Explicó que el retroceso será de fase 4 a fase 3 en las dos etapas trazadas hasta el 8 de junio. Luego de esa fecha consideró que “debe proseguir una cuarentena sin fases, con una administración inteligente”.</p><p>“Pretendemos aplicar la mayor dureza en controles estrictos, por eso suspendimos el transporte público hasta el 1° de junio, porque es una fuente de contagio y de circulación comunitaria. La segunda decisión es requerir a las instituciones financieras la suspensión de pagos y cobros. Eso implica desincentivo a cualquier proceso de aglomeración de personas. También vamos a extremar los alcances de la circulación de personas e incrementar los mecanismos de administración inteligente en zonas donde se registran los casos, utilizando toda la tecnología disponible con drones para establecer mecanismos de alarma y bloqueo focal a fin de evitar la circulación comunitaria del virus”, expuso.</p><p><img class="aligncenter wp-image-16428" src="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e637879110106657.jpeg" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" width="650" height="368" srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e637879110106657.jpeg 955w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e637879110106657-300x170.jpeg 300w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e637879110106657-768x435.jpeg 768w, https://rpdnoticias.com/wp-content/uploads/2020/05/5ec865e637879110106657-50x28.jpeg 50w" sizes="(max-width: 650px) 100vw, 650px" /></p><p>En uno de los puntos de la conferencia, Capitanich expuso la situación de la provincia en estos 65 días de aislamiento con un análisis bajo la matriz FODA: Fortalezas, Oportunidades, Debilidades y Amenazas.</p><p>Entre las fortalezas adquiridas por la provincia en este tiempo mencionó a las inversiones en el sistema sanitario, la capacitación de recursos humanos, el diseño y ejecución de sistemas inteligentes de control, la reducción de la curva de infectados, el alto índice de testeos logrado progresivamente y decisiones de políticas públicas anticipadas ya que la provincia lleva 75 días desde la decisión de declarar la emergencia sanitaria.</p><p>Luego, entre las oportunidades a potenciar en el corto plazo destacó el cambio de hábitos y la conducta social, la regulación inteligente de la cuarentena, la conciencia individual y social, el racionamiento en la circulación de vehículos y personas, el nuevo diseño de funcionamiento urbano en el AMGR y la reducción de casos.</p><p>Mientras tanto, entre las debilidades aún por resolver marcó a la alta letalidad de casos, los contagios agrupados en clústers, la movilidad elevada, la saturación social del aislamiento, la alta informalidad laboral y la crisis social con demandas de reapertura de actividades.</p><p>Finalmente, en el apartado de amenazas, Capitanich incluyó al incumplimiento de la cuarentena, la propagación de casos en geriátricos, lugares de encierro y barrios populares con alta densidad, las 200.000 personas que pertenecen a grupos de riesgos en la provincia y a las cuales deben dirigirse todos los esfuerzos para resguardar su salud, la alta concentración de personas para cobros y pagos por y la falta de uso de herramientas digitales, y la circulación comunitaria extendida, además de los peligros que encierra el rompimiento de la barrera del AMGR con el riesgo de trasladar el virus al interior.</p><p><strong>FOCO &#8211; Agencia Chaqueña de Noticias</strong></p></div></div></article></section><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://rpdnoticias.com/revolucion-o-regresion-por-jose-luis-martinez/" rel="prev">Prev Post</a></div></div></nav><section class="en-front-widget-9 en-related-posts-block"><div class="related-posts-title"><h3 class="clr-primary f-size-l">Artículos Relacionados</h3></div><div class="widgets-contents-entry"><div class="row"><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="https://rpdnoticias.com/diputados-aprueba-proyecto-para-permitir-educacion-a-distancia-ante-las-emergencias/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rpdnoticias.com/wp-content/uploads/2020/05/Flavia-Morales-800x450.png" data-srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/Flavia-Morales-800x450.png" alt="Diputados aprueba proyecto para permitir educación a distancia ante las emergencias"> <noscript> <img src="https://rpdnoticias.com/wp-content/uploads/2020/05/Flavia-Morales-800x450.png" srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/Flavia-Morales-800x450.png" class="image-fallback" alt="Diputados aprueba proyecto para permitir educación a distancia ante las emergencias"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="https://rpdnoticias.com/3851/" rel="category tag">.</a></li><li><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/legislativas/" rel="category tag">Legislativas</a></li><li><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/" rel="category tag">Política</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="https://rpdnoticias.com/diputados-aprueba-proyecto-para-permitir-educacion-a-distancia-ante-las-emergencias/">Diputados aprueba proyecto para permitir educación a distancia ante las emergencias</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="https://rpdnoticias.com/diputados-aprueba-proyecto-para-permitir-educacion-a-distancia-ante-las-emergencias/" rel="bookmark"><time class="entry-date published" datetime="2020-05-21T18:22:37-03:00">21 mayo, 2020</time></a></li></ul></div><div class="excerpt"><p>La Cámara de Diputados aprobó hoy por amplia mayoría el proyecto que permite la educación</p></div></div></article></div><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="https://rpdnoticias.com/alberto-fernandez-avanzo-con-kicillof-y-larreta-en-acuerdo-para-mantener-el-aislamiento-social/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec6514f74819_1004x564-800x450.jpg" data-srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec6514f74819_1004x564-800x450.jpg" alt="Alberto Fernández avanzó con Kicillof y Larreta en acuerdo para mantener el aislamiento social"> <noscript> <img src="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec6514f74819_1004x564-800x450.jpg" srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/5ec6514f74819_1004x564-800x450.jpg" class="image-fallback" alt="Alberto Fernández avanzó con Kicillof y Larreta en acuerdo para mantener el aislamiento social"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/ejecutivo-nacional/" rel="category tag">Ejecutivo Nacional</a></li><li><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/" rel="category tag">Política</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="https://rpdnoticias.com/alberto-fernandez-avanzo-con-kicillof-y-larreta-en-acuerdo-para-mantener-el-aislamiento-social/">Alberto Fernández avanzó con Kicillof y Larreta en acuerdo para mantener el aislamiento social</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="https://rpdnoticias.com/alberto-fernandez-avanzo-con-kicillof-y-larreta-en-acuerdo-para-mantener-el-aislamiento-social/" rel="bookmark"><time class="entry-date published" datetime="2020-05-21T08:44:35-03:00">21 mayo, 2020</time></a></li></ul></div><div class="excerpt"><p>Los gobiernos nacional, bonaerense y porteño coincidieron en la necesidad de mantener el aislamiento por</p></div></div></article></div><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="https://rpdnoticias.com/fernandez-dijo-que-implementaran-inmediatamente-politicas-publicas-en-barrios-populares-de-caba/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rpdnoticias.com/wp-content/uploads/2020/05/0000164124-800x450.jpg" data-srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/0000164124-800x450.jpg" alt="Fernández dijo que implementarán inmediatamente políticas públicas en barrios populares de CABA"> <noscript> <img src="https://rpdnoticias.com/wp-content/uploads/2020/05/0000164124-800x450.jpg" srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/0000164124-800x450.jpg" class="image-fallback" alt="Fernández dijo que implementarán inmediatamente políticas públicas en barrios populares de CABA"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/ejecutivo-nacional/" rel="category tag">Ejecutivo Nacional</a></li><li><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/" rel="category tag">Política</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="https://rpdnoticias.com/fernandez-dijo-que-implementaran-inmediatamente-politicas-publicas-en-barrios-populares-de-caba/">Fernández dijo que implementarán inmediatamente políticas públicas en barrios populares de CABA</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="https://rpdnoticias.com/fernandez-dijo-que-implementaran-inmediatamente-politicas-publicas-en-barrios-populares-de-caba/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-20T22:20:34-03:00">20 mayo, 2020</time></a></li></ul></div><div class="excerpt"><p>El presidente Alberto Fernández anticipó hoy que el Gobierno nacional pondrá en marcha «inmediatamente» políticas</p></div></div></article></div><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="https://rpdnoticias.com/el-senado-sesionara-manana-nuevamente-por-videconferencia-para-tratar-temas-de-la-pandemia/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rpdnoticias.com/wp-content/uploads/2020/05/senado-sesion-virtual-510-800x450.jpg" data-srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/senado-sesion-virtual-510-800x450.jpg" alt="El Senado sesionará mañana nuevamente por videconferencia para tratar temas de la pandemia"> <noscript> <img src="https://rpdnoticias.com/wp-content/uploads/2020/05/senado-sesion-virtual-510-800x450.jpg" srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/senado-sesion-virtual-510-800x450.jpg" class="image-fallback" alt="El Senado sesionará mañana nuevamente por videconferencia para tratar temas de la pandemia"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/legislativas/" rel="category tag">Legislativas</a></li><li><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/" rel="category tag">Política</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="https://rpdnoticias.com/el-senado-sesionara-manana-nuevamente-por-videconferencia-para-tratar-temas-de-la-pandemia/">El Senado sesionará mañana nuevamente por videconferencia para tratar temas de la pandemia</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="https://rpdnoticias.com/el-senado-sesionara-manana-nuevamente-por-videconferencia-para-tratar-temas-de-la-pandemia/" rel="bookmark"><time class="entry-date published" datetime="2020-05-20T14:20:07-03:00">20 mayo, 2020</time></a></li></ul></div><div class="excerpt"><p>La Cámara de Senadores de la Nación sesionará mañana, por segunda vez a través de</p></div></div></article></div></div></div></section></main></div></div><div class="en-col aside-sidebar-outer aside-right-outer sticky-sidebar"><aside class="secondary"><div id="media_image-352" class="widget"><div class="widget_media_image"><img width="640" height="682" src="https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-961x1024.jpg" class="image wp-image-13291  attachment-large size-large" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-961x1024.jpg 961w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-282x300.jpg 282w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-768x818.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-47x50.jpg 47w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></div></div><div id="media_image-387" class="widget"><div class="widget_media_image"><img width="650" height="506" src="https://rpdnoticias.com/wp-content/uploads/2020/04/ADT.png" class="image wp-image-14861  attachment-full size-full" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/ADT.png 650w, https://rpdnoticias.com/wp-content/uploads/2020/04/ADT-300x234.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/04/ADT-50x39.png 50w" sizes="(max-width: 650px) 100vw, 650px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></div></div><div id="custom_html-38" class="widget_text widget"><div class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/820651498&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe></div></div></div><div id="media_image-318" class="widget"><div class="widget_media_image"><a href="http://streaminglocucionar.com/portal/?p=15126" target="_blank" rel="noopener noreferrer"><img width="450" height="264" src="https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png" class="image wp-image-13284  attachment-full size-full" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png 450w, https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1-300x176.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1-50x29.png 50w" sizes="(max-width: 450px) 100vw, 450px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></a></div></div><div id="custom_html-36" class="widget_text widget"><div class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/820724134&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe></div></div></div><div id="media_image-412" class="widget"><div class="widget_media_image"><img width="1062" height="846" src="https://rpdnoticias.com/wp-content/uploads/2020/05/71085478-4eb4-4bfc-a45e-0878011e6b49.jpg" class="image wp-image-16218  attachment-full size-full" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/71085478-4eb4-4bfc-a45e-0878011e6b49.jpg 1062w, https://rpdnoticias.com/wp-content/uploads/2020/05/71085478-4eb4-4bfc-a45e-0878011e6b49-300x239.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2020/05/71085478-4eb4-4bfc-a45e-0878011e6b49-1024x816.jpg 1024w, https://rpdnoticias.com/wp-content/uploads/2020/05/71085478-4eb4-4bfc-a45e-0878011e6b49-768x612.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2020/05/71085478-4eb4-4bfc-a45e-0878011e6b49-50x40.jpg 50w" sizes="(max-width: 1062px) 100vw, 1062px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></div></div><div id="media_image-330" class="widget"><div class="widget_media_image"><img width="750" height="500" src="https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg" class="image wp-image-12060  attachment-full size-full" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg 750w, https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela-300x200.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela-50x33.jpg 50w" sizes="(max-width: 750px) 100vw, 750px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></div></div><div id="media_image-400" class="widget"><div class="widget_media_image"><a href="https://superelcondor.com.ar/"><img width="960" height="960" src="https://rpdnoticias.com/wp-content/uploads/2020/05/ezgif.com-gif-maker-1.gif" class="image wp-image-16213  attachment-full size-full" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></a></div></div><div id="sfp_page_plugin_widget-6" class="widget"><div class="widget_sfp_page_plugin_widget"><div id="fb-root"></div> <script>(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));</script> <div class="sfp-container"><div class="fb-page"
 data-href="https://facebook.com/RPDNoticias/"
 data-width="450"
 data-height=""
 data-hide-cover="false"
 data-show-facepile="true"
 data-small-header="false"
 data-tabs=""></div></div></div></div><div id="media_image-305" class="widget"><div class="widget_media_image"><a href="https://www.instagram.com/conciw/"><img width="640" height="439" src="https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1024x702.jpg" class="image wp-image-11123  attachment-large size-large" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1024x702.jpg 1024w, https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-300x206.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-768x527.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1536x1053.jpg 1536w, https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-2048x1404.jpg 2048w, https://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-50x34.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></a></div></div><div id="media_image-292" class="widget"><div class="widget_media_image"><a href="http://acapi.com.ar" target="_blank" rel="noopener noreferrer"><img width="1001" height="1026" src="https://rpdnoticias.com/wp-content/uploads/2019/12/index-2.jpeg" class="image wp-image-11294  attachment-full size-full" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2019/12/index-2.jpeg 1001w, https://rpdnoticias.com/wp-content/uploads/2019/12/index-2-293x300.jpeg 293w, https://rpdnoticias.com/wp-content/uploads/2019/12/index-2-999x1024.jpeg 999w, https://rpdnoticias.com/wp-content/uploads/2019/12/index-2-768x787.jpeg 768w, https://rpdnoticias.com/wp-content/uploads/2019/12/index-2-50x50.jpeg 50w" sizes="(max-width: 1001px) 100vw, 1001px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></a></div></div></aside></div></div></div></div><footer class="footer"><div class="footer-inner"><div class="en-container"><div class="top-footer"><div class="en-row"><div class="en-col"><div id="text-5" class="widget widget_text"><div class="textwidget"><div class="_39k5 _5s6c"><div class="_2cuy _3dgx _2vxa"><p>Es el Portal Informativo de Mate Cocido Cooperativa de Trabajo Ltda., donde aportamos nuestra mirada comprometida y coherente; porque no creemos en la falsa independencia de los medios en el manejo de la información.</p></div><div class="_2cuy _3dgx _2vxa">Notas de Opinión, Entrevistas y las Noticias que no siempre están en la agenda de los medios dominantes son el aporte diario para nuestros lectores.</div></div></div></div></div><div class="en-col"><div id="media_image-324" class="widget widget_media_image"><img width="640" height="286" src="https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1024x457.png" class="image wp-image-11619  attachment-large size-large" alt="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1024x457.png 1024w, https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-300x134.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-768x342.png 768w, https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1536x685.png 1536w, https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-2048x913.png 2048w, https://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-50x22.png 50w" sizes="(max-width: 640px) 100vw, 640px" title="Hasta el 8 de junio, se endurece la cuarentena: los anuncios de Capitanich" /></div></div><div class="widget_text en-col"><div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></div></div></div></div><div class="bottom-footer"><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><div class="copyright-notice"><p> Informando desde el 2012 | RPD Noticias by <a href="https://everestthemes.com">Everestthemes</a></p></div></div></div></div></div></div></footer></div>       <script type="text/javascript" defer src="https://rpdnoticias.com/wp-content/cache/wmac/js/wmac_f7784ffc6cf594aafb634e709e7eccb8.js"></script></body></html>