<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><style type='text/css'></style><title>Delfina Pignatiello, oro en los 400 metros libres &#8211; RPD Noticias</title><meta name='robots' content='max-image-preview:large' /><meta property="og:type" content="article" /><meta property="og:title" content="Delfina Pignatiello, oro en los 400 metros libres" /><meta property="og:description" content="La argentina Delfina Pignatiello logró la medalla de oro en los 400 metros libres femeninos, al adjudicarse la final de la distancia en la jornada de cierre del Sudamericano de Natación, con escenario en el" /><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg" /><meta property="og:url" content="https://rpdnoticias.com/delfina-pignatiello-oro-en-los-400-metros-libres/" /><meta property="og:site_name" content="RPD Noticias" /><meta property="article:publisher" content="https://www.facebook.com/RPDNoticias/" /><meta property="article:published_time" content="2021-03-20T02:36:29-03:00" /><meta property="article:modified_time" content="2021-03-20T02:36:29-03:00" /><meta property="og:updated_time" content="2021-03-20T02:36:29-03:00" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="850" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Delfina Pignatiello, oro en los 400 metros libres"><meta name="twitter:description" content="La argentina Delfina Pignatiello logró la medalla de oro en los 400 metros libres femeninos, al adjudicarse la final de la distancia en la jornada de cierre del Sudamericano de Natación, con escenario en el"><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg"><meta name="twitter:site" content="@RPDNoticias"><meta property="og:title" content="Delfina Pignatiello, oro en los 400 metros libres"/><meta property="og:description" content="La argentina Delfina Pignatiello logró la medalla de oro en los 400 metros libres femeninos, al adjudicarse la final de la distancia en la jornada de cierre de"/><meta property="og:url" content="https://rpdnoticias.com/delfina-pignatiello-oro-en-los-400-metros-libres/"/><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Delfina Pignatiello, oro en los 400 metros libres"/><meta name="twitter:description" content="La argentina Delfina Pignatiello logró la medalla de oro en los 400 metros libres femeninos, al adjudicarse la final de la distancia en la jornada de cierre de"/><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg"/><meta name="author" content="a7000279"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Delfina Pignatiello, oro en los 400 metros libres del feed" href="https://rpdnoticias.com/delfina-pignatiello-oro-en-los-400-metros-libres/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-131353739-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-131353739-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-131353739-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_3235906f839912892ebc2c42395e8368.css' type='text/css' media='all' /><link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_843d43d31ce37f8544e5ad2c7a763683.css' type='text/css' media='all' /><link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_d5052884e208a558b18b6e13b42db7a9.css' type='text/css' media='all' /><link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_843d43d31ce37f8544e5ad2c7a763683.css' type='text/css' media='all' /><link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a431993d189c5dfcebc6f3de7d5c4004.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wpblog-post-layouts-block-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_367eb6bca8e06e52992531dba928db09.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_6396520849c95db518a4bb349fd6dc20.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_4bc19d35d9e5befbc0d4ac845aab7f5b.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-forms-general-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_3cb0cbd11946a1cf689d47c86743e5e0.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e6094661d8923e95b233019ebff7c8f0.css' type='text/css' media='all' /><link rel='stylesheet' id='mashsb-styles-css'  href='https://rpdnoticias.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='slick-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_13b1b6672b8cfb0d9ae7f899f1c42875.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css-css'  href='https://rpdnoticias.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widget-post-slider-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a89e6d282d0405a7d994d5cc8fe9b47e.css' type='text/css' media='all' /><link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_843d43d31ce37f8544e5ad2c7a763683.css' type='text/css' media='all' /><link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_610c7a9a63ff2dfd17f80775120ac42f.css' type='text/css' media='all' /><link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://rpdnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpblog-post-layouts-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/fontawesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpmagazine-modules-lite-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='wpmagazine-modules-lite-frontend-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_2884110b33ce61850b9a383c7ded3621.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-slider-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_b06073c5a23326dcc332b78d42c7290c.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-slider-theme-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_6871ac955afccdaed362066d02944c08.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-v5-css'  href='https://rpdnoticias.com/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://rpdnoticias.com/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='covernews-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_aba0ee9b1d887575278c525a493dff7d.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_review-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_3e4d0669e61d46e928ac76d9ee1d4fa9.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false","ua":"UA-131353739-1"};</script>   <script type='text/javascript' id='mashsb-js-extra'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/rpdnoticias.com\/delfina-pignatiello-oro-en-los-400-metros-libres\/","title":"Delfina+Pignatiello%2C+oro+en+los+400+metros+libres","image":"https:\/\/rpdnoticias.com\/wp-content\/uploads\/2021\/03\/6055395618f8c_1004x565.jpg","desc":"La argentina Delfina Pignatiello logr\u00f3 la medalla de oro en los 400 metros libres femeninos, al adjudicarse la final de la distancia en la jornada de cierre del Sudamericano de Nataci\u00f3n, con escenario en el \u2026","hashtag":"@RPDNoticias","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"513d8e11cb","postid":"28115","servertime":"1616247153","ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php"};</script>      <link rel="https://api.w.org/" href="https://rpdnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rpdnoticias.com/wp-json/wp/v2/posts/28115" /><link rel="canonical" href="https://rpdnoticias.com/delfina-pignatiello-oro-en-los-400-metros-libres/" /><link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fdelfina-pignatiello-oro-en-los-400-metros-libres%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fdelfina-pignatiello-oro-en-los-400-metros-libres%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://rpdnoticias.com/delfina-pignatiello-oro-en-los-400-metros-libres/?ia_markup=1" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php"><style type="text/css">body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?fit=32%2C29&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?fit=165%2C150&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?fit=165%2C150&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?fit=165%2C150&#038;ssl=1" /></head><body class="post-template-default single single-post postid-28115 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js default-content-layout aft-sticky-sidebar single-content-mode-default header-image-default align-content-left"><div id="af-preloader"><div id="loader-wrapper"><div id="loader"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a><div class="header-layout-1"><div class="top-masthead"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 device-center"> <span class="topbar-date"> 20 de marzo de 2021 </span></div><div class="col-xs-12 col-sm-12 col-md-4 pull-right"></div></div></div></div><header id="masthead" class="site-header"><div class="masthead-banner data-bg"
 data-background="https://rpdnoticias.com/wp-content/uploads/2021/02/Veet_vivarta.jpg"><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="420" height="150" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?fit=420%2C150&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="RPD Noticias" title="Delfina Pignatiello, oro en los 400 metros libres" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?w=420&amp;ssl=1 420w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?resize=300%2C107&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?resize=50%2C18&amp;ssl=1 50w" data-lazy-sizes="(max-width: 420px) 100vw, 420px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?fit=420%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://rpdnoticias.com/"
 rel="home">RPD Noticias</a></p><p class="site-description">periodismo responsable</p></div></div><div class="col-md-8"></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"><div class="main-navigation-container-items-wrapper"> <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Menú primario</span> <i class="ham"></i> </button> <span class="af-mobile-site-title-wrap"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="420" height="150" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?fit=420%2C150&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="RPD Noticias" title="Delfina Pignatiello, oro en los 400 metros libres" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?w=420&amp;ssl=1 420w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?resize=300%2C107&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?resize=50%2C18&amp;ssl=1 50w" data-lazy-sizes="(max-width: 420px) 100vw, 420px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png?fit=420%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://rpdnoticias.com/"
 rel="home">RPD Noticias</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://rpdnoticias.com/todos/misiones/">MISIONES</a></li><li id="menu-item-24078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-24078"><a href="https://rpdnoticias.com/todos/deportes/">DEPORTES</a></li><li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://rpdnoticias.com/todos/politicas/sociedad/">SOCIEDAD</a></li><li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/">POLÍTICA</a></li><li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7381"><a href="https://rpdnoticias.com/todos/politicas/economia/">ECONOMÍA</a></li><li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/todos/internacional/">INTERNACIONALES</a></li><li id="menu-item-25547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25547"><a href="https://rpdnoticias.com/todos/ciencia/">CIENCIA y TECNO</a></li><li id="menu-item-25798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25798"><a href="https://rpdnoticias.com/opinion-todos/">OPINIÓN</a></li><li id="menu-item-26284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26284"><a href="https://rpdnoticias.com/opinion-todos/entrevistas/">ENTREVISTAS</a></li><li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26285"><a href="https://rpdnoticias.com/podcasts/">PODCASTS</a></li></ul></div></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></div></div></div></div></nav></header></div><div id="content" class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-28115" class="af-single-article post-28115 post type-post status-publish format-standard has-post-thumbnail hentry category-natacion-deportes tag-ciudad-autonoma-de-buenos-aires tag-delfina-pignatiello tag-deportes tag-juegos-olimpicos-tokio-2020 tag-natacion tag-telam"><div class="entry-content-wrap"><header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/natacion-deportes/" alt="Ver todas las publicaciones en Natación"> Natación </a></li></ul></div><h1 class="entry-title">Delfina Pignatiello, oro en los 400 metros libres</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 20 de marzo de 2021 </span> </span></div></div><div class="aft-post-thumbnail-wrapper"><div class="post-thumbnail full-width-image"> <img width="1024" height="680" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg?fit=1024%2C680&amp;ssl=1" class="attachment-covernews-featured size-covernews-featured wp-post-image jetpack-lazy-image" alt="Delfina Pignatiello, oro en los 400 metros libres" loading="lazy" title="Delfina Pignatiello, oro en los 400 metros libres" data-lazy-srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg?resize=1024%2C680&amp;ssl=1 1024w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg?resize=768%2C510&amp;ssl=1 768w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg?resize=50%2C33&amp;ssl=1 50w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg?fit=1024%2C680&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></header><div class="entry-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Compartir</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2Fdelfina-pignatiello-oro-en-los-400-metros-libres%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Delfina%20Pignatiello%2C%20oro%20en%20los%20400%20metros%20libres&url=https://rpdnoticias.com/delfina-pignatiello-oro-en-los-400-metros-libres/&via=RPDNoticias" target="_top" rel="nofollow"><span class="icon"></span><span class="text">tuitear</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><p><strong>La argentina Delfina Pignatiello logró la medalla de oro en los 400 metros libres femeninos, al adjudicarse la final de la distancia en la jornada de cierre del Sudamericano de Natación, con escenario en el Parque Roca de Buenos Aires.</strong><span id="more-28115"></span></p><p>La nadadora bonaerense, de 20 años, obtuvo su segundo título en el certamen continental, al conseguir un tiempo de 4m. 15s. 00/100, lo que representó una marca B para ir a los Juegos Olímpicos de Tokio.</p><p>Lo cierto es que la oriunda de San Isidro, tricampeona en los Juegos Panamericanos Lima 2019, ya había alcanzado registro A para la distancia</p><p>De este modo, Pignatiello, máxima promesa de la natación argentina, acumuló su segunda presea dorada en el torneo, ya que anteriormente había festejado en los 800 metros libres.</p><p>La marplatense Lucía Gauna (4m. 18s. 25/100), por su lado, ocupó el tercer escalón del podio, escoltando a la brasileña Rafaela Raurich Trevisán, que ganó la plata.</p><p>En cambio, la cordobesa Virginia Bardach (2m. 14s. 58/100) se quedó con la medalla de plata, al finalizar segunda en la final de 200 metros mariposa, detrás de la ganadora Raurich Trevisán</p><p>En la misma modalidad, pero entre los hombres, los bonaerenses Federico Ludueña y Nicolás Deferrari consiguieron el segundo y tercer puesto en la final, para adjudicarse plata y bronce, respectivamente.</p><p>Mientras en 50 metros femenino, la cordobesa Andrea Berrino resultó tercera, detrás de la colombiana Isabella Arcila y la venezolana Jeserick Pinto Sequera, respectivamente.</p><p>De esta manera, la delegación argentina se adjudicó, luego de 55 años, una competencia continental, con un palmarés de 10 medallas de oro, 16 de plata y 13 de bronce.</p><p><strong>Télam</strong></p><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179348716-28115-6055f97167d74' data-src='https://widgets.wp.com/likes/#blog_id=179348716&amp;post_id=28115&amp;origin=rpdnoticias.com&amp;obj_id=179348716-28115-6055f97167d74' data-name='like-post-frame-179348716-28115-6055f97167d74'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://rpdnoticias.com/tag/ciudad-autonoma-de-buenos-aires/" rel="tag">Ciudad Autónoma de Buenos Aires</a>, <a href="https://rpdnoticias.com/tag/delfina-pignatiello/" rel="tag">Delfina Pignatiello</a>, <a href="https://rpdnoticias.com/tag/deportes/" rel="tag">Deportes</a>, <a href="https://rpdnoticias.com/tag/juegos-olimpicos-tokio-2020/" rel="tag">Juegos Olímpicos Tokio 2020</a>, <a href="https://rpdnoticias.com/tag/natacion/" rel="tag">Natación</a>, <a href="https://rpdnoticias.com/tag/telam/" rel="tag">Télam</a></span></div></div></div><div class="promotionspace enable-promotionspace"><div class="em-reated-posts  col-ten"><div class="row"><h3 class="related-title"> RELACIONADAS</h3><div class="row"></div></div></div></div></article></main></div><aside id="secondary" class="widget-area sidebar-sticky-top"><div id="media_image-19" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>LA FOTO DEL DÍA</span></h2><figure style="width: 660px" class="wp-caption alignnone"><img width="660" height="1112" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/La-Liga-2020_2021-Obera-TC-vs-Boca-Jrs.-3.jpg?fit=660%2C1112&amp;ssl=1" class="image wp-image-28056  attachment-full size-full jetpack-lazy-image" alt="El OTC levantó vuelo ante Boca ganándole con un categórico 94 a 77" loading="lazy" style="max-width: 100%; height: auto;" title="El OTC levantó vuelo ante Boca ganándole con un categórico 94 a 77" data-lazy-srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/La-Liga-2020_2021-Obera-TC-vs-Boca-Jrs.-3.jpg?w=660&amp;ssl=1 660w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/La-Liga-2020_2021-Obera-TC-vs-Boca-Jrs.-3.jpg?resize=178%2C300&amp;ssl=1 178w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/La-Liga-2020_2021-Obera-TC-vs-Boca-Jrs.-3.jpg?resize=608%2C1024&amp;ssl=1 608w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/La-Liga-2020_2021-Obera-TC-vs-Boca-Jrs.-3.jpg?resize=30%2C50&amp;ssl=1 30w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/La-Liga-2020_2021-Obera-TC-vs-Boca-Jrs.-3.jpg?fit=660%2C1112&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><figcaption class="wp-caption-text">En un triunfo histórico el Celeste le ganó 94 a 77 a Boca. Paletta, con 10 puntos, 10 asistencias, 5 balones recuperados y 3 rebotes, fue una de las figuras del Tenis.</figcaption></figure></div><div id="media_image-58" class="widget covernews-widget widget_media_image"><img width="720" height="1146" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Parte-19-03-2021.jpeg?fit=720%2C1146&amp;ssl=1" class="image wp-image-28114  attachment-full size-full jetpack-lazy-image" alt="Delfina Pignatiello, oro en los 400 metros libres" loading="lazy" style="max-width: 100%; height: auto;" title="Delfina Pignatiello, oro en los 400 metros libres" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Parte-19-03-2021.jpeg?w=720&amp;ssl=1 720w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Parte-19-03-2021.jpeg?resize=188%2C300&amp;ssl=1 188w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Parte-19-03-2021.jpeg?resize=643%2C1024&amp;ssl=1 643w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Parte-19-03-2021.jpeg?resize=31%2C50&amp;ssl=1 31w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/Parte-19-03-2021.jpeg?fit=720%2C1146&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-46" class="widget covernews-widget widget_media_image"><a href="https://defensoriaposadas.com.ar/" target="_blank" rel="noopener"><img width="1280" height="848" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?fit=1280%2C848&amp;ssl=1" class="image wp-image-14006  attachment-full size-full jetpack-lazy-image" alt="Todo el personal de la Defensoría del Pueblo trabajará on line desde sus domicilios" loading="lazy" style="max-width: 100%; height: auto;" title="Todo el personal de la Defensoría del Pueblo trabajará on line desde sus domicilios" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=1024%2C678&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?resize=50%2C33&amp;ssl=1 50w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Defensoria-Posadas.jpeg?fit=1280%2C848&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-7" class="widget covernews-widget widget_media_image"><img width="450" height="575" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Valenzuela-Sistemas.gif?fit=450%2C575&amp;ssl=1" class="image wp-image-22195  attachment-full size-full jetpack-lazy-image" alt="Delfina Pignatiello, oro en los 400 metros libres" loading="lazy" style="max-width: 100%; height: auto;" title="Delfina Pignatiello, oro en los 400 metros libres" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/09/Valenzuela-Sistemas.gif?fit=450%2C575&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-11" class="widget covernews-widget widget_media_image"><img width="2327" height="2327" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?fit=2327%2C2327&amp;ssl=1" class="image wp-image-27104  attachment-full size-full jetpack-lazy-image" alt="Delfina Pignatiello, oro en los 400 metros libres" loading="lazy" style="max-width: 100%; height: auto;" title="Delfina Pignatiello, oro en los 400 metros libres" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?w=2327&amp;ssl=1 2327w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=2048%2C2048&amp;ssl=1 2048w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2327px) 100vw, 2327px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/Full-color-2.5.png?fit=2327%2C2327&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-49" class="widget covernews-widget widget_media_image"><a href="https://instagram.com/rhyhorn.ar?igshid=fgzyru8gf3ik" target="_blank" rel="noopener"><img width="650" height="658" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RCT.jpg?fit=650%2C658&amp;ssl=1" class="image wp-image-26252  attachment-full size-full jetpack-lazy-image" alt="Delfina Pignatiello, oro en los 400 metros libres" loading="lazy" style="max-width: 100%; height: auto;" title="Delfina Pignatiello, oro en los 400 metros libres" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RCT.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RCT.jpg?resize=296%2C300&amp;ssl=1 296w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RCT.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RCT.jpg?fit=650%2C658&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="search-10" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div><div id="media_image-60" class="widget covernews-widget widget_media_image"><img width="650" height="729" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ACAPI.jpg?fit=650%2C729&amp;ssl=1" class="image wp-image-27536  attachment-full size-full jetpack-lazy-image" alt="Delfina Pignatiello, oro en los 400 metros libres" loading="lazy" style="max-width: 100%; height: auto;" title="Delfina Pignatiello, oro en los 400 metros libres" data-lazy-srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ACAPI.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ACAPI.jpg?resize=267%2C300&amp;ssl=1 267w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ACAPI.jpg?resize=45%2C50&amp;ssl=1 45w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/ACAPI.jpg?fit=650%2C729&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-61" class="widget covernews-widget widget_media_image"><img width="640" height="468" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?fit=640%2C468&amp;ssl=1" class="image wp-image-27892  attachment-large size-large jetpack-lazy-image" alt="Delfina Pignatiello, oro en los 400 metros libres" loading="lazy" style="max-width: 100%; height: auto;" title="Delfina Pignatiello, oro en los 400 metros libres" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?w=1134&amp;ssl=1 1134w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?resize=300%2C219&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?resize=1024%2C748&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?resize=768%2C561&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?resize=50%2C37&amp;ssl=1 50w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?resize=130%2C95&amp;ssl=1 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/ACAPI.png?fit=640%2C468&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></aside></div></div><div class="af-main-banner-latest-posts grid-layout"><div class="container"><div class="row"><div class="widget-title-section"><h4 class="widget-title header-after1"> <span class="header-after"> NOTICIAS RECIENTES </span></h4></div><div class="row"><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/582626223e4f5_1004x565.jpg?resize=400%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/super-tc2000-rossi-ausente-en-el-galvez-por-positivo-de-coronavirus/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/automovilismo/" alt="Ver todas las publicaciones en Automovilismo"> Automovilismo </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/super-tc2000-rossi-ausente-en-el-galvez-por-positivo-de-coronavirus/"> Súper TC2000: Rossi ausente en el Gálvez por positivo de coronavirus </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 20 de marzo de 2021 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/libertadores-fem_0.jpg?resize=400%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/la-copa-libertadores-femenina-reflejo-de-crecimiento-e-igualdad/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/futbol/" alt="Ver todas las publicaciones en Fútbol"> Fútbol </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/la-copa-libertadores-femenina-reflejo-de-crecimiento-e-igualdad/"> La Copa Libertadores Femenina, reflejo de crecimiento e igualdad </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 20 de marzo de 2021 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/6055395618f8c_1004x565.jpg?resize=400%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/delfina-pignatiello-oro-en-los-400-metros-libres/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/natacion-deportes/" alt="Ver todas las publicaciones en Natación"> Natación </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/delfina-pignatiello-oro-en-los-400-metros-libres/"> Delfina Pignatiello, oro en los 400 metros libres </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 20 de marzo de 2021 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/602a6b7815ffd_1004x565-2.jpg?resize=400%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/campazzo-sumo-10-asistencias-y-seis-puntos-en-el-triunfo-de-denver-ante-charlotte/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/basquetbol/" alt="Ver todas las publicaciones en Basquetbol"> Basquetbol </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/campazzo-sumo-10-asistencias-y-seis-puntos-en-el-triunfo-de-denver-ante-charlotte/"> Campazzo sumó 10 asistencias y seis puntos en el triunfo de Denver ante Charlotte </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 18 de marzo de 2021 </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/03/5e6a54539cae3_1004x566.jpg?resize=400%2C250&#038;ssl=1"> <a href="https://rpdnoticias.com/la-uefa-vetara-a-las-ciudades-que-no-permitan-publico-en-la-eurocopa-2020/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://rpdnoticias.com/todos/deportes/futbol/" alt="Ver todas las publicaciones en Fútbol"> Fútbol </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://rpdnoticias.com/la-uefa-vetara-a-las-ciudades-que-no-permitan-publico-en-la-eurocopa-2020/"> La UEFA vetará a las ciudades que no permitan público en la Eurocopa 2020 </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 18 de marzo de 2021 </span> </span></div></figcaption></div></div></div></div></div></div><footer class="site-footer"><div class="primary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="row"><div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12"><section class="widget-area"><div id="media_image-12" class="widget covernews-widget widget_media_image"><img width="150" height="150" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?resize=150%2C150&amp;ssl=1" class="image wp-image-27484  attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Delfina Pignatiello, oro en los 400 metros libres" loading="lazy" style="max-width: 100%; height: auto;" title="Delfina Pignatiello, oro en los 400 metros libres" data-lazy-srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?resize=65%2C65&amp;ssl=1 65w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/RPD-Noticas-logo-nuevo-chico.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></section></div><div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12"><section class="widget-area"><div id="custom_html-44" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Licencia Creative Commons" style="border-width:0" src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&#038;ssl=1" data-recalc-dims="1" /></noscript></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></div></section></div></div></div></div></div></div><div class="secondary-footer"><div class="container"><div class="row"><div class="col-sm-6"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li id="menu-item-25371" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-25371"><a href="https://rpdnoticias.com/type/video/">Vídeo</a></li><li id="menu-item-25372" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-25372"><a href="https://rpdnoticias.com/type/image/">Imagen</a></li></ul></div></div></div><div class="col-sm-6"><div class="footer-social-wrapper"></div></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> RPD - Todos los derechos reservados - 2012 / 2021 <span class="sep"> | </span> <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script type="text/javascript">function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }</script> <script>// Custom Classes and Regexs
		var classes = ['entry-author'];
				var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>  <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-17 08:03:15+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://rpdnoticias.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f02a9c5db5" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://rpdnoticias.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"cached":"1"};</script>    <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>    <script type='text/javascript' id='wpmagazine-modules-lite-public-script-js-extra'>var wpmagazineModulesObject = {"ajax_url":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","_wpnonce":"2503d4d811"};</script>             <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script>   <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-util.min.js' id='wp-util-js'></script> <script type='text/javascript' id='wp_review-js-js-extra'>var wpreview = {"ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};</script>  <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/postmessage.min.js' id='postmessage-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202111#ver=202111&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202111.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'179348716',post:'28115',tz:'-3',srv:'rpdnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '179348716', '28115' ]);</script> <script type="text/javascript" defer src="https://rpdnoticias.com/wp-content/cache/wmac/js/wmac_9597d5ef47e3e1d943483c0c2c160149.js"></script></body></html>