<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI &#8211; RPD Noticias</title><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /><meta property="og:description" content="El encuentro es una iniciativa del gobierno español para impulsar un compromiso para que el FMI y otros organismos internacionales articulen mecanismos financieros &quot;novedosos y ambiciosos&quot; para que los países de la región puedan paliar la crisis." /><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g.jpg" /><meta property="og:url" content="https://rpdnoticias.com/coronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi/" /><meta property="og:site_name" content="RPD Noticias" /><meta property="article:publisher" content="https://www.facebook.com/RPDNoticias/" /><meta property="article:published_time" content="2020-06-24T10:15:33-03:00" /><meta property="article:modified_time" content="2020-06-24T10:15:33-03:00" /><meta property="og:updated_time" content="2020-06-24T10:15:33-03:00" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="850" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI"><meta name="twitter:description" content="El encuentro es una iniciativa del gobierno español para impulsar un compromiso para que el FMI y otros organismos internacionales articulen mecanismos financieros &quot;novedosos y ambiciosos&quot; para que los países de la región puedan paliar"><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g.jpg"><meta name="twitter:site" content="@RPDNoticias"><meta property="og:title" content="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI"/><meta property="og:description" content="El encuentro es una iniciativa del gobierno español para impulsar un compromiso para que el FMI y otros organismos internacionales articulen mecanismos financi"/><meta property="og:url" content="https://rpdnoticias.com/coronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi/"/><meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI"/><meta name="twitter:description" content="El encuentro es una iniciativa del gobierno español para impulsar un compromiso para que el FMI y otros organismos internacionales articulen mecanismos financi"/><meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g.jpg"/><meta name="author" content="Alejandro Suarez"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI del feed" href="https://rpdnoticias.com/coronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-131353739-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-131353739-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://rpdnoticias.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_adc2a57672ba3ebbd653ae27f78e5f64.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e6094661d8923e95b233019ebff7c8f0.css' type='text/css' media='all' /><link rel='stylesheet' id='mashsb-styles-css'  href='https://rpdnoticias.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='slick-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_13b1b6672b8cfb0d9ae7f899f1c42875.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css-css'  href='https://rpdnoticias.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widget-post-slider-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a89e6d282d0405a7d994d5cc8fe9b47e.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://rpdnoticias.com/wp-content/themes/newsium/assets/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://rpdnoticias.com/wp-content/themes/newsium/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css-css'  href='https://rpdnoticias.com/wp-content/themes/newsium/assets/slick/css/slick.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sidr-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e7064c9b2b4d10856f187b9ad6b57abd.css' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_30b593b71d7672658f89bfea0ab360c9.css' type='text/css' media='all' /><link rel='stylesheet' id='newsium-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='newsium-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_1974152d4f7bd30c53c64b2d3bb414c0.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false"};</script>     <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/rpdnoticias.com\/coronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi\/","title":"Coronavirus%3A+el+Presidente+dialogar%C3%A1+con+l%C3%ADderes+latinoamericanos+y+con+el+FMI","image":"https:\/\/rpdnoticias.com\/wp-content\/uploads\/2020\/06\/14104_1592997973.jpg_g.jpg","desc":"El encuentro es una iniciativa del gobierno espa\u00f1ol para impulsar un compromiso para que el FMI y otros organismos internacionales articulen mecanismos financieros \"novedosos y ambiciosos\" para que los pa\u00edses de la regi\u00f3n puedan paliar \u2026","hashtag":"@RPDNoticias","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"aeeb2e6d8d","postid":"18209","servertime":"1593010115","ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php"};</script>   <link rel='https://api.w.org/' href='https://rpdnoticias.com/wp-json/' /><link rel="canonical" href="https://rpdnoticias.com/coronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi/" /><link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fcoronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fcoronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://rpdnoticias.com/coronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi/?ia_markup=1" /><link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php"><style type="text/css">.site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }</style><link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2019/12/logoRPD-50x50.png" sizes="32x32" /><link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2019/12/logoRPD-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rpdnoticias.com/wp-content/uploads/2019/12/logoRPD-300x300.png" /><meta name="msapplication-TileImage" content="https://rpdnoticias.com/wp-content/uploads/2019/12/logoRPD-300x300.png" /></head><body class="post-template-default single single-post postid-18209 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left"><div id="af-preloader"><div class="af-fancy-spinner"><div class="af-ring"></div><div class="af-ring"></div><div class="af-dot"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a><header id="masthead" class="header-style1 header-layout-1"><div class="top-header"><div class="container-wrapper"><div class="top-bar-flex"><div class="top-bar-left col-2"><div class="date-bar-left"> <span class="topbar-date"> 24 de junio de 2020 </span></div></div><div class="top-bar-right col-2"> <span class="aft-small-social-menu"> </span></div></div></div></div><div class="main-header  data-bg"
 data-background="https://rpdnoticias.com/wp-content/uploads/2020/06/Tierra-colorada.jpg"><div class="container-wrapper"><div class="af-container-row af-flex-container"><div class="col-3 float-l pad"><div class="logo-brand"><div class="site-branding"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="4964" height="1241" src="https://rpdnoticias.com/wp-content/uploads/2020/06/Isologo-RPD-junio-01.png" class="custom-logo" alt="RPD Noticias" srcset="https://rpdnoticias.com/wp-content/uploads/2020/06/Isologo-RPD-junio-01.png 4964w, https://rpdnoticias.com/wp-content/uploads/2020/06/Isologo-RPD-junio-01-300x75.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/06/Isologo-RPD-junio-01-1024x256.png 1024w, https://rpdnoticias.com/wp-content/uploads/2020/06/Isologo-RPD-junio-01-768x192.png 768w, https://rpdnoticias.com/wp-content/uploads/2020/06/Isologo-RPD-junio-01-1536x384.png 1536w, https://rpdnoticias.com/wp-content/uploads/2020/06/Isologo-RPD-junio-01-2048x512.png 2048w, https://rpdnoticias.com/wp-content/uploads/2020/06/Isologo-RPD-junio-01-50x13.png 50w" sizes="(max-width: 4964px) 100vw, 4964px" title="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /></a><p class="site-title font-family-1"> <a href="https://rpdnoticias.com/"
 rel="home">RPD Noticias</a></p></div></div></div><div class="col-66 float-l pad"></div></div></div></div><div class="header-menu-part"><div id="main-navigation-bar" class="bottom-bar"><div class="navigation-section-wrapper"><div class="container-wrapper"><div class="header-middle-part"><div class="navigation-container"><nav class="main-navigation clearfix"> <span class="aft-home-icon"> <a href="https://rpdnoticias.com"> <i class="fa fa-home" aria-hidden="true"></i> </a> </span> <span class="toggle-menu" aria-controls="primary-menu"
 aria-expanded="false"> <a href="javascript:void(0)" class="aft-void-menu"> <span class="screen-reader-text"> Menú principal </span> <i class="ham"></i> </a> </span><div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://rpdnoticias.com/todos/politicas/misiones/">Misiones</a></li><li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7281"><a href="https://rpdnoticias.com/todos/politicas/sociedad/">Sociedad</a></li><li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/">Política</a></li><li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7381"><a href="https://rpdnoticias.com/todos/politicas/economia/">Economía</a></li><li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/todos/politicas/internacional/">Internacionales</a></li><li id="menu-item-15319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15319"><a href="https://rpdnoticias.com/todos/politicas/ciencia/">Tecnología</a></li><li id="menu-item-16861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16861"><a href="https://rpdnoticias.com/todos/politicas/deportes/">Deportes</a></li><li id="menu-item-17584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17584"><a href="https://rpdnoticias.com/opinion/opinion-todos/">Opinión</a></li><li id="menu-item-17585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17585"><a href="https://rpdnoticias.com/entrevistas/">Entrevistas</a></li><li id="menu-item-17722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17722"><a href="https://rpdnoticias.com/antes-de-todo/">Antes de Todo</a></li></ul></div></nav></div></div><div class="header-right-part"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></div></div></div></div></header><header class="entry-header pos-rel "><div class="container-wrapper "><div class="read-details af-container-block-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/coronavirus/" alt="Ver todas las entradas en Coronavirus"> Coronavirus </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/" alt="Ver todas las entradas en Sociedad"> Sociedad </a></li></ul></div><h1 class="entry-title">Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI</h1></div></div></div></header><div class="container-wrapper"></div><div id="content" class="container-wrapper "><div class="af-container-block-wrapper clearfix"><div id="primary" class="content-area "><main id="main" class="site-main "><article id="post-18209" class="post-18209 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-sociedad tag-alberto-fernandez tag-banco-mundial tag-bid tag-coronavirus tag-covid-19 tag-felipe-jaramillo tag-fmi tag-kristalina-georgieva tag-latinoamerica tag-luis-alberto-moreno"><div class="entry-content-wrap read-single"><div class="post-meta-share-wrapper"><div class="post-meta-detail"> <span class="min-read-post-format"> </span> <span class="entry-meta"> </span> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 24 de junio de 2020 </span></div></div><div class="read-img pos-rel"><div class="post-thumbnail full-width-image"> <img width="1024" height="680" src="https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g-1024x680.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" srcset="https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g-1024x680.jpg 1024w, https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g-300x199.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g-768x510.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g-50x33.jpg 50w, https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" title="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /></div> <span class="min-read-post-format"> </span></div><div class="entry-content read-details"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Compartir</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2Fcoronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20el%20Presidente%20dialogar%C3%A1%20con%20l%C3%ADderes%20latinoamericanos%20y%20con%20el%20FMI&url=https://rpdnoticias.com/coronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi/&via=RPDNoticias" target="_top" rel="nofollow"><span class="icon"></span><span class="text">tuitear</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><p><strong>El encuentro es una iniciativa del gobierno español para impulsar un compromiso para que el FMI y otros organismos internacionales articulen mecanismos financieros «novedosos y ambiciosos» para que los países de la región puedan paliar la crisis.</strong><span id="more-18209"></span></p><p>El presidente Alberto Fernández participará hoy de una videoconferencia con líderes de América Latina y el Caribe, iniciativa del gobierno español para impulsar un compromiso para que el FMI y otros organismos internacionales articulen mecanismos financieros «novedosos y ambiciosos», para que los países de la región puedan paliar la crisis generada por la pandemia de coronavirus.<br /> La conferencia virtual es iniciativa del jefe del gobierno español, el socialista Pedro Sánchez, que presidirá el encuentro que lleva el lema «Juntos por una respuesta para América Latina y el Caribe ante la Covid-19» y que se celebrará a partir de las 16 hora española (11 de la mañana de Argentina).</p><p>La iniciativa pretende impulsar propuestas económicas concretas tendientes a elevar el flujo financiero hacia la región latinoamericana, lo que incluye también abordar el tema de la deuda externa de muchos países, entre ellos Argentina, «poniendo sobre la mesa la necesidad de reestructuraciones, alivios, atendiendo siempre el criterio de sostenibilidad», dijeron a Telam fuentes del Ejecutivo español.</p><p>De el evento participará la Directora Gerente del Fondo Monetario Internacional (FMI), Kristalina Georgieva, quien mantiene congelado el programa vigente del organismo de crédito con Argentina, a través del cual giró desembolsos al país por US$ 44.000 millones, que el gobierno argentino deberá renegociar o suscribir otro, para hacer frente al repaso de los reparos.</p><p>El presidente del gobierno de España cuenta con la confirmación de los mandatarios de Argentina, Chile, Colombia, Costa Rica, Ecuador, Perú, Paraguay, República Dominicana y Uruguay; así como de Barbados, en su calidad de presidenta del Caricom (Comunidad del Caribe), informaron fuentes del Ejecutivo español.</p><p>Los grandes ausentes son el presidente de México, Andrés Manuel López Obrador, quien comparte la iniciativa pero no pudo ajustar su agenda, así como el de Brasil, Jail Bolsonaro, y el de Venezuela, Nicolás Maduro.</p><p>El gobierno español destacó que la iniciativa es «abierta», pero que se invitó a países con los que existe una mayor afinidad en la posición para abordar de forma más eficaz la cuestión de la necesaria financiación internacional para la región, que enfrenta una recesión sin precedentes, que verá ahondar los problemas estructurales a raíz del confinamiento adoptado para controlar los brotes de coronavirus.</p><p><strong>América Latina frente al Coronavirus</strong></p><p>Si bien en términos generales los países de América Latina y el Caribe reciben apoyo de los organismos internacionales, España y sus socios que participan del encuentro virtual coinciden en que «no es suficiente» y que se deben articular mecanismos acordes a la realidad de la región, que según la OMS, es la más expuesta al coronavirus desde el punto de vista sanitario, así como de sus consecuencias económicas.</p><p>El último informe del FMI del 14 de abril pronostica una contracción del PIB de Latinoamérica del 5,2% para 2020, con una perspectiva de recuperación parcial, mientras la CEPAL estimó un incremento de hasta 29 millones de personas en situación de pobreza.</p><p>«Es extremadamente importante que América Latina no caiga y se pueda recuperar de forma eficaz», subrayan desde el gobierno progresistas de Sánchez.</p><p>El líder socialista pretende que el encuentro virtual sirva para hacer un «llamado conjunto a la comunidad internacional y las instituciones internacionales para que den una respuesta innovadora y coordinada a la crisis postcoronavirus desde el punto de vista macroeconómico y también sectorial, tanto desde el punto de vista sanitario, como el empleo o las ayudas sociales».</p><p>La reunión virtual, que será cerrada a la prensa, se articulará en tres bloques y al finalizar las intervenciones se adaptará una declaración conjunta que fue negociada entre todos los países, con propuestas concretas.</p><p>Sánchez inaugurará la conferencia y luego intervendrán los representantes de los organismos internacionales para hacer un diagnóstico de la situación y explicar las medidas adoptadas hasta el momento.</p><p>Además de la directora gerente del FMI, estarán el vicepresidente del Banco Mundial, Carlos Felipe Jaramillo, y el presidente del BID (Banco Interamericano de Desarrollo), Luis Alberto Moreno.</p><p>Tras los presidentes participantes el encuentro se cerrará con una perspectiva regional que aportarán representantes de instituciones financieras como la CAF, el Banco Centro Americano de Integración Económica, la CEPAL (Comisión Económica para América Latina y El Caribe) y la SEGIB (Secretaria General Iberoamericana).</p><p><em>Agencia Télam</em></p><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://rpdnoticias.com/tag/alberto-fernandez/" rel="tag">Alberto Fernández</a> <a href="https://rpdnoticias.com/tag/banco-mundial/" rel="tag">Banco Mundial</a> <a href="https://rpdnoticias.com/tag/bid/" rel="tag">BID</a> <a href="https://rpdnoticias.com/tag/coronavirus/" rel="tag">Coronavirus</a> <a href="https://rpdnoticias.com/tag/covid-19/" rel="tag">covid-19</a> <a href="https://rpdnoticias.com/tag/felipe-jaramillo/" rel="tag">Felipe Jaramillo</a> <a href="https://rpdnoticias.com/tag/fmi/" rel="tag">FMI</a> <a href="https://rpdnoticias.com/tag/kristalina-georgieva/" rel="tag">Kris­ta­li­na Geor­gie­va</a> <a href="https://rpdnoticias.com/tag/latinoamerica/" rel="tag">Latinoamérica</a> <a href="https://rpdnoticias.com/tag/luis-alberto-moreno/" rel="tag">Luis Alberto Moreno</a></span></div></div></div><div class="aft-comment-related-wrap"><div class="promotionspace enable-promotionspace"><div class="af-reated-posts grid-layout"><h4 class="widget-title header-after1"> <span class="header-after"> Más artículos </span></h4><div class="af-container-row clearfix"><div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"data-background="https://rpdnoticias.com/wp-content/uploads/2020/06/unnamed-720x475.jpg"> <img src="https://rpdnoticias.com/wp-content/uploads/2020/06/unnamed-720x475.jpg"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/cultura/politicas-culturales/" alt="Ver todas las entradas en Políticas Culturales"> Políticas Culturales </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/" alt="Ver todas las entradas en Sociedad"> Sociedad </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/mas-de-200-organizaciones-comunitarias-de-todo-el-pais-se-sumaran-a-la-red-federal/"></a></div><div class="read-details color-tp-pad no-color-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/mas-de-200-organizaciones-comunitarias-de-todo-el-pais-se-sumaran-a-la-red-federal/">Más de 200 organizaciones comunitarias de todo el país se sumarán a la Red Federal</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 24 de junio de 2020 </span> </span></div></div></div></div><div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"data-background="https://rpdnoticias.com/wp-content/uploads/2020/06/MUJERES-GOBERNANDO-2-22062020-720x475.jpeg"> <img src="https://rpdnoticias.com/wp-content/uploads/2020/06/MUJERES-GOBERNANDO-2-22062020-720x475.jpeg"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/3851/" alt="Ver todas las entradas en ."> . </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/genero/" alt="Ver todas las entradas en Género"> Género </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/" alt="Ver todas las entradas en Sociedad"> Sociedad </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/funcionarias-que-integran-mujeres-gobernando-se-reunieron-con-empresarias/"></a></div><div class="read-details color-tp-pad no-color-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/funcionarias-que-integran-mujeres-gobernando-se-reunieron-con-empresarias/">Funcionarias que integran «Mujeres Gobernando» se reunieron con empresarias</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 23 de junio de 2020 </span> </span></div></div></div></div><div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"data-background="https://rpdnoticias.com/wp-content/uploads/2020/06/coronavirus19-efe-720x475.jpg"> <img src="https://rpdnoticias.com/wp-content/uploads/2020/06/coronavirus19-efe-720x475.jpg"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/coronavirus/" alt="Ver todas las entradas en Coronavirus"> Coronavirus </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/" alt="Ver todas las entradas en Sociedad"> Sociedad </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/ocho-provincias-tuvieron-que-retroceder-en-el-aislamiento-por-nuevos-contagios/"></a></div><div class="read-details color-tp-pad no-color-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/ocho-provincias-tuvieron-que-retroceder-en-el-aislamiento-por-nuevos-contagios/">Ocho provincias tuvieron que retroceder en el aislamiento por nuevos contagios</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 22 de junio de 2020 </span> </span></div></div></div></div></div></div></div></div></article></main></div><div id="secondary" class="sidebar-area aft-sticky-sidebar"><div class="theiaStickySidebar"><aside class="widget-area color-pad"><div id="media_image-352" class="widget newsium-widget widget_media_image"><img width="640" height="682" src="https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-961x1024.jpg" class="image wp-image-13291  attachment-large size-large" alt="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-961x1024.jpg 961w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-282x300.jpg 282w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-768x818.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-47x50.jpg 47w, https://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" title="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /></div><div id="media_image-400" class="widget newsium-widget widget_media_image"><a href="https://superelcondor.com.ar/"><img width="960" height="960" src="https://rpdnoticias.com/wp-content/uploads/2020/05/ezgif.com-gif-maker-1.gif" class="image wp-image-16213  attachment-full size-full" alt="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" style="max-width: 100%; height: auto;" title="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /></a></div><div id="media_image-447" class="widget newsium-widget widget_media_image"><a href="https://www.facebook.com/Servi-Uni%C3%B3n-Herrer%C3%ADa-Deco-1965960743666064/" target="_blank" rel="noopener noreferrer"><img width="705" height="699" src="https://rpdnoticias.com/wp-content/uploads/2020/06/ezgif.com-gif-maker-1.gif" class="image wp-image-18050  attachment-full size-full" alt="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" style="max-width: 100%; height: auto;" title="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /></a></div><div id="media_image-318" class="widget newsium-widget widget_media_image"><a href="http://streaminglocucionar.com/portal/?p=15126" target="_blank" rel="noopener noreferrer"><img width="450" height="264" src="https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png" class="image wp-image-13284  attachment-full size-full" alt="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png 450w, https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1-300x176.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1-50x29.png 50w" sizes="(max-width: 450px) 100vw, 450px" title="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /></a></div><div id="media_image-387" class="widget newsium-widget widget_media_image"><img width="650" height="506" src="https://rpdnoticias.com/wp-content/uploads/2020/04/ADT.png" class="image wp-image-14861  attachment-full size-full" alt="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/ADT.png 650w, https://rpdnoticias.com/wp-content/uploads/2020/04/ADT-300x234.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/04/ADT-50x39.png 50w" sizes="(max-width: 650px) 100vw, 650px" title="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /></div><div id="media_image-330" class="widget newsium-widget widget_media_image"><img width="750" height="500" src="https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg" class="image wp-image-12060  attachment-full size-full" alt="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg 750w, https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela-300x200.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela-50x33.jpg 50w" sizes="(max-width: 750px) 100vw, 750px" title="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /></div><div id="media_image-474" class="widget newsium-widget widget_media_image"><a href="https://www.facebook.com/optimotrap.optimo" target="_blank" rel="noopener noreferrer"><img width="800" height="636" src="https://rpdnoticias.com/wp-content/uploads/2020/06/optimotrap.gif" class="image wp-image-17840  attachment-full size-full" alt="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" style="max-width: 100%; height: auto;" title="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /></a></div><div id="newsium_social_contacts-1" class="widget newsium-widget newsium_social_contacts_widget aft-widget-background-dim "><div class="widget-block widget-wrapper"><div class="social-widget-menu"><div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-6085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6085"><a target="_blank" rel="noopener noreferrer" href="http://instagram.com"><span class="screen-reader-text">instagram</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li></ul></div></div></div></div></aside></div></div></div></div><div class="af-main-banner-latest-posts grid-layout"><div class="container-wrapper"><div class="af-container-block-wrapper pad-20"><div class="widget-title-section"><h4 class="widget-title header-after1"> <span class="header-after"> Últimas entradas </span></h4></div><div class="af-container-row clearfix"><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://rpdnoticias.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-23-at-22.43.09-720x475.jpeg"> <img src="https://rpdnoticias.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-23-at-22.43.09-720x475.jpeg"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/" alt="Ver todas las entradas en Misiones"> Misiones </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/obera/" alt="Ver todas las entradas en Obera"> Obera </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/defensorias-se-capacitaron-con-sus-equipos-tecnicos-y-compartieron-sus-problematicas/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/defensorias-se-capacitaron-con-sus-equipos-tecnicos-y-compartieron-sus-problematicas/">Defensorías se capacitaron con sus equipos técnicos y compartieron sus problemáticas</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 24 de junio de 2020 </span> </span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g-720x475.jpg"> <img src="https://rpdnoticias.com/wp-content/uploads/2020/06/14104_1592997973.jpg_g-720x475.jpg"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/coronavirus/" alt="Ver todas las entradas en Coronavirus"> Coronavirus </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/" alt="Ver todas las entradas en Sociedad"> Sociedad </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/coronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/coronavirus-el-presidente-dialogara-con-lideres-latinoamericanos-y-con-el-fmi/">Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 24 de junio de 2020 </span> </span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://rpdnoticias.com/wp-content/uploads/2020/06/IMG_20200623_104142-720x475.jpg"> <img src="https://rpdnoticias.com/wp-content/uploads/2020/06/IMG_20200623_104142-720x475.jpg"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/" alt="Ver todas las entradas en Misiones"> Misiones </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/obera/" alt="Ver todas las entradas en Obera"> Obera </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/el-concejo-deliberante-obereno-declaro-de-interes-municipal-las-bodas-de-plata-de-la-esc-184/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/el-concejo-deliberante-obereno-declaro-de-interes-municipal-las-bodas-de-plata-de-la-esc-184/">El Concejo Deliberante obereño declaró de Interés Municipal las Bodas de Plata de la Esc. 184</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 24 de junio de 2020 </span> </span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://rpdnoticias.com/wp-content/uploads/2020/06/claudio-lozano-720x475.jpg"> <img src="https://rpdnoticias.com/wp-content/uploads/2020/06/claudio-lozano-720x475.jpg"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/entrevistas/" alt="Ver todas las entradas en Entrevistas"> Entrevistas </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/claudio-lozano-estan-defendiendo-a-un-grupo-empresario-que-estafo-a-otros-propietarios/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/claudio-lozano-estan-defendiendo-a-un-grupo-empresario-que-estafo-a-otros-propietarios/">Claudio Lozano «Están defendiendo a un grupo empresario que estafó a otros propietarios»</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 24 de junio de 2020 </span> </span></div></div></div></div></div></div></div></div><footer class="site-footer"><div class="primary-footer"><div class="container-wrapper"><div class="af-container-row"><div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12"><section class="widget-area color-pad"><div id="media_image-458" class="widget newsium-widget widget_media_image"><img width="687" height="300" src="https://rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2.png" class="image wp-image-14649  attachment-full size-full" alt="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2.png 687w, https://rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2-300x131.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2-50x22.png 50w" sizes="(max-width: 687px) 100vw, 687px" title="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /></div></section></div><div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12"><section class="widget-area color-pad"><div id="media_image-471" class="widget newsium-widget widget_media_image"><img width="640" height="171" src="https://rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo-1024x273.png" class="image wp-image-16538  attachment-large size-large" alt="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo-1024x273.png 1024w, https://rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo-300x80.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo-768x205.png 768w, https://rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo-1536x410.png 1536w, https://rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo-50x13.png 50w, https://rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo.png 1678w" sizes="(max-width: 640px) 100vw, 640px" title="Coronavirus: el Presidente dialogará con líderes latinoamericanos y con el FMI" /></div></section></div><div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12"><section class="widget-area color-pad"><div id="search-7" class="widget newsium-widget widget_search"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div><div id="custom_html-44" class="widget_text widget newsium-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></div></section></div></div></div></div><div class="secondary-footer"><div class="container-wrapper"><div class="af-container-row clearfix af-flex-container"><div class="float-l pad color-pad col-1"><div class="footer-social-wrapper"><div class="aft-small-social-menu"><div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6085"><a target="_blank" rel="noopener noreferrer" href="http://instagram.com"><span class="screen-reader-text">instagram</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li></ul></div></div></div></div></div></div></div><div class="site-info"><div class="container-wrapper"><div class="af-container-row"><div class="col-1 color-pad"> Aguyjevéte Desarrollo y Coontenidos - Todos los derechos reservados. <span class="sep"> | </span> <a href="https://afthemes.com/products/newsium">Newsium</a> por AF themes.</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script>// Custom Classes and Regexs
		var classes = ['entry-author'];
				var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}</script>              <script type="text/javascript" defer src="https://rpdnoticias.com/wp-content/cache/wmac/js/wmac_96f3509a820cd43d435eeff72fa1eada.js"></script></body></html>