		<!doctype html>
		<html lang="es"
	prefix="og: https://ogp.me/ns#" >
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Comenzó el Torneo Apertura de Golf en Oberá - RPD Noticias</title>

		<!-- All in One SEO 4.1.6.2 -->
		<meta name="description" content="Con la participación de 72 jugadores de distintas partes de la provincia y de Brasil, el viernes se disputó el Torneo Apertura de Camellias Golf Campos del Té, en lo que fue el inicio de la décima temporada del certamen. El buen clima acompañó la" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://rpdnoticias.com/comenzo-el-torneo-apertura-de-golf-en-obera/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="RPD Noticias - información con opinión" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Comenzó el Torneo Apertura de Golf en Oberá - RPD Noticias" />
		<meta property="og:description" content="Con la participación de 72 jugadores de distintas partes de la provincia y de Brasil, el viernes se disputó el Torneo Apertura de Camellias Golf Campos del Té, en lo que fue el inicio de la décima temporada del certamen. El buen clima acompañó la" />
		<meta property="og:url" content="https://rpdnoticias.com/comenzo-el-torneo-apertura-de-golf-en-obera/" />
		<meta property="og:image" content="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-cropped-logo-nuevo-blanco.png?fit=291%2C251&#038;ssl=1" />
		<meta property="og:image:secure_url" content="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-cropped-logo-nuevo-blanco.png?fit=291%2C251&#038;ssl=1" />
		<meta property="article:published_time" content="2022-04-18T17:31:21+00:00" />
		<meta property="article:modified_time" content="2022-04-18T17:31:21+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Comenzó el Torneo Apertura de Golf en Oberá - RPD Noticias" />
		<meta name="twitter:description" content="Con la participación de 72 jugadores de distintas partes de la provincia y de Brasil, el viernes se disputó el Torneo Apertura de Camellias Golf Campos del Té, en lo que fue el inicio de la décima temporada del certamen. El buen clima acompañó la" />
		<meta name="twitter:image" content="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-cropped-logo-nuevo-blanco.png?fit=291%2C251&amp;ssl=1" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Comenzó el Torneo Apertura de Golf en Oberá del feed" href="https://rpdnoticias.com/comenzo-el-torneo-apertura-de-golf-en-obera/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-131353739-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rpdnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1632963817' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1632963987' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpblog-post-layouts-block-style-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/css/build.css?ver=1.1.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://rpdnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://rpdnoticias.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1644164170' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elespare-icons-css'  href='https://rpdnoticias.com/wp-content/plugins/elespare/assets/font/elespare-icons.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpblog-post-layouts-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/fontawesome/css/all.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://rpdnoticias.com/wp-content/themes/cream-magazine/style.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://rpdnoticias.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false","ua":"UA-131353739-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/js/everest-toolkit-public.js?ver=1.1.9' id='everest-toolkit-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.3' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.9.3' id='waypoint-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<link rel="https://api.w.org/" href="https://rpdnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rpdnoticias.com/wp-json/wp/v2/posts/38259" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rpdnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rpdnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="Everest Forms 1.8.4" />
<link rel='shortlink' href='https://wp.me/pc8wNe-9X5' />
<link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fcomenzo-el-torneo-apertura-de-golf-en-obera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fcomenzo-el-torneo-apertura-de-golf-en-obera%2F&#038;format=xml" />
			<meta property="fb:pages" content="668740956562096" />
							<meta property="ia:markup_url" content="https://rpdnoticias.com/comenzo-el-torneo-apertura-de-golf-en-obera/?ia_markup=1" />
				<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php">		<style>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</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n.jpg?fit=270%2C270&#038;ssl=1" />
	</head>
 	 		<body class="post-template-default single single-post postid-38259 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js cm-mobile-content-sidebar right-sidebar elementor-default elementor-kit-34586">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>            <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
            <div class="top-header">
            <div class="cm-container">
                <div class="row">
                    <div class="cm-col-lg-8 cm-col-md-7 cm-col-12">
                        <div class="top-header-left">
                                                    </div><!-- .top-header-left -->
                    </div><!-- col -->
                    <div class="cm-col-lg-4 cm-col-md-5 cm-col-12">
                        <div class="top-header-social-links">
                             		<ul class="social-icons">
 			 				<li><a href="https://www.facebook.com/RPDNoticias" target="_blank">Facebook</a></li>
 				            
            	<li><a href="https://twitter.com/RPDNoticias" target="_blank">Twitter</a></li>
            	       
            	<li><a href="https://www.instagram.com/rpdnoticias/" target="_blank">Instagram</a></li>
            	       
            	<li><a href="https://www.youtube.com/channel/UCOz-hgkJLR_O4XQKu5F8rug" target="_blank">YouTube</a></li>
            	       
        </ul>
 		                        </div><!-- .top-header-social-links -->
                    </div><!-- .col -->
                </div><!-- .row -->
            </div><!-- .cm-container -->
        </div><!-- .top-header -->
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="291" height="251" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-cropped-logo-nuevo-blanco.png?fit=291%2C251&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="RPD Noticias" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-cropped-logo-nuevo-blanco.png?w=291&amp;ssl=1 291w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-cropped-logo-nuevo-blanco.png?resize=50%2C43&amp;ssl=1 50w" data-lazy-sizes="(max-width: 291px) 100vw, 291px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-cropped-logo-nuevo-blanco.png?fit=291%2C251&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-menu" class=""><li class="home-btn"><a href="https://rpdnoticias.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://rpdnoticias.com/3851/misiones/">MISIONES</a></li>
<li id="menu-item-30356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30356"><a href="https://rpdnoticias.com/3851/todos/politicas/">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://rpdnoticias.com/3851/todos/politicas/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-34991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-34991"><a href="https://rpdnoticias.com/3851/portada/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34992"><a href="https://rpdnoticias.com/3851/paso-cero/">PASO CERO</a></li>
</ul>
</li>
<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/3851/portada/internacional/">INTERNACIONALES</a></li>
<li id="menu-item-25798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25798"><a href="https://rpdnoticias.com/opinion/">OPINION Y ENTREVISTAS</a></li>
<li id="menu-item-30184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30184"><a href="https://rpdnoticias.com/audios/podcasts-podcasts/">PODCASTS</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://rpdnoticias.com/"><input type="search" name="s" placeholder="Escribe aquí" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                                                <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion cm-order-1-mobile-tablet">
                                    <div class="content-entry">
	<article id="post-38259" class="post-detail post-38259 post type-post status-publish format-standard has-post-thumbnail hentry category-golf tag-72-jugadores tag-golf tag-medal-play tag-obera tag-primera-fecha tag-torneo-apertura-de-camellias-golf-campos-del-te">
	    <div class="the_title">
	        <h1>Comenzó el Torneo Apertura de Golf en Oberá</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://rpdnoticias.com/comenzo-el-torneo-apertura-de-golf-en-obera/"><time class="entry-date published updated" datetime="2022-04-18T14:31:21-03:00">18 de abril de 2022</time></a>
				           	</li><!-- .posted_date -->
				           									<li class="entry_cats">
									<a href="https://rpdnoticias.com/3851/portada/deportes/golf/" rel="category tag">Golf</a>								</li><!-- .entry_cats -->
										        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="1280" height="850" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/02-golf-otra.jpg?fit=1280%2C850&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Comenzó el Torneo Apertura de Golf en Oberá" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/02-golf-otra.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/02-golf-otra.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/02-golf-otra.jpg?resize=1024%2C680&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/02-golf-otra.jpg?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/02-golf-otra.jpg?resize=50%2C33&amp;ssl=1 50w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/02-golf-otra.jpg?fit=1280%2C850&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</figure>
				</div>
					    <div class="the_content">
	    	<p><strong>Con la participación de 72 jugadores de distintas partes de la provincia y de Brasil, el viernes se disputó el Torneo Apertura de Camellias Golf Campos del Té, en lo que fue el inicio de la décima temporada del certamen.</strong><span id="more-38259"></span></p>
<p>El buen clima acompañó la jornada, que significó el reencuentro después del receso por las vacaciones de verano.</p>
<p>En cuanto a la modalidad de juego, el Torneo Apertura se jugó bajo en Medal Play a 18 hoyos, según confirmó la organización.</p>
<p>Después de una jornada a puro golf, Juan Carlos Viana se impuso en la categoría Scratch con 76 golpes, mientras que en la categoría Caballeros 0-9, el ganador fue Guillermo Hartfield con 73 golpes, seguido por Carlos María Judais con 75-.</p>
<p>En la categoría de 10-16, Jaime Hippler se coronó ganador con 69 golpes y lo siguió, con 72 golpes, el brasileño Vanderlei Schuh.</p>
<p>En la de 17-24, el ganador fue José Borgmann con un total de 69 golpes, y en segundo lugar quedó Diego Hartfield con 74 golpes.</p>
<p>La categoría de 25-54 quedó en manos de Víctor Delgado (68) que por un golpe derrotó a Oscar Prevosti (69).</p>
<p>Entre las Damas, en la categoría 0-30 Ariela Yawny venció con 66 golpes, seguida por Sonia Tarnowski que llegó a los 69 golpes. En la categoría de 31-54, Ninila Dionissi ganó con 74 golpes y segunda quedó Alejandra Bose con 78.</p>
<p>Además, hubo premios especiales para Carlos Flanch como mejor approach Caballeros; para Guillermo Hartfield por el long drive Caballeros; para Sandra Alles por el long drive Damas y para la brasileña Cristiane John que logró mejor approach entre las Damas.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	    </div><!-- .the_content -->
	    	</article><!-- #post-38259 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://rpdnoticias.com/en-la-despedida-de-ortelli-canapino-se-alzo-con-el-triunfo-en-el-tc/" rel="prev">Anterior</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>Otras Noticias</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://rpdnoticias.com/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles/">
	 		<figure class="imghover">
		 		<img width="800" height="450" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg?resize=800%2C450&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image jetpack-lazy-image" alt="Tiger Woods sufrió un terrible accidente en Los Angeles" loading="lazy" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/02/592c5eebc355b_1004x565.jpg?resize=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://rpdnoticias.com/3851/portada/deportes/golf/" rel="category tag">Golf</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://rpdnoticias.com/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles/">Tiger Woods sufrió un terrible accidente en Los Angeles</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://rpdnoticias.com/tiger-woods-sufrio-un-terrible-accidente-en-los-angeles/"><time class="entry-date published updated" datetime="2021-02-23T22:56:34-03:00">23 de febrero de 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
                                    </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion cm-order-2-mobile-tablet">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="media_image-196" class="widget widget_media_image"><img width="960" height="960" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Semana-Santa.jpg?fit=960%2C960&amp;ssl=1" class="image wp-image-38040  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Semana-Santa.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Semana-Santa.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Semana-Santa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Semana-Santa.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Semana-Santa.jpg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Semana-Santa.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Semana-Santa.jpg?fit=960%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-197" class="widget widget_media_image"><img width="640" height="640" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?fit=640%2C640&amp;ssl=1" class="image wp-image-37921  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/04/Servicios-Publicos-Semana-Santa-scaled.jpg?fit=640%2C640&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-195" class="widget widget_media_image"><img width="1080" height="1080" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/Concurso-Pascua.jpeg?fit=1080%2C1080&amp;ssl=1" class="image wp-image-37290  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/Concurso-Pascua.jpeg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/Concurso-Pascua.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/Concurso-Pascua.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/Concurso-Pascua.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/Concurso-Pascua.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/Concurso-Pascua.jpeg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/Concurso-Pascua.jpeg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/Concurso-Pascua.jpeg?fit=1080%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-192" class="widget widget_media_image"><img width="2250" height="2250" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?fit=2250%2C2250&amp;ssl=1" class="image wp-image-36981  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?w=2250&amp;ssl=1 2250w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2250px) 100vw, 2250px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1.png?fit=2250%2C2250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-163" class="widget widget_media_image"><img width="1080" height="1920" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/LIGA-NACIONAL-.jpg?fit=1080%2C1920&amp;ssl=1" class="image wp-image-34189  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/LIGA-NACIONAL-.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/LIGA-NACIONAL-.jpg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/LIGA-NACIONAL-.jpg?resize=576%2C1024&amp;ssl=1 576w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/LIGA-NACIONAL-.jpg?resize=768%2C1365&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/LIGA-NACIONAL-.jpg?resize=864%2C1536&amp;ssl=1 864w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/LIGA-NACIONAL-.jpg?resize=28%2C50&amp;ssl=1 28w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2022/01/LIGA-NACIONAL-.jpg?fit=1080%2C1920&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="search-12" class="widget widget_search"><form role="search" class="cm-search-form" method="get" action="https://rpdnoticias.com/"><input type="search" name="s" placeholder="Escribe aquí" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form></div><div id="media_image-111" class="widget widget_media_image"><a href="http://streaminglocucionar.com/portal/?p=21026" target="_blank" rel="noopener"><img width="300" height="300" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-27044  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Arandú Cooperativa de Trabajo de Comunicación (MN e/t) - Copiright 2012/2022 - Todos los Derechos Reservados</span> Cream Magazine por <a href="https://themebeez.com" rel="designer noopener" target="_blank">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
                <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/rpdnoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.9.3' id='slick-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.9.3' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=5.9.3' id='blockspare-tabs-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/elespare/assets/marquee/jquery.marquee.js?ver=1650330266' id='jquery-marquee-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/js/frontend.js?ver=1.1.0' id='wpblog-post-layouts-public-script-js'></script>
<script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"","enable_sticky_sidebar":"1","enable_sticky_menu_section":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.9' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=a902a338e584591be6603d4879c43367' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'179348716',post:'38259',tz:'-3',srv:'rpdnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '179348716', '38259' ]);
</script>
            </body>
        </html>
    	