<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Así festejará Oberá su fundación y la Independencia Argentina &#8211; RPD Noticias</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Así festejará Oberá su fundación y la Independencia Argentina del feed" href="https://rpdnoticias.com/asi-festejara-obera-su-fundacion-y-la-independencia-argentina/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-131353739-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-131353739-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_adc2a57672ba3ebbd653ae27f78e5f64.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e6094661d8923e95b233019ebff7c8f0.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_13b1b6672b8cfb0d9ae7f899f1c42875.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css-css'  href='https://rpdnoticias.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widget-post-slider-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_a89e6d282d0405a7d994d5cc8fe9b47e.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://rpdnoticias.com/wp-content/themes/newsium/assets/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://rpdnoticias.com/wp-content/themes/newsium/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css-css'  href='https://rpdnoticias.com/wp-content/themes/newsium/assets/slick/css/slick.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sidr-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e7064c9b2b4d10856f187b9ad6b57abd.css' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_30b593b71d7672658f89bfea0ab360c9.css' type='text/css' media='all' /><link rel='stylesheet' id='newsium-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='newsium-style-css'  href='https://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_1974152d4f7bd30c53c64b2d3bb414c0.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false"};</script>  <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>   <link rel='https://api.w.org/' href='https://rpdnoticias.com/wp-json/' /><link rel="canonical" href="https://rpdnoticias.com/asi-festejara-obera-su-fundacion-y-la-independencia-argentina/" /><link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fasi-festejara-obera-su-fundacion-y-la-independencia-argentina%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2Fasi-festejara-obera-su-fundacion-y-la-independencia-argentina%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://rpdnoticias.com/asi-festejara-obera-su-fundacion-y-la-independencia-argentina/?ia_markup=1" /><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php"><style type="text/css">body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }</style><meta property="og:type" content="article" /><meta property="og:title" content="Así festejará Oberá su fundación y la Independencia Argentina" /><meta property="og:url" content="https://rpdnoticias.com/asi-festejara-obera-su-fundacion-y-la-independencia-argentina/" /><meta property="og:description" content="Desde la Comisión de Festejos Cívicos y Populares de Oberá dieron a conocer el Programa para el acto del 9 de Julio, en el marco de un nuevo aniversario de la fundación de la ciudad y de la Indepen…" /><meta property="article:published_time" content="2020-07-08T19:51:34+00:00" /><meta property="article:modified_time" content="2020-07-08T19:51:34+00:00" /><meta property="og:site_name" content="RPD Noticias" /><meta property="og:image" content="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Programa-9-de-Julio.jpg?fit=1200%2C797&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="797" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@RPDNoticias" /><meta name="twitter:text:title" content="Así festejará Oberá su fundación y la Independencia Argentina" /><meta name="twitter:image" content="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Programa-9-de-Julio.jpg?fit=1200%2C797&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/logoRPD.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/logoRPD.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/logoRPD.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2019/12/logoRPD.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-19080 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left"><div id="af-preloader"><div class="af-fancy-spinner"><div class="af-ring"></div><div class="af-ring"></div><div class="af-dot"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a><header id="masthead" class="header-style1 header-layout-1"><div class="top-header"><div class="container-wrapper"><div class="top-bar-flex"><div class="top-bar-left col-2"><div class="date-bar-left"> <span class="topbar-date"> 8 de julio de 2020 </span></div></div><div class="top-bar-right col-2"> <span class="aft-small-social-menu"><div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-6085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6085"><a target="_blank" rel="noopener noreferrer" href="http://instagram.com"><span class="screen-reader-text">instagram</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-19024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19024"><a href="https://www.reddit.com/user/RPDNoticias/posts/"><span class="screen-reader-text">reddit</span></a></li></ul></div> </span></div></div></div></div><div class="main-header  data-bg"
 data-background="https://rpdnoticias.com/wp-content/uploads/2020/06/Tierra-colorada-2.jpg"><div class="container-wrapper"><div class="af-container-row af-flex-container"><div class="col-3 float-l pad"><div class="logo-brand"><div class="site-branding"> <a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="1536" height="384" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?fit=1536%2C384&amp;ssl=1" class="custom-logo" alt="RPD Noticias" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?w=1536&amp;ssl=1 1536w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=300%2C75&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=1024%2C256&amp;ssl=1 1024w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=768%2C192&amp;ssl=1 768w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?resize=50%2C13&amp;ssl=1 50w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Isologo-RPD-junio-01.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1536px) 100vw, 1536px" title="Así festejará Oberá su fundación y la Independencia Argentina" /></a><p class="site-title font-family-1"> <a href="https://rpdnoticias.com/"
 rel="home">RPD Noticias</a></p></div></div></div><div class="col-66 float-l pad"></div></div></div></div><div class="header-menu-part"><div id="main-navigation-bar" class="bottom-bar"><div class="navigation-section-wrapper"><div class="container-wrapper"><div class="header-middle-part"><div class="navigation-container"><nav class="main-navigation clearfix"> <span class="aft-home-icon"> <a href="https://rpdnoticias.com"> <i class="fa fa-home" aria-hidden="true"></i> </a> </span> <span class="toggle-menu" aria-controls="primary-menu"
 aria-expanded="false"> <a href="javascript:void(0)" class="aft-void-menu"> <span class="screen-reader-text"> Menú principal </span> <i class="ham"></i> </a> </span><div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7280"><a href="https://rpdnoticias.com/todos/politicas/misiones/">Misiones</a></li><li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://rpdnoticias.com/todos/politicas/sociedad/">Sociedad</a></li><li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://rpdnoticias.com/todos/politicas/politica-politicas/">Política</a></li><li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7381"><a href="https://rpdnoticias.com/todos/politicas/economia/">Economía</a></li><li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/todos/politicas/internacional/">Internacionales</a></li><li id="menu-item-15319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15319"><a href="https://rpdnoticias.com/todos/politicas/ciencia/">Tecnología</a></li><li id="menu-item-16861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16861"><a href="https://rpdnoticias.com/todos/politicas/deportes/">Deportes</a></li><li id="menu-item-17584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17584"><a href="https://rpdnoticias.com/opinion/opinion-todos/">Opinión</a></li><li id="menu-item-17585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17585"><a href="https://rpdnoticias.com/entrevistas/">Entrevistas</a></li><li id="menu-item-17722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17722"><a href="https://rpdnoticias.com/antes-de-todo/">Antes de Todo</a></li></ul></div></nav></div></div><div class="header-right-part"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></div></div></div></div></header><header class="entry-header pos-rel "><div class="container-wrapper "><div class="read-details af-container-block-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/" alt="Ver todas las entradas en Misiones"> Misiones </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/obera/" alt="Ver todas las entradas en Obera"> Obera </a></li></ul></div><h1 class="entry-title">Así festejará Oberá su fundación y la Independencia Argentina</h1></div></div></div></header><div class="container-wrapper"></div><div id="content" class="container-wrapper "><div class="af-container-block-wrapper clearfix"><div id="primary" class="content-area "><main id="main" class="site-main "><article id="post-19080" class="post-19080 post type-post status-publish format-standard has-post-thumbnail hentry category-misiones category-obera tag-9-de-julio tag-aniversario tag-fundacion-de-obera tag-independencia-argentina"><div class="entry-content-wrap read-single"><div class="post-meta-share-wrapper"><div class="post-meta-detail"> <span class="min-read-post-format"> </span> <span class="entry-meta"> </span> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 8 de julio de 2020 </span></div><div class="aft-social-share"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19080" class="share-twitter sd-button share-icon" href="https://rpdnoticias.com/asi-festejara-obera-su-fundacion-y-la-independencia-argentina/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19080" class="share-facebook sd-button share-icon" href="https://rpdnoticias.com/asi-festejara-obera-su-fundacion-y-la-independencia-argentina/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class="read-img pos-rel"><div class="post-thumbnail full-width-image"> <img width="1024" height="680" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Programa-9-de-Julio.jpg?fit=1024%2C680&amp;ssl=1" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="Así festejará Oberá su fundación y la Independencia Argentina" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Programa-9-de-Julio.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Programa-9-de-Julio.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Programa-9-de-Julio.jpg?resize=1024%2C680&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Programa-9-de-Julio.jpg?resize=768%2C510&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Programa-9-de-Julio.jpg?resize=50%2C33&amp;ssl=1 50w" sizes="(max-width: 1024px) 100vw, 1024px" title="Así festejará Oberá su fundación y la Independencia Argentina" /></div> <span class="min-read-post-format"> </span></div><div class="entry-content read-details"><p><strong>Desde la Comisión de Festejos Cívicos y Populares de Oberá dieron a conocer el Programa para el acto del 9 de Julio, en el marco de un nuevo aniversario de la fundación de la ciudad y de la Independencia nacional.</strong><span id="more-19080"></span></p><p>El próximo jueves 9 de Julio se conmemorará el 92 aniversario de la Ciudad de Oberá y el 204° aniversario de la Declaración de Independencia Nacional. Por ello las autoridades de nuestra Ciudad realizarán la Ceremonia de Izamiento de las Banderas en el Centro Cívico a partir de las 9.30 hs.</p><p>El Intendente Fernández presidirá el acontecimiento que se desarrollará sin la presencia de las instituciones intermedias ni delegaciones representativas y en el marco de los protocolos de seguridad sanitaria vigentes, pero que estará rodeado de la solemnidad y emoción que lo caracteriza.</p><p><strong>Programa Oficial</strong><br /> 9.30 hs. &#8211; Ceremonia de izamiento de las Banderas en el Centro Cívico, en simultáneo con la entonación del Himno Nacional Argentino.<br /> &#8211; Canción Oficial «Misionerita».<br /> &#8211; Minuto de Silencio.<br /> &#8211; Invocación Religiosa, guiados por el Padre Ariel Manavella (Capellán de Catedral San Antonio), y el Pastor Horacio Pryszczuk(Presidente del Consejo de Pastores).<br /> &#8211; Palabras del Intendente Municipal de la Ciudad de Oberá doctor Carlos Fernández.<br /> &#8211; Conclusión de la ceremonia.<br /> <em>En caso de lluvia, la ceremonia se realizará en la Casa de la Cultura municipal (Jujuy y Gob. Barreyro)  </em></p><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179348716-19080-5f063dde60625' data-src='https://widgets.wp.com/likes/#blog_id=179348716&amp;post_id=19080&amp;origin=rpdnoticias.com&amp;obj_id=179348716-19080-5f063dde60625' data-name='like-post-frame-179348716-19080-5f063dde60625'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://rpdnoticias.com/tag/9-de-julio/" rel="tag">9 de Julio</a> <a href="https://rpdnoticias.com/tag/aniversario/" rel="tag">Aniversario</a> <a href="https://rpdnoticias.com/tag/fundacion-de-obera/" rel="tag">fundación de Oberá</a> <a href="https://rpdnoticias.com/tag/independencia-argentina/" rel="tag">Independencia Argentina</a></span></div></div></div><div class="aft-comment-related-wrap"><div class="promotionspace enable-promotionspace"><div class="af-reated-posts grid-layout"><h4 class="widget-title header-after1"> <span class="header-after"> Más artículos </span></h4><div class="af-container-row clearfix"><div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-12.39.00-3.jpeg?resize=720%2C475&#038;ssl=1"> <img src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-12.39.00-3.jpeg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/" alt="Ver todas las entradas en Misiones"> Misiones </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/obera/" alt="Ver todas las entradas en Obera"> Obera </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/se-registraron-viviendas-anegadas-por-la-lluvia-en-diferentes-barrios-oberenos/"></a></div><div class="read-details color-tp-pad no-color-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/se-registraron-viviendas-anegadas-por-la-lluvia-en-diferentes-barrios-oberenos/">Se registraron viviendas anegadas por la lluvia en diferentes barrios obereños</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 8 de julio de 2020 </span> </span></div></div></div></div><div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/08-07-OHA-Ahora-Gas1.jpeg?resize=720%2C475&#038;ssl=1"> <img src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/08-07-OHA-Ahora-Gas1.jpeg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/consumo-misiones/" alt="Ver todas las entradas en Consumo"> Consumo </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/" alt="Ver todas las entradas en Misiones"> Misiones </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/el-gobierno-provincial-anuncio-ampliacion-de-bocas-de-expendio-de-ahora-gas/"></a></div><div class="read-details color-tp-pad no-color-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/el-gobierno-provincial-anuncio-ampliacion-de-bocas-de-expendio-de-ahora-gas/">El Gobierno provincial anunció ampliación de bocas de expendio de Ahora Gas</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 8 de julio de 2020 </span> </span></div></div></div></div><div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/38758758_1344919462211196_6056170291296468992_o.jpg?resize=720%2C475&#038;ssl=1"> <img src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/38758758_1344919462211196_6056170291296468992_o.jpg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/" alt="Ver todas las entradas en Misiones"> Misiones </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/obera/" alt="Ver todas las entradas en Obera"> Obera </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/la-43a-feria-provincial-del-libro-en-obera-sera-virtual/"></a></div><div class="read-details color-tp-pad no-color-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/la-43a-feria-provincial-del-libro-en-obera-sera-virtual/">La 43a Feria Provincial del Libro en Oberá será virtual</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 8 de julio de 2020 </span> </span></div></div></div></div></div></div></div></div></article></main></div><div id="secondary" class="sidebar-area aft-sticky-sidebar"><div class="theiaStickySidebar"><aside class="widget-area color-pad"><div id="media_image-400" class="widget newsium-widget widget_media_image"><a href="https://superelcondor.com.ar/"><img width="960" height="960" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/05/ezgif.com-gif-maker-1.gif?fit=960%2C960&amp;ssl=1" class="image wp-image-16213  attachment-full size-full" alt="Así festejará Oberá su fundación y la Independencia Argentina" style="max-width: 100%; height: auto;" title="Así festejará Oberá su fundación y la Independencia Argentina" /></a></div><div id="media_image-480" class="widget newsium-widget widget_media_image"><img width="300" height="239" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?fit=300%2C239&amp;ssl=1" class="image wp-image-17701  attachment-medium size-medium" alt="Así festejará Oberá su fundación y la Independencia Argentina" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?w=1062&amp;ssl=1 1062w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=300%2C239&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=1024%2C816&amp;ssl=1 1024w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=768%2C612&amp;ssl=1 768w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/SOS-Ortopedia.jpg?resize=50%2C40&amp;ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" title="Así festejará Oberá su fundación y la Independencia Argentina" /></div><div id="media_image-447" class="widget newsium-widget widget_media_image"><a href="https://www.facebook.com/Servi-Uni%C3%B3n-Herrer%C3%ADa-Deco-1965960743666064/" target="_blank" rel="noopener noreferrer"><img width="705" height="699" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/ezgif.com-gif-maker-1.gif?fit=705%2C699&amp;ssl=1" class="image wp-image-18050  attachment-full size-full" alt="Así festejará Oberá su fundación y la Independencia Argentina" style="max-width: 100%; height: auto;" title="Así festejará Oberá su fundación y la Independencia Argentina" /></a></div><div id="media_image-318" class="widget newsium-widget widget_media_image"><a href="http://streaminglocucionar.com/portal/?p=15126" target="_blank" rel="noopener noreferrer"><img width="450" height="264" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png?fit=450%2C264&amp;ssl=1" class="image wp-image-13284  attachment-full size-full" alt="Así festejará Oberá su fundación y la Independencia Argentina" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png?w=450&amp;ssl=1 450w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png?resize=300%2C176&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png?resize=50%2C29&amp;ssl=1 50w" sizes="(max-width: 450px) 100vw, 450px" title="Así festejará Oberá su fundación y la Independencia Argentina" /></a></div><div id="media_image-387" class="widget newsium-widget widget_media_image"><img width="650" height="506" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/ADT.png?fit=650%2C506&amp;ssl=1" class="image wp-image-14861  attachment-full size-full" alt="Así festejará Oberá su fundación y la Independencia Argentina" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/ADT.png?w=650&amp;ssl=1 650w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/ADT.png?resize=300%2C234&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/ADT.png?resize=50%2C39&amp;ssl=1 50w" sizes="(max-width: 650px) 100vw, 650px" title="Así festejará Oberá su fundación y la Independencia Argentina" /></div><div id="media_image-474" class="widget newsium-widget widget_media_image"><img width="759" height="600" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/ezgif.com-gif-maker-2.gif?fit=759%2C600&amp;ssl=1" class="image wp-image-18291  attachment-full size-full" alt="Así festejará Oberá su fundación y la Independencia Argentina" style="max-width: 100%; height: auto;" title="Así festejará Oberá su fundación y la Independencia Argentina" /></div><div id="media_image-483" class="widget newsium-widget widget_media_image"><img width="1080" height="1080" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/f3465f3c-f766-43b8-8a6f-4b7d9a7df581.jpg?fit=1080%2C1080&amp;ssl=1" class="image wp-image-18884  attachment-full size-full" alt="Así festejará Oberá su fundación y la Independencia Argentina" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/f3465f3c-f766-43b8-8a6f-4b7d9a7df581.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/f3465f3c-f766-43b8-8a6f-4b7d9a7df581.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/f3465f3c-f766-43b8-8a6f-4b7d9a7df581.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/f3465f3c-f766-43b8-8a6f-4b7d9a7df581.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/f3465f3c-f766-43b8-8a6f-4b7d9a7df581.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/f3465f3c-f766-43b8-8a6f-4b7d9a7df581.jpg?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 1080px) 100vw, 1080px" title="Así festejará Oberá su fundación y la Independencia Argentina" /></div><div id="media_image-330" class="widget newsium-widget widget_media_image"><img width="750" height="500" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg?fit=750%2C500&amp;ssl=1" class="image wp-image-12060  attachment-full size-full" alt="Así festejará Oberá su fundación y la Independencia Argentina" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg?resize=50%2C33&amp;ssl=1 50w" sizes="(max-width: 750px) 100vw, 750px" title="Así festejará Oberá su fundación y la Independencia Argentina" /></div><div id="media_image-352" class="widget newsium-widget widget_media_image"><img width="772" height="611" src="https://i0.wp.com/rpdnoticias.com/wp-content/uploads/2020/06/ezgif.com-gif-maker-3.gif?fit=772%2C611&amp;ssl=1" class="image wp-image-18294  attachment-full size-full" alt="Así festejará Oberá su fundación y la Independencia Argentina" style="max-width: 100%; height: auto;" title="Así festejará Oberá su fundación y la Independencia Argentina" /></div><div id="newsium_social_contacts-1" class="widget newsium-widget newsium_social_contacts_widget aft-widget-background-dim "><div class="widget-block widget-wrapper"><div class="social-widget-menu"><div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6085"><a target="_blank" rel="noopener noreferrer" href="http://instagram.com"><span class="screen-reader-text">instagram</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19024"><a href="https://www.reddit.com/user/RPDNoticias/posts/"><span class="screen-reader-text">reddit</span></a></li></ul></div></div></div></div></aside></div></div></div></div><div class="af-main-banner-latest-posts grid-layout"><div class="container-wrapper"><div class="af-container-block-wrapper pad-20"><div class="widget-title-section"><h4 class="widget-title header-after1"> <span class="header-after"> Últimas entradas </span></h4></div><div class="af-container-row clearfix"><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Programa-9-de-Julio.jpg?resize=720%2C475&#038;ssl=1"> <img src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/Programa-9-de-Julio.jpg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/" alt="Ver todas las entradas en Misiones"> Misiones </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/obera/" alt="Ver todas las entradas en Obera"> Obera </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/asi-festejara-obera-su-fundacion-y-la-independencia-argentina/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/asi-festejara-obera-su-fundacion-y-la-independencia-argentina/">Así festejará Oberá su fundación y la Independencia Argentina</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 8 de julio de 2020 </span> </span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/merlin_153636351_2243c492-b20b-4faa-b448-90d02c19e479-superJumbo.jpg?resize=720%2C475&#038;ssl=1"> <img src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/merlin_153636351_2243c492-b20b-4faa-b448-90d02c19e479-superJumbo.jpg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/salud-sociedad/" alt="Ver todas las entradas en Salud"> Salud </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/sociedad/" alt="Ver todas las entradas en Sociedad"> Sociedad </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/desde-salud-confirman-que-fue-controlado-el-brote-de-sarampion/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/desde-salud-confirman-que-fue-controlado-el-brote-de-sarampion/">El Ministerio de Salud de la Nación confirma que fue controlado el brote de sarampión</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 8 de julio de 2020 </span> </span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-12.39.00-3.jpeg?resize=720%2C475&#038;ssl=1"> <img src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-12.39.00-3.jpeg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/" alt="Ver todas las entradas en Misiones"> Misiones </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/obera/" alt="Ver todas las entradas en Obera"> Obera </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/se-registraron-viviendas-anegadas-por-la-lluvia-en-diferentes-barrios-oberenos/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/se-registraron-viviendas-anegadas-por-la-lluvia-en-diferentes-barrios-oberenos/">Se registraron viviendas anegadas por la lluvia en diferentes barrios obereños</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 8 de julio de 2020 </span> </span></div></div></div></div><div class="col-4 pad float-l" data-mh="you-may-have-missed"><div class="read-single color-pad af-category-inside-img"><div class="data-bg read-img pos-rel read-bg-img"
 data-background="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/08-07-OHA-Ahora-Gas1.jpeg?resize=720%2C475&#038;ssl=1"> <img src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/07/08-07-OHA-Ahora-Gas1.jpeg?resize=720%2C475&#038;ssl=1"><div class="read-categories"><ul class="cat-links"><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/consumo-misiones/" alt="Ver todas las entradas en Consumo"> Consumo </a></li><li class="meta-category"> <a class="newsium-categories category-color-1" href="https://rpdnoticias.com/todos/politicas/misiones/" alt="Ver todas las entradas en Misiones"> Misiones </a></li></ul></div> <span class="min-read-post-format af-with-category"> </span> <a href="https://rpdnoticias.com/el-gobierno-provincial-anuncio-ampliacion-de-bocas-de-expendio-de-ahora-gas/"></a></div><div class="read-details color-tp-pad"><div class="read-title"><h4> <a href="https://rpdnoticias.com/el-gobierno-provincial-anuncio-ampliacion-de-bocas-de-expendio-de-ahora-gas/">El Gobierno provincial anunció ampliación de bocas de expendio de Ahora Gas</a></h4></div><div class="entry-meta"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="fa fa-clock-o"></i> 8 de julio de 2020 </span> </span></div></div></div></div></div></div></div></div><footer class="site-footer"><div class="primary-footer"><div class="container-wrapper"><div class="af-container-row"><div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12"><section class="widget-area color-pad"><div id="media_image-458" class="widget newsium-widget widget_media_image"><img width="687" height="300" src="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2.png?fit=687%2C300&amp;ssl=1" class="image wp-image-14649  attachment-full size-full" alt="Así festejará Oberá su fundación y la Independencia Argentina" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2.png?w=687&amp;ssl=1 687w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2.png?resize=300%2C131&amp;ssl=1 300w, https://i1.wp.com/rpdnoticias.com/wp-content/uploads/2020/04/cropped-RPD-logo-nuevo-2.png?resize=50%2C22&amp;ssl=1 50w" sizes="(max-width: 687px) 100vw, 687px" title="Así festejará Oberá su fundación y la Independencia Argentina" /></div></section></div><div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12"><section class="widget-area color-pad"><div id="media_image-471" class="widget newsium-widget widget_media_image"><img width="640" height="171" src="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo.png?fit=640%2C171&amp;ssl=1" class="image wp-image-16538  attachment-large size-large" alt="Así festejará Oberá su fundación y la Independencia Argentina" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo.png?w=1678&amp;ssl=1 1678w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo.png?resize=300%2C80&amp;ssl=1 300w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo.png?resize=1024%2C273&amp;ssl=1 1024w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo.png?resize=768%2C205&amp;ssl=1 768w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo.png?resize=1536%2C410&amp;ssl=1 1536w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo.png?resize=50%2C13&amp;ssl=1 50w, https://i2.wp.com/rpdnoticias.com/wp-content/uploads/2020/05/aguyjevete-logo.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" title="Así festejará Oberá su fundación y la Independencia Argentina" /></div></section></div><div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12"><section class="widget-area color-pad"><div id="search-7" class="widget newsium-widget widget_search"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div><div id="custom_html-44" class="widget_text widget newsium-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i2.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?w=640&#038;ssl=1" data-recalc-dims="1" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></div></section></div></div></div></div><div class="secondary-footer"><div class="container-wrapper"><div class="af-container-row clearfix af-flex-container"><div class="float-l pad color-pad col-1"><div class="footer-social-wrapper"><div class="aft-small-social-menu"><div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/RPDNoticias/"><span class="screen-reader-text">facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6085"><a target="_blank" rel="noopener noreferrer" href="http://instagram.com"><span class="screen-reader-text">instagram</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RPDNoticias"><span class="screen-reader-text">twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19024"><a href="https://www.reddit.com/user/RPDNoticias/posts/"><span class="screen-reader-text">reddit</span></a></li></ul></div></div></div></div></div></div></div><div class="site-info"><div class="container-wrapper"><div class="af-container-row"><div class="col-1 color-pad"> Aguyjevéte Desarrollo y Coontenidos - Todos los derechos reservados. <span class="sep"> | </span> <a href="https://afthemes.com/products/newsium">Newsium</a> por AF themes.</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script>// Custom Classes and Regexs
		var classes = ['entry-author'];
				var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/rpdnoticias.com\/asi-festejara-obera-su-fundacion-y-la-independencia-argentina\/":19080};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>             <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script> <script type='text/javascript'>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202028#ver=202028&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'179348716',post:'19080',tz:'-3',srv:'rpdnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '179348716', '19080' ]);</script> <script type="text/javascript" defer src="https://rpdnoticias.com/wp-content/cache/wmac/js/wmac_b470e82cad5d98513e63f19ab50f2457.js"></script></body></html>