<!DOCTYPE html>
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php">
		<title>Buscan promover la música misionera y de la región guaranítica en el público infantil y joven. - RPD Noticias</title>

		<!-- All in One SEO 4.2.2 -->
		<meta name="description" content="La finalidad es “mantener viva la música de raíces folclóricas” e “impulsar la participación de las nuevas generaciones”. De acuerdo con el dictamen favorable que emitió la Comisión de Educación de la Cámara de Representantes para el proyecto de ley presentado por el diputado Carlos Rovira. En el caso de que el dictamen sea incluido" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://rpdnoticias.com/2022/10/05/buscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="RPD Noticias - información con opinión" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Buscan promover la música misionera y de la región guaranítica en el público infantil y joven. - RPD Noticias" />
		<meta property="og:description" content="La finalidad es “mantener viva la música de raíces folclóricas” e “impulsar la participación de las nuevas generaciones”. De acuerdo con el dictamen favorable que emitió la Comisión de Educación de la Cámara de Representantes para el proyecto de ley presentado por el diputado Carlos Rovira. En el caso de que el dictamen sea incluido" />
		<meta property="og:url" content="https://rpdnoticias.com/2022/10/05/buscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven/" />
		<meta property="article:published_time" content="2022-10-05T12:12:52+00:00" />
		<meta property="article:modified_time" content="2022-10-05T15:00:19+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Buscan promover la música misionera y de la región guaranítica en el público infantil y joven. - RPD Noticias" />
		<meta name="twitter:description" content="La finalidad es “mantener viva la música de raíces folclóricas” e “impulsar la participación de las nuevas generaciones”. De acuerdo con el dictamen favorable que emitió la Comisión de Educación de la Cámara de Representantes para el proyecto de ley presentado por el diputado Carlos Rovira. En el caso de que el dictamen sea incluido" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->
<meta property="og:title" content="Buscan promover la música misionera y de la región guaranítica en el público infantil y joven."/>
<meta property="og:description" content="La finalidad es “mantener viva la música de raíces folclóricas” e “impulsar la participación de las nuevas generaciones”.  De acuerdo con el dicta"/>
<meta property="og:url" content="https://rpdnoticias.com/2022/10/05/buscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven/"/>
<meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2022/10/055.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="850"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-10-05 09:12:52"/>
<meta property="og:article:modified_time" content="2022-10-05 12:00:19"/>
<meta property="og:article:tag" content="Camara de Representantes"/>
<meta property="og:article:tag" content="Carlos Rovira"/>
<meta property="og:article:tag" content="Comisión de Educación"/>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Buscan promover la música misionera y de la región guaranítica en el público infantil y joven."/>
<meta name="twitter:description" content="La finalidad es “mantener viva la música de raíces folclóricas” e “impulsar la participación de las nuevas generaciones”.  De acuerdo con el dicta"/>
<meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2022/10/055.jpg"/>
<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="author" content="Silvia Cabrera"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Buscan promover la música misionera y de la región guaranítica en el público infantil y joven. del feed" href="https://rpdnoticias.com/2022/10/05/buscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-131353739-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rpdnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1651354423' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/dist/style-blocks.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1632963817' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1632963987' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://rpdnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://rpdnoticias.com/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpblog-post-layouts-block-style-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/css/build.css?ver=1.1.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://rpdnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://rpdnoticias.com/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://rpdnoticias.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elespare-icons-css'  href='https://rpdnoticias.com/wp-content/plugins/elespare/assets/font/elespare-icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpblog-post-layouts-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/fontawesome/css/all.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-style-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-magazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='travel-magazine-lite-css'  href='https://rpdnoticias.com/wp-content/themes/travel-magazine-lite/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://rpdnoticias.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPetrona%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-layout-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/css/layout.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-magazine-layout-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false","ua":"UA-131353739-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=6.0.2' id='waypoint-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/js/everest-toolkit-public.js?ver=1.2.0' id='everest-toolkit-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4' id='stop-user-enumeration-js'></script>
<script type='text/javascript' id='wp_magazine_loadmore-js-extra'>
/* <![CDATA[ */
var wp_magazine_loadmore_params = {"ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","current_page":"1","max_page":"806","cat":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/loadmore.min.js?ver=6.0.2' id='wp_magazine_loadmore-js'></script>
<link rel="https://api.w.org/" href="https://rpdnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rpdnoticias.com/wp-json/wp/v2/posts/49372" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rpdnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rpdnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="Everest Forms 1.8.9" />
<link rel='shortlink' href='https://rpdnoticias.com/?p=49372' />
<link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2F2022%2F10%2F05%2Fbuscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2F2022%2F10%2F05%2Fbuscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven%2F&#038;format=xml" />
			<meta property="fb:pages" content="668740956562096" />
							<meta property="ia:markup_url" content="https://rpdnoticias.com/2022/10/05/buscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven/?ia_markup=1" />
				<link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-49372 single-format-standard wp-embed-responsive everest-forms-no-js group-blog elementor-default elementor-kit-34586">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>



<header>
	
	<section class="top-info pri-bg-color">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-6">
									</div>


				<!-- Brand and toggle get grouped for better mobile display -->	
				<div class="col-xs-12  col-sm-6 search-social">
					
					
				
				</div>

			
		</div>
	</div>
</section>

<section class="top-bar" style=background-image:url(https://rpdnoticias.com/wp-content/uploads/2022/10/BANNER-RPD-NOT.jpg)>
	<div class="container">
		<div class="row top-head-2">
			<div class="col-sm-4 logo text-left">			
													<div class="date-time">
						October 5, 2022						
					</div>
							</div>

			
		<div class="col-sm-8 advertisement text-right">

			
			
		</div>

	</div>
</div> <!-- /.end of container -->
</section> <!-- /.end of section -->





<section  class="main-nav nav-four  sticky-header">
	<div class="container">
	<div class="row">
		<div class="col-sm-9 col-xs-3">
		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><!-- Primary Menu -->
				<div id="nav-icon">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
			</button>
			<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7280"><a href="https://rpdnoticias.com/3851/portada/misiones/">MISIONES</a></li>
<li id="menu-item-30356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30356"><a href="https://rpdnoticias.com/3851/portada/politicas/">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://rpdnoticias.com/3851/portada/politicas/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-34991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34991"><a href="https://rpdnoticias.com/3851/portada/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34992"><a href="https://rpdnoticias.com/3851/portada/paso-cero/">PASO CERO</a></li>
</ul>
</li>
<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/3851/portada/internacional/">INTERNACIONALES</a></li>
<li id="menu-item-25798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25798"><a href="https://rpdnoticias.com/3851/opinion/">OPINION Y ENTREVISTAS</a></li>
<li id="menu-item-30184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30184"><a href="https://rpdnoticias.com/3851/podcasts-podcasts/">PODCASTS</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		</div>
		<div class="col-sm-3 col-xs-9 text-right">
								<div class="search-top"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</div>
					</div>
	</div>
	</div>
</section>

</header><div class="headline-ticker">
</div>

               
	<div class="breadcrumbs">
		<div class="container"><nav role="navigation" aria-label="Breadcrumbs" class="wp-magazine breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse"></h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://rpdnoticias.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/2022/10/" itemprop="item"><span itemprop="name">octubre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/2022/10/05/" itemprop="item"><span itemprop="name">5</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Buscan promover la música misionera y de la región guaranítica en el público infantil y joven.</span></span><meta itemprop="position" content="5" /></li></ul></nav></div>
	</div>

<div id="heading">
  <div id="scroll_container">
    <div id="horizontal_scroll"></div>
  </div>
</div>
<div id="content" class="inside-page content-area">
  <div class="container">
    <div class="row"> 

      <div class="col-sm-9" id="main-content">


        <section class="page-section">
          <div class="detail-content">

                                
              

<h1 class="page-title">Buscan promover la música misionera y de la región guaranítica en el público infantil y joven.</h1>


<!-- info-social-wrap -->
<div class="info-social-wrap">
<!-- info -->
                      <div class="info">
              <ul class="list-inline">


                                  <li>
                    <a class="url fn n" href="https://rpdnoticias.com/author/silvia-cabrera/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/fdb305e39390f92d0ba09d26d9df500a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fdb305e39390f92d0ba09d26d9df500a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            Silvia Cabrera                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://rpdnoticias.com/2022/10/05/">octubre 5, 2022</a></li>
                
                                    <li>
                                                 <span class="category"><a href="https://rpdnoticias.com/3851/portada/misiones/camara/">Cámara de Representantes</a></span>
                                            </li>
                
                                

                                
              </ul>
            </div>
                    <!-- info -->

         <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


	<div class="social-box">

					<a class="facebook-icon" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2F2022%2F10%2F05%2Fbuscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven%2F" onclick="return ! window.open( this.href, fb, 'width=500, height=500' )">
			    <i class="fa fa-facebook-f"></i>
			</a>
		
					<a class="twitter-icon" href="https://twitter.com/intent/tweet?text=Buscan promover la música misionera y de la región guaranítica en el público infantil y joven.&amp;url=https%3A%2F%2Frpdnoticias.com%2F2022%2F10%2F05%2Fbuscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven%2F&amp;via=https://twitter.com/RPDNoticias" onclick="return ! window.open( this.href, twitter, 'width=500, height=500' )">
			   <i class="fa fa-twitter"></i>
			</a>
		
		
		
					<a class="mail-icon" href="mailto:?subject=Buscan promover la música misionera y de la región guaranítica en el público infantil y joven.&body=Buscan promover la música misionera y de la región guaranítica en el público infantil y joven. https%3A%2F%2Frpdnoticias.com%2F2022%2F10%2F05%2Fbuscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven%2F" target="_blank">
			    <i class="fa fa-envelope"></i>
			</a>
		

	</div>

</div>
<!-- info-social-wrap -->

<div class="single-post">
        


 


  <div class="post-content">

        

    
              <figure class="feature-image">
          <img width="1280" height="850" src="https://rpdnoticias.com/wp-content/uploads/2022/10/055.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://rpdnoticias.com/wp-content/uploads/2022/10/055.jpg 1280w, https://rpdnoticias.com/wp-content/uploads/2022/10/055-300x199.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2022/10/055-1024x680.jpg 1024w, https://rpdnoticias.com/wp-content/uploads/2022/10/055-768x510.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2022/10/055-50x33.jpg 50w" sizes="(max-width: 1280px) 100vw, 1280px" />        </figure>      
      
    
    <article>
      <p><strong>La finalidad es “mantener viva la música de raíces folclóricas” e “impulsar la participación de las nuevas generaciones”.</strong><span id="more-49372"></span></p>
<p>De acuerdo con el dictamen favorable que emitió la Comisión de Educación de la Cámara de Representantes para el proyecto de ley presentado por el diputado Carlos Rovira.</p>
<p>En el caso de que el dictamen sea incluido y aprobado en una sesión legislativa, se garantizaría el derecho a recibir educación sobre música misionera y de la región guaranítica en todos los establecimientos educativos.</p>
<p>Al hablar de música misionera se hace referencia a un cancionero nativista con ritmos tales como galopa misionera, canción misionera, gualambao, chotis y polkita rural, así como también al acervo étnico ancestral que cultiva el pueblo Mbya.</p>
<p>Y cuando se habla de música de la región guaranítica es con relación al cancionero nativista de la Mesopotamia Argentina, de la República del Paraguay, del Sur de la República Federativa del Brasil y de la República Oriental del Uruguay. Entre esos ritmos se encuentran el chamamé, la polka, la guarania, la chamarrita, el rasguido doble, el valseado y el vanerão.</p>
<p>A través de este proyecto de ley se pretende enaltecer los ritmos musicales misioneros y de la región guaranítica, para potenciar los géneros tradicionales de raíces folclóricas.</p>
<p>Asimismo, impulsar la participación de los niños, niñas y adolescentes a formarse como intérpretes, cantantes, recitadores y ejecutores, ya sea de manera individual o en bandas o agrupaciones musicales; a través de la realización de audiciones públicas, organización de certámenes y batallas de interpretación musical intercolegial de música misionera y de la región guaranítica.</p>
<p>También, socializar ideas innovadoras surgidas de conversatorios y talleres de música misionera y de la región guaranítica con las organizaciones y asociaciones de músicos e instituciones de enseñanza; y crear entornos de participación lúdico musical destinados a la primera infancia.</p>
<p>Además, implementar acciones disruptivas para que los jóvenes que se incorporan al arte musical puedan compartir experiencias intergeneracionales con músicos profesionales; fomentar la fusión y actualización de ritmos impulsando el surgimiento de nuevos referentes y voces de los estilos que se originan; y publicar las obras musicales misioneras y de la región guaranítica que se produzcan.</p>
<p>En el caso de sancionarse el dictamen, el Consejo General de Educación, el Ministerio de Educación, Ciencia y Tecnología y la Secretaría de Estado de Cultura, como autoridad de aplicación, deberán crear e implementar un programa educativo musical como estrategia educativa audiovisual innovadora, e incorporarlo al diseño curricular del sistema educativo público en todos sus niveles y modalidades.</p>
<p>Ese programa estaría orientado a desarrollar la inteligencia musical y la sensibilidad para entonar, percibir y reconocer ritmos; promover experiencias músico sensoriales en los alumnos desde el nivel inicial; fomentar la participación de los docentes y alumnos en prácticas musicales; y acercar a los alumnos a experimentar con diversos instrumentos musicales.</p>
<p>“El presente proyecto viene a exaltar y poner en agenda la cultura musical del territorio provincial como parte integrante del litoral argentino, mediante el fomento de la música tradicional de la región guaranítica”, expresó Rovira en los fundamentos.</p>
<p>También resaltó “los beneficios que la música genera en el desarrollo y aprendizaje de los niños y adolescentes”.</p>
<p>A modo de ejemplo, mencionó que “potencia la concentración y niveles de confianza, mejora la autoestima y seguridad; desarrolla habilidades motrices, rítmicas y de expresión corporal; reduce los niveles de estrés y ansiedad; aumenta la sociabilidad; estimula los sentidos; mejora la capacidad de comunicación, creatividad, desarrollo del lenguaje, razonamiento y memoria; entre otros”.</p>
<p>“A esto debemos sumarle lo positivo que implica el profundizar la relación existente entre la música y el territorio, al mantener vivo el legado de nuestros antepasados rememorando nuestras raíces a través de la cultura musical, ya que es de vital importancia no dejar de lado nuestra esencia, nuestro sentido de pertenencia e historia y con ello nuestros valores y trabajar por ello”, añadió.</p>
<p>«Esta iniciativa viene a complementar las demás políticas públicas a nivel cultural que el gobierno de la provincia impulsa desde todos sus sectores», resaltó el diputado. Algunos ejemplos son la declaración del ritmo del Gualambao como patrimonio cultural provincial, la institución del Día de las Bandas de Música y del Día del Músico Misionero; de Capioví, como Capital Provincial de la Música Cervecera; y la Ley de Arte Sonoro Tradicional Mbya.</p>
      
           
    </article>

    <div class="article-footer-social"><script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


	<div class="social-box">

					<a class="facebook-icon" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2F2022%2F10%2F05%2Fbuscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven%2F" onclick="return ! window.open( this.href, fb, 'width=500, height=500' )">
			    <i class="fa fa-facebook-f"></i>
			</a>
		
					<a class="twitter-icon" href="https://twitter.com/intent/tweet?text=Buscan promover la música misionera y de la región guaranítica en el público infantil y joven.&amp;url=https%3A%2F%2Frpdnoticias.com%2F2022%2F10%2F05%2Fbuscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven%2F&amp;via=https://twitter.com/RPDNoticias" onclick="return ! window.open( this.href, twitter, 'width=500, height=500' )">
			   <i class="fa fa-twitter"></i>
			</a>
		
		
		
					<a class="mail-icon" href="mailto:?subject=Buscan promover la música misionera y de la región guaranítica en el público infantil y joven.&body=Buscan promover la música misionera y de la región guaranítica en el público infantil y joven. https%3A%2F%2Frpdnoticias.com%2F2022%2F10%2F05%2Fbuscan-promover-la-musica-misionera-y-de-la-region-guaranitica-en-el-publico-infantil-y-joven%2F" target="_blank">
			    <i class="fa fa-envelope"></i>
			</a>
		

	</div>

</div>

  </div>

    
        
  </div>                        

            	<div id="comments" class="comments-area">
		
		
		
			</div><!-- #comments -->
            

          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->


      </div>

      <div class="col-sm-3 stickybar">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="media_image-258" class="widget widget_media_image"><img width="1335" height="1501" src="https://rpdnoticias.com/wp-content/uploads/2022/09/YES-BANNER-CON-DIR_Mesa-de-trabajo-1-copia-16.jpg" class="image wp-image-48656  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2022/09/YES-BANNER-CON-DIR_Mesa-de-trabajo-1-copia-16.jpg 1335w, https://rpdnoticias.com/wp-content/uploads/2022/09/YES-BANNER-CON-DIR_Mesa-de-trabajo-1-copia-16-267x300.jpg 267w, https://rpdnoticias.com/wp-content/uploads/2022/09/YES-BANNER-CON-DIR_Mesa-de-trabajo-1-copia-16-911x1024.jpg 911w, https://rpdnoticias.com/wp-content/uploads/2022/09/YES-BANNER-CON-DIR_Mesa-de-trabajo-1-copia-16-768x863.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2022/09/YES-BANNER-CON-DIR_Mesa-de-trabajo-1-copia-16-44x50.jpg 44w" sizes="(max-width: 1335px) 100vw, 1335px" /></aside><aside id="media_image-254" class="widget widget_media_image"><img width="640" height="640" src="https://rpdnoticias.com/wp-content/uploads/2022/09/Certamen-Cosquin-1024x1024.jpg" class="image wp-image-48154  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2022/09/Certamen-Cosquin-1024x1024.jpg 1024w, https://rpdnoticias.com/wp-content/uploads/2022/09/Certamen-Cosquin-300x300.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2022/09/Certamen-Cosquin-150x150.jpg 150w, https://rpdnoticias.com/wp-content/uploads/2022/09/Certamen-Cosquin-768x767.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2022/09/Certamen-Cosquin-65x65.jpg 65w, https://rpdnoticias.com/wp-content/uploads/2022/09/Certamen-Cosquin-50x50.jpg 50w, https://rpdnoticias.com/wp-content/uploads/2022/09/Certamen-Cosquin.jpg 1081w" sizes="(max-width: 640px) 100vw, 640px" /></aside><aside id="media_image-207" class="widget widget_media_image"><img width="600" height="450" src="https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg.png" class="image wp-image-22415  attachment-853x640 size-853x640" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg.png 600w, https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg-300x225.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg-50x38.png 50w" sizes="(max-width: 600px) 100vw, 600px" /></aside><aside id="media_image-241" class="widget widget_media_image"><a href="https://www.telam.com.ar/" target="_blank" rel="noopener"><img width="680" height="383" src="https://rpdnoticias.com/wp-content/uploads/2022/07/FQU58_9XoAUzeqo.jpg" class="image wp-image-42975  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2022/07/FQU58_9XoAUzeqo.jpg 680w, https://rpdnoticias.com/wp-content/uploads/2022/07/FQU58_9XoAUzeqo-300x169.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2022/07/FQU58_9XoAUzeqo-50x28.jpg 50w" sizes="(max-width: 680px) 100vw, 680px" /></a></aside><aside id="media_image-250" class="widget widget_media_image"><a href="https://www.telesurtv.net/"><img width="640" height="228" src="https://rpdnoticias.com/wp-content/uploads/2022/09/descarga-1.jpeg" class="image wp-image-46322  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2022/09/descarga-1.jpeg 640w, https://rpdnoticias.com/wp-content/uploads/2022/09/descarga-1-300x107.jpeg 300w, https://rpdnoticias.com/wp-content/uploads/2022/09/descarga-1-50x18.jpeg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></aside></div><!-- #secondary --></div>

    </div>
  </div>
</div>



	<footer class="main">
		<div class="container">
			<aside id="media_image-219" class="widget widget_media_image"><img width="420" height="150" src="https://rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png" class="image wp-image-27472  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png 420w, https://rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo-300x107.png 300w, https://rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo-50x18.png 50w" sizes="(max-width: 420px) 100vw, 420px" /></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>
	console.log('Limpiando template...')
  try{
    for(let i =0;i < document.querySelectorAll('.list-inline').length;i++){
				document.querySelectorAll('.list-inline')[i].firstElementChild.remove()
		}
    		document.querySelector('.date-time').remove()
 
		
setTimeout(()=>{		document.querySelector('.copyright').innerText='Arandú Cooperativa de Trabajo de Comunicación e/t © 2022' },1000)
    if(window.innerWidth<980){
				const nav = document.querySelector('#site-navigation')
				nav.remove()
        nav.style="position:absolute;top:0;right:0;margin:1rem;"
        document.querySelector('.top-bar').append(nav)
      	document.querySelector('#primary-menu').style='transform:translateX(-50%);width:250px;'
      	document.querySelector('.advertisement img').style='height:6rem'
      	document.querySelector('.stickybar').style="position:initial"
  document.querySelector('.blog-list-block').style="grid-template-columns:repeat(1,1fr)"
		}
  }catch(error){
   console.log({error}) 
  }
</script></div></aside>		</div>
	</footer>
		<div class="copyright text-center">
						    	
			    	Powered by <a href="http://wordpress.org/">WordPress</a> | <a href="https://wpmagplus.com/" target="_blank"  rel="nofollow">WP Magazine by WP Mag Plus</a>
			  			</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div>
				

		
		    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=6.0.2' id='slick-js-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=6.0.2' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=6.0.2' id='blockspare-tabs-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/rpdnoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/elespare/assets/marquee/jquery.marquee.js?ver=1665000330' id='jquery-marquee-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/js/frontend.js?ver=1.1.1' id='wpblog-post-layouts-public-script-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/fontawesome.min.js?ver=5.14.0' id='fontawesome-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/owl.carousel.min.js?ver=2.2.1' id='owl-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/navigation.min.js?ver=1.0.0' id='wp-magazine-navigation-js'></script>
<script type='text/javascript' id='wp-magazine-scripts-js-extra'>
/* <![CDATA[ */
var wp_magazine_scripts_var = {"ad_blocker_msg":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/script.js?ver=6.0.2' id='wp-magazine-scripts-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/wp-util.min.js?ver=6.0.2' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
	</body>
</html>