<!DOCTYPE html>
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php">
		<title>El FBI advierte de ataques de hackers en DeFi para robar criptomonedas - RPD Noticias</title>

		<!-- All in One SEO 4.2.2 -->
		<meta name="description" content="Las criptomonedas han tenido un enorme éxito durante estos últimos años, pasando de ser un tema de nicho a ser conocido por la mayoría de personas. Ahora no están pasando por un buen momento, pues tanto Bitcoin como Ethereum perdieron gran parte de su valor. No obstante, sigue habiendo muchos usuarios que hacen transacciones con" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://rpdnoticias.com/2022/08/31/el-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="RPD Noticias - información con opinión" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="El FBI advierte de ataques de hackers en DeFi para robar criptomonedas - RPD Noticias" />
		<meta property="og:description" content="Las criptomonedas han tenido un enorme éxito durante estos últimos años, pasando de ser un tema de nicho a ser conocido por la mayoría de personas. Ahora no están pasando por un buen momento, pues tanto Bitcoin como Ethereum perdieron gran parte de su valor. No obstante, sigue habiendo muchos usuarios que hacen transacciones con" />
		<meta property="og:url" content="https://rpdnoticias.com/2022/08/31/el-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas/" />
		<meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-rpdnoticias-10-anos.png" />
		<meta property="og:image:secure_url" content="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-rpdnoticias-10-anos.png" />
		<meta property="article:published_time" content="2022-08-31T18:21:05+00:00" />
		<meta property="article:modified_time" content="2022-08-31T21:51:33+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="El FBI advierte de ataques de hackers en DeFi para robar criptomonedas - RPD Noticias" />
		<meta name="twitter:description" content="Las criptomonedas han tenido un enorme éxito durante estos últimos años, pasando de ser un tema de nicho a ser conocido por la mayoría de personas. Ahora no están pasando por un buen momento, pues tanto Bitcoin como Ethereum perdieron gran parte de su valor. No obstante, sigue habiendo muchos usuarios que hacen transacciones con" />
		<meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-rpdnoticias-10-anos.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->
<meta property="og:title" content="El FBI advierte de ataques de hackers en DeFi para robar criptomonedas"/>
<meta property="og:description" content="Las criptomonedas han tenido un enorme éxito durante estos últimos años, pasando de ser un tema de nicho a ser conocido por la mayoría de personas.   Ahor"/>
<meta property="og:url" content="https://rpdnoticias.com/2022/08/31/el-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas/"/>
<meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2022/08/31-08-1.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="850"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-08-31 15:21:05"/>
<meta property="og:article:modified_time" content="2022-08-31 18:51:33"/>
<meta property="og:article:tag" content="Bitcoin"/>
<meta property="og:article:tag" content="Criptomonedas"/>
<meta property="og:article:tag" content="Ethereum"/>
<meta property="og:article:tag" content="FBI"/>
<meta property="og:article:tag" content="Hackers"/>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="El FBI advierte de ataques de hackers en DeFi para robar criptomonedas"/>
<meta name="twitter:description" content="Las criptomonedas han tenido un enorme éxito durante estos últimos años, pasando de ser un tema de nicho a ser conocido por la mayoría de personas.   Ahor"/>
<meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2022/08/31-08-1.jpg"/>
<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="author" content="Justin Quintana"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario El FBI advierte de ataques de hackers en DeFi para robar criptomonedas del feed" href="https://rpdnoticias.com/2022/08/31/el-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-131353739-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rpdnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1651354423' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/dist/style-blocks.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1632963817' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1632963987' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://rpdnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://rpdnoticias.com/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpblog-post-layouts-block-style-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/css/build.css?ver=1.1.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://rpdnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://rpdnoticias.com/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://rpdnoticias.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elespare-icons-css'  href='https://rpdnoticias.com/wp-content/plugins/elespare/assets/font/elespare-icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpblog-post-layouts-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/fontawesome/css/all.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-style-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-magazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='travel-magazine-lite-css'  href='https://rpdnoticias.com/wp-content/themes/travel-magazine-lite/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://rpdnoticias.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPetrona%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-layout-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/css/layout.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-magazine-layout-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false","ua":"UA-131353739-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=6.0.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/js/everest-toolkit-public.js?ver=1.2.0' id='everest-toolkit-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4' id='stop-user-enumeration-js'></script>
<script type='text/javascript' id='wp_magazine_loadmore-js-extra'>
/* <![CDATA[ */
var wp_magazine_loadmore_params = {"ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","current_page":"1","max_page":"764","cat":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/loadmore.min.js?ver=6.0.1' id='wp_magazine_loadmore-js'></script>
<link rel="https://api.w.org/" href="https://rpdnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rpdnoticias.com/wp-json/wp/v2/posts/46138" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rpdnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rpdnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<meta name="generator" content="Everest Forms 1.8.9" />
<link rel='shortlink' href='https://rpdnoticias.com/?p=46138' />
<link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2F2022%2F08%2F31%2Fel-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2F2022%2F08%2F31%2Fel-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas%2F&#038;format=xml" />
			<meta property="fb:pages" content="668740956562096" />
							<meta property="ia:markup_url" content="https://rpdnoticias.com/2022/08/31/el-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas/?ia_markup=1" />
				<link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-46138 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js group-blog elementor-default elementor-kit-34586">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>



<header>
	
	<section class="top-info pri-bg-color">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-6">
									</div>


				<!-- Brand and toggle get grouped for better mobile display -->	
				<div class="col-xs-12  col-sm-6 search-social">
					
					
				
				</div>

			
		</div>
	</div>
</section>

<section class="top-bar" style=background-image:url(https://rpdnoticias.com/wp-content/uploads/2022/02/cropped-cropped-BANNER-RPD-NOTICIAS.png)>
	<div class="container">
		<div class="row top-head-2">
			<div class="col-sm-4 logo text-left">			
				<a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="306" height="271" src="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-rpdnoticias-10-anos.png" class="custom-logo" alt="RPD Noticias" srcset="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-rpdnoticias-10-anos.png 306w, https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-rpdnoticias-10-anos-300x266.png 300w, https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-cropped-rpdnoticias-10-anos-50x44.png 50w" sizes="(max-width: 306px) 100vw, 306px" /></a>									<div class="date-time">
						August 31, 2022						
					</div>
							</div>

			
		<div class="col-sm-8 advertisement text-right">

			
									<a href="https://rpdradio.com/envivo/" target="_blank">
				
					<img src="https://rpdnoticias.com/wp-content/uploads/2021/08/cropped-banner-rpd-radio.png ">

									</a>
				
			
			
		</div>

	</div>
</div> <!-- /.end of container -->
</section> <!-- /.end of section -->





<section  class="main-nav nav-four  sticky-header">
	<div class="container">
	<div class="row">
		<div class="col-sm-9 col-xs-3">
		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><!-- Primary Menu -->
				<div id="nav-icon">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
			</button>
			<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://rpdnoticias.com/3851/portada/misiones/">MISIONES</a></li>
<li id="menu-item-30356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-30356"><a href="https://rpdnoticias.com/3851/portada/politicas/">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7281"><a href="https://rpdnoticias.com/3851/portada/politicas/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-34991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34991"><a href="https://rpdnoticias.com/3851/portada/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34992"><a href="https://rpdnoticias.com/3851/portada/paso-cero/">PASO CERO</a></li>
</ul>
</li>
<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/3851/portada/internacional/">INTERNACIONALES</a></li>
<li id="menu-item-25798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25798"><a href="https://rpdnoticias.com/3851/opinion/">OPINION Y ENTREVISTAS</a></li>
<li id="menu-item-30184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30184"><a href="https://rpdnoticias.com/3851/podcasts-podcasts/">PODCASTS</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		</div>
		<div class="col-sm-3 col-xs-9 text-right">
								<div class="search-top"><form role="search" method="get" class="search-form" action="https://rpdnoticias.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</div>
					</div>
	</div>
	</div>
</section>

</header><div class="headline-ticker">
</div>

               
	<div class="breadcrumbs">
		<div class="container"><nav role="navigation" aria-label="Breadcrumbs" class="wp-magazine breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse"></h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://rpdnoticias.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/2022/08/" itemprop="item"><span itemprop="name">agosto</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/2022/08/31/" itemprop="item"><span itemprop="name">31</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">El FBI advierte de ataques de hackers en DeFi para robar criptomonedas</span></span><meta itemprop="position" content="5" /></li></ul></nav></div>
	</div>

<div id="heading">
  <div id="scroll_container">
    <div id="horizontal_scroll"></div>
  </div>
</div>
<div id="content" class="inside-page content-area">
  <div class="container">
    <div class="row"> 

      <div class="col-sm-9" id="main-content">


        <section class="page-section">
          <div class="detail-content">

                                
              

<h1 class="page-title">El FBI advierte de ataques de hackers en DeFi para robar criptomonedas</h1>


<!-- info-social-wrap -->
<div class="info-social-wrap">
<!-- info -->
                      <div class="info">
              <ul class="list-inline">


                                  <li>
                    <a class="url fn n" href="https://rpdnoticias.com/author/justin-quintana/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/00c962aa1c32813d65edea8df2cb6ce7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00c962aa1c32813d65edea8df2cb6ce7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            Justin Quintana                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://rpdnoticias.com/2022/08/31/">agosto 31, 2022</a></li>
                
                                    <li>
                                                 <span class="category"><a href="https://rpdnoticias.com/3851/portada/politicas/sociedad/ciencia/ciberseguridad/">Ciberseguridad</a></span>
                                            </li>
                
                                

                                
              </ul>
            </div>
                    <!-- info -->

         <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


	<div class="social-box">

					<a class="facebook-icon" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2F2022%2F08%2F31%2Fel-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas%2F" onclick="return ! window.open( this.href, fb, 'width=500, height=500' )">
			    <i class="fa fa-facebook-f"></i>
			</a>
		
					<a class="twitter-icon" href="https://twitter.com/intent/tweet?text=El FBI advierte de ataques de hackers en DeFi para robar criptomonedas&amp;url=https%3A%2F%2Frpdnoticias.com%2F2022%2F08%2F31%2Fel-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas%2F&amp;via=https://twitter.com/RPDNoticias" onclick="return ! window.open( this.href, twitter, 'width=500, height=500' )">
			   <i class="fa fa-twitter"></i>
			</a>
		
		
		
					<a class="mail-icon" href="mailto:?subject=El FBI advierte de ataques de hackers en DeFi para robar criptomonedas&body=El FBI advierte de ataques de hackers en DeFi para robar criptomonedas https%3A%2F%2Frpdnoticias.com%2F2022%2F08%2F31%2Fel-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas%2F" target="_blank">
			    <i class="fa fa-envelope"></i>
			</a>
		

	</div>

</div>
<!-- info-social-wrap -->

<div class="single-post">
        


 


  <div class="post-content">

        

    
              <figure class="feature-image">
          <img width="1280" height="850" src="https://rpdnoticias.com/wp-content/uploads/2022/08/31-08-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://rpdnoticias.com/wp-content/uploads/2022/08/31-08-1.jpg 1280w, https://rpdnoticias.com/wp-content/uploads/2022/08/31-08-1-300x199.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2022/08/31-08-1-1024x680.jpg 1024w, https://rpdnoticias.com/wp-content/uploads/2022/08/31-08-1-768x510.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2022/08/31-08-1-50x33.jpg 50w" sizes="(max-width: 1280px) 100vw, 1280px" />        </figure>      
      
    
    <article>
      <p><strong>Las criptomonedas han tenido un enorme éxito durante estos últimos años, pasando de ser un tema de nicho a ser conocido por la mayoría de personas. </strong><span id="more-46138"></span></p>
<p>Ahora no están pasando por un buen momento, pues tanto Bitcoin como Ethereum perdieron gran parte de su valor.</p>
<p>No obstante, sigue habiendo muchos usuarios que hacen transacciones con criptomonedas usando DeFi y el FBI advierte son vulnerables y su seguridad peligra ante los ciberdelincuentes.</p>
<p>El mercado de las criptos es una montaña rusa, con constantes subidas y bajadas, que ha traído alegrías y desgracias. Y es que, para los usuarios metidos en el mundillo, las ganancias y pérdidas de dinero son muy frecuentes.</p>
<p>Dado que lo que buscamos es llevar nuestras finanzas de criptoactivos alejadas del sistema tradicional, buscamos sistemas DeFi o finanzas descentralizadas.</p>
<p><strong>El FBI advierte que DeFi es vulnerable a ataques de ciberdelincuentes</strong></p>
<p>DeFi incluye varias ventajas en el mundo de los intercambios de criptomonedas, pues prometen automatización, préstamos o una mayor seguridad en nuestros intercambios. Ahora esto último parece que no es así, pues el FBI advierte que los sistemas de finanzas descentralizadas son vulnerables a ataques.</p>
<p>De hecho, aseguran que la mayoría de protocolos DeFi, al ser de código abierto, permiten a los hackers poder realizar exploits y entrar al sistema.</p>
<p>Adicionalmente, asegura que debido a la enorme cantidad de dinero que se mueve en estos lares, DeFi es un jugoso manjar para los piratas informáticos. Aun así, antes de ir a los números y asustarnos, procedamos a ver que esto no se aplica a todo.</p>
<p>Y es que, en el territorio de las criptomonedas, el sistema DeFi tiene varios niveles de descentralización. El mayor nivel y, por ende, el que más seguridad ofrece es aquel que está completamente descentralizado, significando que ninguna institución tiene control.</p>
<p>Por otro lado, las versiones menos descentralizadas, como los Intercambios Descentralizados o DEX son los menos seguros.</p>
<p><strong>Se han hackeado 1.300 millones de dólares de criptos y el 97% es de DeFi</strong></p>
<p>Los Intercambios DEX en 2021 tuvieron un flujo de alrededor de 1 billón de dólares y al ser los menos seguros del sistema DeFi, son uno de los más afectados.</p>
<p>En general, pasamos a las cifras, pues se calcula que ya se han pirateado 1.300 millones de dólares del mercado de las criptomonedas y el 97% de este valor proviene del sector DeFi entre enero y marzo de 2022, dada su baja seguridad.</p>
<p>El FBI estima que esto supone un aumento del 72% respecto al mismo periodo del año pasado y un aumento del 30% respecto a 2020.</p>
<p>Así, un total de más de 4.000 millones de dólares fueron robados por los cibercriminales durante todo el año 2021. Aseguran así, que hay numerosos ataques recientes conocidos, como es el caso del servicio Ronin, que fue hackeado y robaron 625 millones de dólares en criptodivisas.</p>
<p>Como vemos, todos se basa en explotar el complejo código de estos sistemas, que al ser abiertos, pueden sufrir vulnerabilidades con el tiempo.</p>
<p><strong>El FBI da consejos para mejorar la seguridad en los intercambios de criptomonedas</strong></p>
<p>Por todo esto, el FBI da algunos consejos para intentar prevenir estos problemas en el mundo de las transacciones de criptodivisas. El primero sería que todos los que pretenden invertir y tratar con criptomonedas y sistemas DeFi, se aseguren que ha pasado por auditorías y validaciones del código para tener cierta garantía de seguridad.</p>
<p>Y es que, estas auditorias no son la panacea, pero al menos certifican que no tienen errores de código. Y es que en estos fallos, es donde los hackers pueden desviar los fondos de las bolsas.</p>
<p>Además, cuando los fondos se intercambian y se trasladan a la cartera del ciberdelincuente, puedes olvidarte de ellos. Esto se debe a que estas operaciones son definitivas y pueden llevar a las bolsas y a los inversores a la quiebra.</p>
<p>Por si fuera poco, los piratas informáticos tienen medidas para ocultar su actividad, como los tumblers, como Tornado.cash. Estos son contratos inteligentes que eliminan los rastros de las criptodivisas y dificultan la trazabilidad.</p>
<p>Por último, los hackers pueden emplear un método mucho más efectivo, pues pueden pegar su código de exploit en una base de datos abierta. Aquí los usuarios verían el código, que podrán copiar y pegar para participar en el acto de robo de criptomonedas sin saberlo.</p>
<p><strong> Borja Colomer </strong></p>
<p><strong>El Chapuzas Informático</strong></p>
      
           
    </article>

    <div class="article-footer-social"><script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


	<div class="social-box">

					<a class="facebook-icon" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2F2022%2F08%2F31%2Fel-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas%2F" onclick="return ! window.open( this.href, fb, 'width=500, height=500' )">
			    <i class="fa fa-facebook-f"></i>
			</a>
		
					<a class="twitter-icon" href="https://twitter.com/intent/tweet?text=El FBI advierte de ataques de hackers en DeFi para robar criptomonedas&amp;url=https%3A%2F%2Frpdnoticias.com%2F2022%2F08%2F31%2Fel-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas%2F&amp;via=https://twitter.com/RPDNoticias" onclick="return ! window.open( this.href, twitter, 'width=500, height=500' )">
			   <i class="fa fa-twitter"></i>
			</a>
		
		
		
					<a class="mail-icon" href="mailto:?subject=El FBI advierte de ataques de hackers en DeFi para robar criptomonedas&body=El FBI advierte de ataques de hackers en DeFi para robar criptomonedas https%3A%2F%2Frpdnoticias.com%2F2022%2F08%2F31%2Fel-fbi-advierte-de-ataques-de-hackers-en-defi-para-robar-criptomonedas%2F" target="_blank">
			    <i class="fa fa-envelope"></i>
			</a>
		

	</div>

</div>

  </div>

    
        
  </div>                        

            	<div id="comments" class="comments-area">
		
		
		
			</div><!-- #comments -->
            

          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->


      </div>

      <div class="col-sm-3 stickybar">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="media_image-207" class="widget widget_media_image"><img width="600" height="450" src="https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg.png" class="image wp-image-22415  attachment-853x640 size-853x640" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg.png 600w, https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg-300x225.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg-50x38.png 50w" sizes="(max-width: 600px) 100vw, 600px" /></aside><aside id="media_image-241" class="widget widget_media_image"><a href="https://www.telam.com.ar/" target="_blank" rel="noopener"><img width="680" height="383" src="https://rpdnoticias.com/wp-content/uploads/2022/07/FQU58_9XoAUzeqo.jpg" class="image wp-image-42975  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2022/07/FQU58_9XoAUzeqo.jpg 680w, https://rpdnoticias.com/wp-content/uploads/2022/07/FQU58_9XoAUzeqo-300x169.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2022/07/FQU58_9XoAUzeqo-50x28.jpg 50w" sizes="(max-width: 680px) 100vw, 680px" /></a></aside><aside id="media_image-237" class="widget widget_media_image"><a href="https://rpdradio.com/envivo" target="_blank" rel="noopener"><img width="576" height="1024" src="https://rpdnoticias.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-21-at-11.11.55-AM-576x1024.jpeg" class="image wp-image-41227  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-21-at-11.11.55-AM-576x1024.jpeg 576w, https://rpdnoticias.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-21-at-11.11.55-AM-169x300.jpeg 169w, https://rpdnoticias.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-21-at-11.11.55-AM-28x50.jpeg 28w, https://rpdnoticias.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-21-at-11.11.55-AM.jpeg 720w" sizes="(max-width: 576px) 100vw, 576px" /></a></aside></div><!-- #secondary --></div>

    </div>
  </div>
</div>



	<footer class="main">
		<div class="container">
			<aside id="media_image-219" class="widget widget_media_image"><img width="420" height="150" src="https://rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png" class="image wp-image-27472  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo.png 420w, https://rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo-300x107.png 300w, https://rpdnoticias.com/wp-content/uploads/2021/02/ultimo-logo-nuevo-50x18.png 50w" sizes="(max-width: 420px) 100vw, 420px" /></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>
	console.log('Limpiando template...')
  try{
    for(let i =0;i < document.querySelectorAll('.list-inline').length;i++){
				document.querySelectorAll('.list-inline')[i].firstElementChild.remove()
		}
    		document.querySelector('.date-time').remove()
 
		
setTimeout(()=>{		document.querySelector('.copyright').innerText='Arandú Cooperativa de Trabajo de Comunicación e/t © 2022' },1000)
    if(window.innerWidth<980){
				const nav = document.querySelector('#site-navigation')
				nav.remove()
        nav.style="position:absolute;top:0;right:0;margin:1rem;"
        document.querySelector('.top-bar').append(nav)
      	document.querySelector('#primary-menu').style='transform:translateX(-50%);width:250px;'
      	document.querySelector('.advertisement img').style='height:6rem'
      	document.querySelector('.stickybar').style="position:initial"
  document.querySelector('.blog-list-block').style="grid-template-columns:repeat(1,1fr)"
		}
  }catch(error){
   console.log({error}) 
  }
</script></div></aside>		</div>
	</footer>
		<div class="copyright text-center">
						    	
			    	Powered by <a href="http://wordpress.org/">WordPress</a> | <a href="https://wpmagplus.com/" target="_blank"  rel="nofollow">WP Magazine by WP Mag Plus</a>
			  			</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div>
				

		
		    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=6.0.1' id='slick-js-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=6.0.1' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=6.0.1' id='blockspare-tabs-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/rpdnoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/elespare/assets/marquee/jquery.marquee.js?ver=1661983358' id='jquery-marquee-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/js/frontend.js?ver=1.1.1' id='wpblog-post-layouts-public-script-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/fontawesome.min.js?ver=5.14.0' id='fontawesome-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/owl.carousel.min.js?ver=2.2.1' id='owl-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/navigation.min.js?ver=1.0.0' id='wp-magazine-navigation-js'></script>
<script type='text/javascript' id='wp-magazine-scripts-js-extra'>
/* <![CDATA[ */
var wp_magazine_scripts_var = {"ad_blocker_msg":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/script.js?ver=6.0.1' id='wp-magazine-scripts-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/wp-util.min.js?ver=6.0.1' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
	</body>
</html>
<!-- Dynamic page generated in 0.980 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-31 19:02:39 -->

<!-- super cache -->