<!DOCTYPE html>
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<link rel="pingback" href="https://rpdnoticias.com/xmlrpc.php">
		<title>Con el Festival Internacional Kruvikas los títeres vuelven al Parque - RPD Noticias</title>

		<!-- All in One SEO 4.2.0 -->
		<meta name="description" content="Del miércoles 4 al domingo 8 los muñecos del Festival Internacional de Títeres Kruvikas desfilarán por el Teatro Lírico con funciones para escuelas y también para público en general. La maratón titiritera arranca este miércoles a las 9 Hs. con el tradicional desfile de muñecos gigantes en el hall de entrada del Centro del Conocimiento." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://rpdnoticias.com/2022/05/02/con-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="RPD Noticias - información con opinión" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Con el Festival Internacional Kruvikas los títeres vuelven al Parque - RPD Noticias" />
		<meta property="og:description" content="Del miércoles 4 al domingo 8 los muñecos del Festival Internacional de Títeres Kruvikas desfilarán por el Teatro Lírico con funciones para escuelas y también para público en general. La maratón titiritera arranca este miércoles a las 9 Hs. con el tradicional desfile de muñecos gigantes en el hall de entrada del Centro del Conocimiento." />
		<meta property="og:url" content="https://rpdnoticias.com/2022/05/02/con-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque/" />
		<meta property="og:image" content="https://rpdnoticias.com/wp-content/uploads/2022/01/rpdnoticias-10-anos-chico.png" />
		<meta property="og:image:secure_url" content="https://rpdnoticias.com/wp-content/uploads/2022/01/rpdnoticias-10-anos-chico.png" />
		<meta property="article:published_time" content="2022-05-03T00:48:00+00:00" />
		<meta property="article:modified_time" content="2022-05-03T09:28:17+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Con el Festival Internacional Kruvikas los títeres vuelven al Parque - RPD Noticias" />
		<meta name="twitter:description" content="Del miércoles 4 al domingo 8 los muñecos del Festival Internacional de Títeres Kruvikas desfilarán por el Teatro Lírico con funciones para escuelas y también para público en general. La maratón titiritera arranca este miércoles a las 9 Hs. con el tradicional desfile de muñecos gigantes en el hall de entrada del Centro del Conocimiento." />
		<meta name="twitter:image" content="https://rpdnoticias.com/wp-content/uploads/2022/01/rpdnoticias-10-anos-chico.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="https://rpdnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="https://rpdnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Con el Festival Internacional Kruvikas los títeres vuelven al Parque del feed" href="https://rpdnoticias.com/2022/05/02/con-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-131353739-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rpdnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1651354423' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/dist/style-blocks.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1632963817' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://rpdnoticias.com/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1632963987' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://rpdnoticias.com/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://rpdnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wpblog-post-layouts-block-style-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/css/build.css?ver=1.1.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://rpdnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://rpdnoticias.com/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://rpdnoticias.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='everest-toolkit-css'  href='https://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpblog-post-layouts-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/fontawesome/css/all.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-style-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-magazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='travel-magazine-lite-css'  href='https://rpdnoticias.com/wp-content/themes/travel-magazine-lite/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPrompt%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPetrona%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-layout-css'  href='https://rpdnoticias.com/wp-content/themes/wp-magazine/css/layout.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-magazine-layout-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://rpdnoticias.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/rpdnoticias.com","hash_tracking":"false","ua":"UA-131353739-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.9.3' id='waypoint-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/js/everest-toolkit-public.js?ver=1.1.9' id='everest-toolkit-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4' id='stop-user-enumeration-js'></script>
<script type='text/javascript' id='wp_magazine_loadmore-js-extra'>
/* <![CDATA[ */
var wp_magazine_loadmore_params = {"ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","current_page":"1","max_page":"1120","cat":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/loadmore.min.js?ver=5.9.3' id='wp_magazine_loadmore-js'></script>
<link rel="https://api.w.org/" href="https://rpdnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rpdnoticias.com/wp-json/wp/v2/posts/39317" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rpdnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rpdnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="Everest Forms 1.8.7" />
<link rel='shortlink' href='https://rpdnoticias.com/?p=39317' />
<link rel="alternate" type="application/json+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2F2022%2F05%2F02%2Fcon-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rpdnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frpdnoticias.com%2F2022%2F05%2F02%2Fcon-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque%2F&#038;format=xml" />
			<meta property="fb:pages" content="668740956562096" />
							<meta property="ia:markup_url" content="https://rpdnoticias.com/2022/05/02/con-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque/?ia_markup=1" />
				<link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rpdnoticias.com/wp-content/uploads/2022/01/cropped-271892117_4086484414787716_399175525870148536_n-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-39317 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js group-blog">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>



<header>

	<section class="top-bar" style=background-image:url(https://rpdnoticias.com/wp-content/uploads/2022/02/cropped-cropped-BANNER-RPD-NOTICIAS.png)>
		<div class="container">
			<div class="row top-head-1">
				<!-- Brand and toggle get grouped for better mobile display -->	
				<div class="col-sm-3">
									</div>	

			<div class="col-sm-6 logo text-center">			
				<a href="https://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="300" height="300" src="https://rpdnoticias.com/wp-content/uploads/2022/01/rpdnoticias-10-anos-chico.png" class="custom-logo" alt="RPD Noticias" srcset="https://rpdnoticias.com/wp-content/uploads/2022/01/rpdnoticias-10-anos-chico.png 300w, https://rpdnoticias.com/wp-content/uploads/2022/01/rpdnoticias-10-anos-chico-150x150.png 150w, https://rpdnoticias.com/wp-content/uploads/2022/01/rpdnoticias-10-anos-chico-65x65.png 65w, https://rpdnoticias.com/wp-content/uploads/2022/01/rpdnoticias-10-anos-chico-50x50.png 50w, https://rpdnoticias.com/wp-content/uploads/2022/01/rpdnoticias-10-anos-chico-75x75.png 75w" sizes="(max-width: 300px) 100vw, 300px" /></a>									<div class="date-time">
						May 3, 2022						
					</div>
							</div>
					</div>
	</div> <!-- /.end of container -->

</section> <!-- /.end of section -->



<section  class="main-nav nav-one  sticky-header">
	<div class="container">
		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><!-- Primary Menu -->
				<div id="nav-icon">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
			</button>
			<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7280"><a href="https://rpdnoticias.com/3851/portada/misiones/">MISIONES</a></li>
<li id="menu-item-30356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30356"><a href="https://rpdnoticias.com/3851/portada/politicas/">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://rpdnoticias.com/3851/portada/politicas/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-34991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34991"><a href="https://rpdnoticias.com/3851/portada/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34992"><a href="https://rpdnoticias.com/3851/portada/paso-cero/">PASO CERO</a></li>
</ul>
</li>
<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://rpdnoticias.com/3851/portada/internacional/">INTERNACIONALES</a></li>
<li id="menu-item-25798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25798"><a href="https://rpdnoticias.com/3851/opinion/">OPINION Y ENTREVISTAS</a></li>
<li id="menu-item-30184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30184"><a href="https://rpdnoticias.com/3851/podcasts-podcasts/">PODCASTS</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</div>
</section>




</header><div class="headline-ticker">
</div>

               
	<div class="breadcrumbs">
		<div class="container"><nav role="navigation" aria-label="Breadcrumbs" class="wp-magazine breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse"></h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://rpdnoticias.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/2022/05/" itemprop="item"><span itemprop="name">mayo</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://rpdnoticias.com/2022/05/02/" itemprop="item"><span itemprop="name">2</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Con el Festival Internacional Kruvikas los títeres vuelven al Parque</span></span><meta itemprop="position" content="5" /></li></ul></nav></div>
	</div>

<div id="heading">
  <div id="scroll_container">
    <div id="horizontal_scroll"></div>
  </div>
</div>
<div id="content" class="inside-page content-area">
  <div class="container">
    <div class="row"> 

      <div class="col-sm-9" id="main-content">


        <section class="page-section">
          <div class="detail-content">

                                
              

<h1 class="page-title">Con el Festival Internacional Kruvikas los títeres vuelven al Parque</h1>


<!-- info-social-wrap -->
<div class="info-social-wrap">
<!-- info -->
                      <div class="info">
              <ul class="list-inline">


                                  <li>
                    <a class="url fn n" href="https://rpdnoticias.com/author/a7000279/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/21883f6e77a4690594bbc75e1a88c1d0?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21883f6e77a4690594bbc75e1a88c1d0?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            RPD                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://rpdnoticias.com/2022/05/02/">mayo 2, 2022</a></li>
                
                                    <li>
                                                 <span class="category"><a href="https://rpdnoticias.com/3851/portada/misiones/parque-del-conocimiento/">Parque del Conocimiento</a></span>
                                            </li>
                
                                

                                
              </ul>
            </div>
                    <!-- info -->

         <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


	<div class="social-box">

					<a class="facebook-icon" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2F2022%2F05%2F02%2Fcon-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque%2F" onclick="return ! window.open( this.href, fb, 'width=500, height=500' )">
			    <i class="fa fa-facebook-f"></i>
			</a>
		
					<a class="twitter-icon" href="https://twitter.com/intent/tweet?text=Con el Festival Internacional Kruvikas los títeres vuelven al Parque&amp;url=https%3A%2F%2Frpdnoticias.com%2F2022%2F05%2F02%2Fcon-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque%2F&amp;via=https://twitter.com/RPDNoticias" onclick="return ! window.open( this.href, twitter, 'width=500, height=500' )">
			   <i class="fa fa-twitter"></i>
			</a>
		
		
		
					<a class="mail-icon" href="mailto:?subject=Con el Festival Internacional Kruvikas los títeres vuelven al Parque&body=Con el Festival Internacional Kruvikas los títeres vuelven al Parque https%3A%2F%2Frpdnoticias.com%2F2022%2F05%2F02%2Fcon-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque%2F" target="_blank">
			    <i class="fa fa-envelope"></i>
			</a>
		

	</div>

</div>
<!-- info-social-wrap -->

<div class="single-post">
        


 


  <div class="post-content">

        

    
              <figure class="feature-image">
          <img width="1280" height="850" src="https://rpdnoticias.com/wp-content/uploads/2022/05/Nota-9.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://rpdnoticias.com/wp-content/uploads/2022/05/Nota-9.jpg 1280w, https://rpdnoticias.com/wp-content/uploads/2022/05/Nota-9-300x199.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2022/05/Nota-9-1024x680.jpg 1024w, https://rpdnoticias.com/wp-content/uploads/2022/05/Nota-9-768x510.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2022/05/Nota-9-50x33.jpg 50w" sizes="(max-width: 1280px) 100vw, 1280px" />        </figure>      
      
    
    <article>
      <p><strong>Del miércoles 4 al domingo 8 los muñecos del Festival Internacional de Títeres Kruvikas desfilarán por el Teatro Lírico con funciones para escuelas y también para público en general. La maratón titiritera arranca este miércoles a las 9 Hs. con el tradicional desfile de muñecos gigantes en el hall de entrada del Centro del Conocimiento.</strong><span id="more-39317"></span></p>
<p>Con compañías invitadas de Córdoba, Buenos Aires, Jujuy, Brasil y Paraguay, la troupe titiritera volverá a copar el Parque del Conocimiento con funciones para escuelas en los turnos mañana (10 Hs.) y tarde (15 Hs.) y para toda la familia, viernes 18 Hs.</p>
<p>«El festival comenzará el miércoles por la mañana, donde además de la apertura con los muñecos gigantes en el Parque del Conocimiento se realizarán actividades en otros barrios de la ciudad de Posadas. Los títeres del Kruvikas tienen la particularidad de querer extenderse cada vez más y llegar a lugares a donde no suele llegar ni el teatro, ni los títeres», comentó Tuni Bóbeda, productora Gral. del evento organizado por la compañía Kossa Nostra y con ayuda del INT. «Los títeres estarán visitando Unidades Penales, como la Unidad Penal de Mujeres, Menores e Inimputables» También estarán en el Hospital de Pediatría y Casa de la Cultura en Oberá, además de diferentes barrios.</p>
<p>Con diecinueve años de trayectoria, el Festival Internacional de Títeres Kruvikas organizado por Kossa Nostra se ha convertido en toda una institución, regalando humor y diversión para grandes y chicos, a la vez que brinda al público local la posibilidad de disfrutar de compañías y titiriteros de toda Argentina, Latinoamérica y más allá también. En esta oportunidad, auspiciado por el Instituto Nacional del teatro -INT- y el Parque del Conocimiento, los elencos visitantes vendrán de Córdoba, Buenos Aires, Jujuy, Brasil y Paraguay.</p>
<p><strong>Funciones para escuelas</strong></p>
<p>Del miércoles 4 al viernes 6, las funciones del Festival Kruvikas en el Parque serán destinadas especialmente para alumnas/os de diferentes instituciones educativas del nivel primario. Las escuelas interesadas en asistir con su grupo de alumnos podrán reservar comunicándose al correo: teatro.cc@gmail.com o al teléfono 0376 &#8211; 4597531, de lunes a viernes de 8 a 12 hs. Para funciones para escuelas secundarias y de adultos: 376 463-7167</p>
<p><strong>Miércoles 4 / 10 Hs.</strong></p>
<p>El Mundo de Dondo, por la Compañía de Julia Sigliano (Bs. As- Arg.). Espectáculo recomendado para niños desde 2 años.<br />
Desde el momento que un bebe es gestado comienza un gran viaje, la vida. Dondo es el protagonista y lo veremos crecer en el transcurso del espectáculo. El tiempo irá marcando algunos de los momentos importantes de crecimiento y aprendizaje, el amor, los miedos, hermandad son algunas de ellas.</p>
<p><strong>Miércoles 4 / 15 Hs.</strong></p>
<p>La Panadera y el Diablo, por la Compañía Corazón de Ají (Jujuy-Arg.). Espectáculo recomendado para alumnos de Nivel Inicial y 1° Ciclo.<br />
En esta versión de la clásica obra de Javier Villafañe, Victoria amasa pan todos los días, uno para cada vecino ni uno menos ni uno más. La panadera, sin patrón y sin marido, un día de carnaval se encuentra con el Diablo, quien intentará con todas sus malas mañas apoderarse de todo el pan.</p>
<p><strong>Jueves 5 / 10 y 15 Hs.</strong></p>
<p>La Vaca Resaca Petaca con Laca, por la Compañía Hamishibai (Córdoba-Arg.). Espectáculo recomendado para niños y niñas de 8 años y más.<br />
Un cuento de humor absurdo y reflexivo, dónde se tratan temas de la realidad, la percepción, los prejuicios, las transformaciones y las posibilidades en el mundo actual. Se trata de una vaca argentina que logra escapar del frigorífico y llega a la India donde está a salvo porque no comen vacas. Una vez ahí se acuerda que había olvidado algo muy importante.</p>
<p><strong>Viernes 6 / 10 Hs.</strong></p>
<p>Las aventuras de Cassimiro Coco, por la Compañía Calunga (Teresina-Brasil). Espectáculo recomendado para alumnos de 2do y 3er Ciclo.<br />
Inspirado en cuentos populares de la tradición popular del nordeste brasileño, el espectáculo presenta de forma lúdica y divertida a Cassimiro Coco, cuyo coraje logra salvar -a amigos y enemigos- de ser devorados por una serpiente gigante que viene asustando a la comarca.</p>
<p><strong>Viernes 6 / 15 Hs.</strong></p>
<p>Mágica Semilla, por la Compañía de Teatro y Títeres (Asunción-Paraguay)<br />
Cuenta la historia de Alma, una joven que va de la ciudad al campo para cuidar a su abuelo, conocedor de la naturaleza y del poder curativo de las plantas. Y le encarga a su nieta una misión que la hará emprender un viaje a un mundo mágico, donde Alma enfrentará peligros y aventuras, guiada por personajes fantásticos.</p>
<p><strong>Funciones para toda la familia</strong></p>
<p><strong>Viernes 6 / 18 Hs.</strong></p>
<p>Mágica Semilla, por la Compañía de Teatro y Títeres (Asunción-Paraguay) recomendado: para toda la familia.<br />
Cuenta la historia de Alma, una joven que va de la ciudad al campo para cuidar a su abuelo, conocedor de la naturaleza y del poder curativo de las plantas. Y le encarga a su nieta una misión que la hará emprender un viaje a un mundo mágico, donde Alma enfrentará peligros y aventuras, guiada por personajes fantásticos.</p>
<p><strong>Sábado 7 / 18 Hs.</strong></p>
<p>El Mundo de Dondo, por la Compañía de Julia Sigliano (Bs. As- Arg.). Espectáculo recomendado para niños de 2 a 99 años.<br />
Desde el momento que un bebe es gestado comienza un gran viaje, la vida. Dondo es el protagonista y lo veremos crecer en el transcurso del espectáculo. El tiempo irá marcando algunos de los momentos importantes de crecimiento y aprendizaje, el amor, los miedos, hermandad son algunas de ellas.</p>
<p><strong>Sábado 7 / 20 Hs.</strong></p>
<p>Los Cuentos Absurdos de Ham, por la Compañía Hamishibai (Córdoba-Arg.). Espectáculo recomendado para adolescentes y adultos.<br />
23 cuadros cortos que desde el absurdo van relatando distintas situaciones de nuestra realidad. La percepción, los prejuicios, la conciencia del medio ambiente, las transformaciones y las posibilidades en el contexto actual. Los cuentos absurdos te hacen reír desde las entrañas de principio al fin. Te hacen temblar los chinchulines, te revuelve los sesos y te mima el corazón. Estos cuentos y reflexiones son tanto para erudites como pochocleres.</p>
<p><strong>Domingo 8 / 18 Hs.</strong></p>
<p>La Vaca Resaca Petaca con Laca, por la Compañía Hamishibai (Córdoba-Arg.). Espectáculo recomendado para toda la familia.<br />
Un cuento de humor absurdo y reflexivo, dónde se tratan temas de la realidad, la percepción, los prejuicios, las transformaciones y las posibilidades en el mundo actual. Se trata de una vaca argentina que logra escapar del frigorífico y llega a la India donde está a salvo porque no comen vacas. Una vez ahí se acuerda que había olvidado algo muy importante.</p>
      
           
    </article>

    <div class="article-footer-social"><script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


	<div class="social-box">

					<a class="facebook-icon" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frpdnoticias.com%2F2022%2F05%2F02%2Fcon-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque%2F" onclick="return ! window.open( this.href, fb, 'width=500, height=500' )">
			    <i class="fa fa-facebook-f"></i>
			</a>
		
					<a class="twitter-icon" href="https://twitter.com/intent/tweet?text=Con el Festival Internacional Kruvikas los títeres vuelven al Parque&amp;url=https%3A%2F%2Frpdnoticias.com%2F2022%2F05%2F02%2Fcon-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque%2F&amp;via=https://twitter.com/RPDNoticias" onclick="return ! window.open( this.href, twitter, 'width=500, height=500' )">
			   <i class="fa fa-twitter"></i>
			</a>
		
		
		
					<a class="mail-icon" href="mailto:?subject=Con el Festival Internacional Kruvikas los títeres vuelven al Parque&body=Con el Festival Internacional Kruvikas los títeres vuelven al Parque https%3A%2F%2Frpdnoticias.com%2F2022%2F05%2F02%2Fcon-el-festival-internacional-kruvikas-los-titeres-vuelven-al-parque%2F" target="_blank">
			    <i class="fa fa-envelope"></i>
			</a>
		

	</div>

</div>

  </div>

    
        
  </div>                        

            	<div id="comments" class="comments-area">
		
		
		
			</div><!-- #comments -->
            

          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->


      </div>

      <div class="col-sm-3 stickybar">
<div id="secondary" class="widget-area" role="complementary">
	</div><!-- #secondary --></div>

    </div>
  </div>
</div>



	<footer class="main">
		<div class="container">
			<aside id="media_image-207" class="widget widget_media_image"><img width="600" height="450" src="https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg.png" class="image wp-image-22415  attachment-853x640 size-853x640" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg.png 600w, https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg-300x225.png 300w, https://rpdnoticias.com/wp-content/uploads/2020/10/eby-jpg-50x38.png 50w" sizes="(max-width: 600px) 100vw, 600px" /></aside><aside id="media_image-211" class="widget widget_media_image"><img width="640" height="640" src="https://rpdnoticias.com/wp-content/uploads/2022/05/verdulera1-1024x1024.png" class="image wp-image-39199  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2022/05/verdulera1-1024x1024.png 1024w, https://rpdnoticias.com/wp-content/uploads/2022/05/verdulera1-300x300.png 300w, https://rpdnoticias.com/wp-content/uploads/2022/05/verdulera1-150x150.png 150w, https://rpdnoticias.com/wp-content/uploads/2022/05/verdulera1-768x768.png 768w, https://rpdnoticias.com/wp-content/uploads/2022/05/verdulera1-65x65.png 65w, https://rpdnoticias.com/wp-content/uploads/2022/05/verdulera1-50x50.png 50w, https://rpdnoticias.com/wp-content/uploads/2022/05/verdulera1.png 1080w" sizes="(max-width: 640px) 100vw, 640px" /></aside><aside id="media_image-210" class="widget widget_media_image"><img width="640" height="640" src="https://rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1-1024x1024.png" class="image wp-image-36981  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1-1024x1024.png 1024w, https://rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1-300x300.png 300w, https://rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1-150x150.png 150w, https://rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1-768x768.png 768w, https://rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1-1536x1536.png 1536w, https://rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1-2048x2048.png 2048w, https://rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1-65x65.png 65w, https://rpdnoticias.com/wp-content/uploads/2022/03/boleto-transbordo-02-02_Mesa-de-trabajo-1-50x50.png 50w" sizes="(max-width: 640px) 100vw, 640px" /></aside><aside id="media_image-208" class="widget widget_media_image"><img width="640" height="640" src="https://rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner-768x768.jpg" class="image wp-image-27044  attachment-640x640 size-640x640" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner-768x768.jpg 768w, https://rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner-300x300.jpg 300w, https://rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner-150x150.jpg 150w, https://rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner-50x50.jpg 50w, https://rpdnoticias.com/wp-content/uploads/2021/01/RPD-Radio-banner.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" /></aside>		</div>
	</footer>
		<div class="copyright text-center">
						    	
			    	Powered by <a href="http://wordpress.org/">WordPress</a> | <a href="https://wpmagplus.com/" target="_blank"  rel="nofollow">WP Magazine by WP Mag Plus</a>
			  			</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div>
				

		
		    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.9.3' id='slick-js-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.9.3' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=5.9.3' id='blockspare-tabs-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/rpdnoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-blog-post-layouts/includes/assets/js/frontend.js?ver=1.1.1' id='wpblog-post-layouts-public-script-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/fontawesome.min.js?ver=5.14.0' id='fontawesome-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/owl.carousel.min.js?ver=2.2.1' id='owl-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/navigation.min.js?ver=1.0.0' id='wp-magazine-navigation-js'></script>
<script type='text/javascript' id='wp-magazine-scripts-js-extra'>
/* <![CDATA[ */
var wp_magazine_scripts_var = {"ad_blocker_msg":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/themes/wp-magazine/js/script.js?ver=5.9.3' id='wp-magazine-scripts-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-includes/js/wp-util.min.js?ver=5.9.3' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rpdnoticias.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
	</body>
</html>