<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Trabajan en la reglamentación para definir los alcances y la implementación del EFI &#8211; RPD Noticias</title><meta property="og:type" content="article" /><meta property="og:title" content="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /><meta property="og:description" content="Avanzan desde el Gobierno en la reglamentación del decreto que dispuso el Ingreso Familiar de Emergencia para definir los alcances del beneficio de $10.000 que se pagará a mediados de abril a 3,6 millones de hogares y establecer canales de pago alternativos para los sectores no bancarizados." /><meta property="og:image" content="http://rpdnoticias.com/wp-content/uploads/2020/03/5e7bc4e9e4ab3_750x422.jpg" /><meta property="og:url" content="http://rpdnoticias.com/trabajan-en-la-reglamentacion-para-definir-los-alcances-y-la-implementacion-del-efi/" /><meta property="og:site_name" content="RPD Noticias" /><meta property="article:publisher" content="https://www.facebook.com/RPDNoticias/" /><meta property="article:published_time" content="2020-03-26T23:02:20-03:00" /><meta property="article:modified_time" content="2020-03-26T23:02:20-03:00" /><meta property="og:updated_time" content="2020-03-26T23:02:20-03:00" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="850" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Trabajan en la reglamentación para definir los alcances y la implementación del EFI"><meta name="twitter:description" content="Avanzan desde el Gobierno en la reglamentación del decreto que dispuso el Ingreso Familiar de Emergencia para definir los alcances del beneficio de $10.000 que se pagará a mediados de abril a 3,6 millones de"><meta name="twitter:image" content="http://rpdnoticias.com/wp-content/uploads/2020/03/5e7bc4e9e4ab3_750x422.jpg"><meta name="twitter:site" content="@RPDNoticias"><meta property="og:title" content="Trabajan en la reglamentación para definir los alcances y la implementación del EFI"/><meta property="og:description" content="Avanzan desde el Gobierno en la reglamentación del decreto que dispuso el Ingreso Familiar de Emergencia para definir los alcances del beneficio de $10.000 que"/><meta property="og:url" content="http://rpdnoticias.com/trabajan-en-la-reglamentacion-para-definir-los-alcances-y-la-implementacion-del-efi/"/><meta property="og:image" content="http://rpdnoticias.com/wp-content/uploads/2020/03/5e7bc4e9e4ab3_750x422.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Trabajan en la reglamentación para definir los alcances y la implementación del EFI"/><meta name="twitter:description" content="Avanzan desde el Gobierno en la reglamentación del decreto que dispuso el Ingreso Familiar de Emergencia para definir los alcances del beneficio de $10.000 que"/><meta name="twitter:image" content="http://rpdnoticias.com/wp-content/uploads/2020/03/5e7bc4e9e4ab3_750x422.jpg"/><meta name="author" content="a7000279"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="http://rpdnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="http://rpdnoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Trabajan en la reglamentación para definir los alcances y la implementación del EFI del feed" href="http://rpdnoticias.com/trabajan-en-la-reglamentacion-para-definir-los-alcances-y-la-implementacion-del-efi/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-131353739-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-131353739-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='http://rpdnoticias.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='http://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_adc2a57672ba3ebbd653ae27f78e5f64.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='http://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_e6094661d8923e95b233019ebff7c8f0.css' type='text/css' media='all' /><link rel='stylesheet' id='mashsb-styles-css'  href='http://rpdnoticias.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='everest-news-style-css'  href='http://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_31d880cf22c93b0b8511b4b1bef227d3.css' type='text/css' media='all' /><link rel='stylesheet' id='everest-news-fonts-css'  href='//fonts.googleapis.com/css?family=Muli%3A400%2C400i%2C600%2C700%2C700i%7COpen%2BSans%3A400%2C400i%2C600%2C700%2C700i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='everest-news-main-css'  href='http://rpdnoticias.com/wp-content/cache/wmac/css/wmac_single_f4f449760c983e994646b432baa953b1.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/rpdnoticias.com","hash_tracking":"false"};</script>     <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/rpdnoticias.com\/trabajan-en-la-reglamentacion-para-definir-los-alcances-y-la-implementacion-del-efi\/","title":"Trabajan+en+la+reglamentaci%C3%B3n+para+definir+los+alcances+y+la+implementaci%C3%B3n+del+EFI","image":"http:\/\/rpdnoticias.com\/wp-content\/uploads\/2020\/03\/5e7bc4e9e4ab3_750x422.jpg","desc":"Avanzan desde el Gobierno en la reglamentaci\u00f3n del decreto que dispuso el Ingreso Familiar de Emergencia para definir los alcances del beneficio de $10.000 que se pagar\u00e1 a mediados de abril a 3,6 millones de \u2026","hashtag":"@RPDNoticias","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"6632572922","postid":"14274","servertime":"1585277584","ajaxurl":"http:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php"};</script>   <link rel='https://api.w.org/' href='http://rpdnoticias.com/wp-json/' /><link rel="canonical" href="http://rpdnoticias.com/trabajan-en-la-reglamentacion-para-definir-los-alcances-y-la-implementacion-del-efi/" /><link rel="alternate" type="application/json+oembed" href="http://rpdnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frpdnoticias.com%2Ftrabajan-en-la-reglamentacion-para-definir-los-alcances-y-la-implementacion-del-efi%2F" /><link rel="alternate" type="text/xml+oembed" href="http://rpdnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frpdnoticias.com%2Ftrabajan-en-la-reglamentacion-para-definir-los-alcances-y-la-implementacion-del-efi%2F&#038;format=xml" /><link rel="pingback" href="http://rpdnoticias.com/xmlrpc.php"> <noscript><style>img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}</style></noscript><style>.primary-navigation li.primarynav_search_icon {
							}
			#toTop {
							}

							.copyright-notice a,
				.social-icons-list li a:hover,
				.social-icons-list-post-page li:first-child,
				.en-author-box .author-name h3,
				.page-404-entry .header-404 h3 span,
				.widget_rss ul li a,
				.event-page-top-box .event-metas ul p {
					color: #ED1D25;
				}

				.en-breaking-news .ticker-head-col span,
				.owl-carousel .owl-nav button.owl-next, 
				.owl-carousel .owl-nav button.owl-prev,
				ul.post-categories li a,
				.widget-title:after,
				.en-custom-category ul li a,
				.btn-general,
				.en-popular-trending-posts-widget-1 ul.tabs li.current,
				#toTop,
				#header-search input[type=submit], 
				.search-box input[type=submit], 
				.widget_search input[type=submit],
				.en-pagination .pagi-layout-1 .nav-links span.current,
				.header-lay-2 .main-navigation .home-btn a, 
				.header-lay-3 .main-navigation .home-btn a,
				button, 
				input[type=button], 
				input[type=reset], 
				input[type=submit],
				.calendar_wrap caption,
				.live-feeds-entry .live-feed .leftbox span,
				.en-popular-trending-posts-widget-1 .content-holder .left-col span {
					background-color: #ED1D25;
				}

				ul.post-categories li a:before,
				.en-breaking-news .ticker-head-col span:before {
					border-top-color: #ED1D25;
				}

				.header-lay-2 .main-navigation, 
				.header-lay-3 .main-navigation {
					border-bottom-color: #ED1D25;
				}

				.post-page-layout-1 .page-title h2,
				.post-format.quote-format blockquote {
					border-left-color: #ED1D25;
				}</style><style type="text/css">.header-lay-5 .site-title a,
			.header-lay-2 .site-title a,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><link rel="icon" href="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-50x50.png" sizes="32x32" /><link rel="icon" href="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" /><meta name="msapplication-TileImage" content="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" /></head><body class="post-template-default single single-post postid-14274 single-format-standard wp-custom-logo"><div class="en-pagewrap"><header class="en-general-header header-lay-2 en-standard-section-spacing"><div class="header-inner"><div class="header-top-wrapper"><div class="en-container"><div class="en-row"><div class="en-col category-nav-col"><div class="category-navigation"></div></div><div class="en-col social-col"><ul class="social-icons-list"><li class="facebook"><a href="https://www.facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i></a></li><li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i></a></li><li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i></a></li><li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i></a></li></ul></div></div></div></div><div class="header-logo-advt-wrapper"><div class="en-container"><div class="en-row"><div class="en-col logo-col"><div class="branding-col"> <a href="http://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="1117" height="525" src="http://rpdnoticias.com/wp-content/uploads/2020/03/nuevo-logo-blanco-2.jpeg" class="custom-logo" alt="RPD Noticias" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/nuevo-logo-blanco-2.jpeg 1117w, http://rpdnoticias.com/wp-content/uploads/2020/03/nuevo-logo-blanco-2-300x141.jpeg 300w, http://rpdnoticias.com/wp-content/uploads/2020/03/nuevo-logo-blanco-2-1024x481.jpeg 1024w, http://rpdnoticias.com/wp-content/uploads/2020/03/nuevo-logo-blanco-2-768x361.jpeg 768w, http://rpdnoticias.com/wp-content/uploads/2020/03/nuevo-logo-blanco-2-50x24.jpeg 50w" sizes="(max-width: 1117px) 100vw, 1117px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></a></div></div><div class="en-col advt-col"><div id="media_image-323" class="widget widget_media_image"><img width="745" height="200" src="http://rpdnoticias.com/wp-content/uploads/2020/02/Portada-de-Isologo-RPD-con-isologo-mate-cocido-3.png" class="image wp-image-12990  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/02/Portada-de-Isologo-RPD-con-isologo-mate-cocido-3.png 745w, http://rpdnoticias.com/wp-content/uploads/2020/02/Portada-de-Isologo-RPD-con-isologo-mate-cocido-3-300x81.png 300w, http://rpdnoticias.com/wp-content/uploads/2020/02/Portada-de-Isologo-RPD-con-isologo-mate-cocido-3-50x13.png 50w" sizes="(max-width: 745px) 100vw, 745px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div></div></div></div><div class="header-nav-extra-wrapper"><div class="en-container"><div class="en-row"><div class="en-col nav-col"><div class="primary-menu-wrap"><div class="main-navigation" id="main-menu"><ul id="menu-main-menu-items" class=""><li class="home-btn"><a href="http://rpdnoticias.com/"><i class="fas fa-home"></i></a></li><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="http://rpdnoticias.com/todos/politicas/misiones/">Misiones</a></li><li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://rpdnoticias.com/todos/politicas/sociedad/">Sociedad</a></li><li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11145"><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/">Política</a></li><li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7381"><a href="http://rpdnoticias.com/todos/politicas/economia/">Economía</a></li><li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="http://rpdnoticias.com/todos/politicas/internacional/">Internacionales</a></li><li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://rpdnoticias.com/opinion/opinion-todos/">Opinión</a></li><li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287"><a href="http://rpdnoticias.com/opinion/entrevistas/">Entrevistas</a></li></ul></div><div class="header-search"> <a id="search-toggle" href="javascript:;"><i class="icon ion-ios-search"></i></a><div id="header-search"><form role="search" method="get" id="search-form" class="clearfix" action="http://rpdnoticias.com/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form></div></div></div></div></div></div></div></div></header><div id="canvas-aside"><div class="canvas-inner"><div id="media_image-288" class="widget"><div class="widget_media_image"><img width="794" height="498" src="http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1.png" class="image wp-image-10625  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1.png 794w, http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-300x188.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-768x482.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-50x31.png 50w" sizes="(max-width: 794px) 100vw, 794px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div id="media_image-286" class="widget"><div class="widget_media_image"><img width="956" height="840" src="http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159.jpg" class="image wp-image-10621  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159.jpg 956w, http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-300x264.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-768x675.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-50x44.jpg 50w" sizes="(max-width: 956px) 100vw, 956px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div id="media_image-65" class="widget"><div class="widget_media_image"><img width="1200" height="1200" src="http://rpdnoticias.com/wp-content/uploads/2020/01/index.jpeg" class="image wp-image-11445  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/index.jpeg 1200w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-300x300.jpeg 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-1024x1024.jpeg 1024w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-150x150.jpeg 150w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-768x768.jpeg 768w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-50x50.jpeg 50w" sizes="(max-width: 1200px) 100vw, 1200px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div id="media_image-193" class="widget"><div class="widget_media_image"><img width="640" height="234" src="http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png" class="image wp-image-9718  attachment-large size-large" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png 1024w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-300x110.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-768x281.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-50x18.png 50w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo.png 1953w" sizes="(max-width: 640px) 100vw, 640px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div class="en-socialwidget widget"><div class="widget-title"><h3>Encontranos en</h3></div><div class="widgets-contents-entry"><ul class="social-icons-list colored"><li class="facebook"><a href="https://facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i> <span>Facebook</span></a></li><li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i> <span>Twitter</span></a></li><li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i> <span>Instagram</span></a></li><li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i> <span>Reddit</span></a></li></ul></div></div></div></div><div id="canvas-aside-mask"></div><div class="en-inner-pages-main-wrapper columns-2"><div class="en-container"><div class="en-breadcrumb breadcrumb-layout-1 en-standard-section-spacing"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="6" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://rpdnoticias.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/" itemprop="item"><span itemprop="name">Todos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/politicas/" itemprop="item"><span itemprop="name">Política , Economía y Sociedad</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/" itemprop="item"><span itemprop="name">Política</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/anses/" itemprop="item"><span itemprop="name">ANSES</span></a><meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">Trabajan en la reglamentación para definir los alcances y la implementación del EFI</span></a><meta itemprop="position" content="6" /></li></ul></nav></div><div class="row"><div class="en-col main-content-area-outer sticky-sidebar"><div id="primary" class="content-area"><main id="main" class="site-main"><section class="en-page-entry post-page-entry post-page-layout-1"><article id="post-14274" class="post-14274 post type-post status-publish format-standard has-post-thumbnail hentry category-anses category-politica-politicas tag-aislamiento-social-preventivo-y-obligatorio tag-alberto-fernandez tag-alejandro-vanoli tag-anses tag-coronavirus tag-covid-19 tag-ingreso-familiar-de-emergencia tag-pandemia tag-politica"><div class="page-title"><h2 class="clr-white f-size-xl"> Trabajan en la reglamentación para definir los alcances y la implementación del EFI</h2></div><div class="featured-image"> <img width="1280" height="850" src="http://rpdnoticias.com/wp-content/uploads/2020/03/5e7bc4e9e4ab3_750x422.jpg" class="attachment-full size-full wp-post-image" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/5e7bc4e9e4ab3_750x422.jpg 1280w, http://rpdnoticias.com/wp-content/uploads/2020/03/5e7bc4e9e4ab3_750x422-300x199.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2020/03/5e7bc4e9e4ab3_750x422-1024x680.jpg 1024w, http://rpdnoticias.com/wp-content/uploads/2020/03/5e7bc4e9e4ab3_750x422-768x510.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2020/03/5e7bc4e9e4ab3_750x422-50x33.jpg 50w" sizes="(max-width: 1280px) 100vw, 1280px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="http://rpdnoticias.com/trabajan-en-la-reglamentacion-para-definir-los-alcances-y-la-implementacion-del-efi/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-26T23:02:20-03:00">26 marzo, 2020</time></a></li></ul></div><div class="page-contents-entry"><div class="editor-entry"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Compartir</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Frpdnoticias.com%2Ftrabajan-en-la-reglamentacion-para-definir-los-alcances-y-la-implementacion-del-efi%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Trabajan%20en%20la%20reglamentaci%C3%B3n%20para%20definir%20los%20alcances%20y%20la%20implementaci%C3%B3n%20del%20EFI&url=http://rpdnoticias.com/trabajan-en-la-reglamentacion-para-definir-los-alcances-y-la-implementacion-del-efi/&via=RPDNoticias" target="_top" rel="nofollow"><span class="icon"></span><span class="text">tuitear</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><p><strong>Avanzan desde el Gobierno en la reglamentación del decreto que dispuso el Ingreso Familiar de Emergencia para definir los alcances del beneficio de $10.000 que se pagará a mediados de abril a 3,6 millones de hogares y establecer canales de pago alternativos para los sectores no bancarizados.</strong></p><p><span id="more-14274"></span></p><p>El trámite para esas personas, quienes cobrarán el aporte único hacia el 15 de abril, comenzará esta medianoche con la etapa de pre inscripción mediante un formulario sencillo al que los solicitantes podrán acceder desde la página www.anses.gob.ar</p><p>Los trabajadores informales, trabajadores de casas particulares, monotributistas sociales y los de las categorías A y B, deberán cargar sus datos durante los próximos cinco días, comenzando desde el primer minuto del viernes para los DNI que finalicen en 0 y 1, en tanto que se sumarán de manera automática quienes cobren una Asignación Universal por Hijo o por Embarazo.</p><p>El director de la Anses, Alejandro Vanoli, afirmó que se están evaluando «un montón de situaciones o actividades económicas que están en zonas grises» para la percepción de este ingreso familiar, y que se está trabajando para «clarificar lo antes posible con el espíritu de priorizar a quienes están en una situación mas compleja en esta crisis».</p><p>Entre los temas pendientes de definición se cuentan los mecanismos alternativos de cobro vía cuentas bancarias, para lo cual Vanoli aseguró que las entidades financieras están acelerando la habilitación de cajas gratuitas, además de las distintas aplicaciones y billeteras virtuales existentes.</p><p><img class="aligncenter wp-image-14277" src="http://rpdnoticias.com/wp-content/uploads/2020/03/descarga.jpeg" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" width="650" height="365" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/descarga.jpeg 299w, http://rpdnoticias.com/wp-content/uploads/2020/03/descarga-50x28.jpeg 50w" sizes="(max-width: 650px) 100vw, 650px" /><br /> «Somos conscientes que hay muchas personas que no van a tener la cuenta o la tarjeta y entre otras iniciativas en el Correo Argentino, en la sucursal o oficina postal más cercana al domicilio, se van a estar acreditando los fondos para retirar en efectivo», adelantó el titular de la Anses.</p><p>Entre las definiciones pendientes sobre el universo de beneficiarios, Vanoli también dijo que se analiza la situación de aquellos que podrían ser alcanzados por el IFE pero que concretaron alguna operación de compra de divisas (aún con el tope de 200 dolares mensuales).</p><p>Lo mismo ocurre con la posibilidad de alcanzar con el beneficio a los extranjeros, quienes «en este momento están afuera» de EFI, pero que «es algo que esta bajo análisis en el gobierno».</p><p>Tampoco estarían contemplados en esta etapa los monotributsitas de categorías superiores a las ya contempladas A y B, ni los autónomos que podrían estar alcanzados por otras medidas que fueron adoptadas o que están en estudio en el Gobierno.</p><p>«No se descartan medidas adicionales, sin generar expectativas que no se puedan concretar, pero hay vocación de ayudar a todos los que hoy tienen dificultades con distintos instrumentos», enfatizó.</p><p>En este aspecto, Vanoli recordó que desde los distintos ministerios y desde la AFIP se están expandiendo los los aportes del Programa de Recuperación Productiva (Repro), se estarán suspendiendo el pago de contribuciones patronales, y una batería de medidas para llegar a las pymes en dificultades ante la actual crisis.</p><p><img class="aligncenter wp-image-14275" src="http://rpdnoticias.com/wp-content/uploads/2020/03/7c829a51-2f86-566c-9eab-c91be2af20fb_mid.jpg" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" width="650" height="650" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/7c829a51-2f86-566c-9eab-c91be2af20fb_mid.jpg 720w, http://rpdnoticias.com/wp-content/uploads/2020/03/7c829a51-2f86-566c-9eab-c91be2af20fb_mid-300x300.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2020/03/7c829a51-2f86-566c-9eab-c91be2af20fb_mid-150x150.jpg 150w, http://rpdnoticias.com/wp-content/uploads/2020/03/7c829a51-2f86-566c-9eab-c91be2af20fb_mid-50x50.jpg 50w" sizes="(max-width: 650px) 100vw, 650px" /></p><p>También reseñó que el espíritu del EFI es «que los sectores medios o medios bajos golpeados por esta situación puedan aplicar a este beneficio», y excluir a quienes tienen «una capacidad contributiva significativa» y cuenten por ejemplo con más de un inmueble, auto de lujo, depósitos, operaciones en monedas extranjeras, parámetros que se darán a conocer con la reglamentación.</p><p>«Este Ingreso Familiar de Emergencia es un instrumento pensado para suplementar a las personas» definió Vanoli al recordar que en el caso de los empleadores de trabajadores de casas particulares «esto es una ayuda adicional que no reemplaza o sustituye a la obligación del empleador de pagarle el sueldo».</p><p>Para la preinscripción, desde la medianoche podrán inscribirse quienes tengan documentos terminados en 1 y 2, el sábado aquellos que finalicen en 2 y 3; el domingo los terminados en 4 y 5; el lunes 30 los que terminen en 6 y 7; y el martes 31 en 8 y 9.</p><p>Vanoli recomendó por último, a quienes tengan dudas sobre si están comprendidos o no en el beneficio excepcional, «que se preinscriban igual».</p><p><strong>Télam</strong></p></div></div></article></section><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="http://rpdnoticias.com/la-policia-asistio-a-una-abuela-que-se-encontraba-desorientada-en-la-via-publica/" rel="prev">Prev Post</a></div></div></nav><section class="en-front-widget-9 en-related-posts-block"><div class="related-posts-title"><h3 class="clr-primary f-size-l">Artículos Relacionados</h3></div><div class="widgets-contents-entry"><div class="row"><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="http://rpdnoticias.com/fernandez-anuncio-proyectos-para-congelar-alquileres-y-cuotas-hipotecarias-por-180-dias/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2020/03/Alberto-Fernandez-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Alberto-Fernandez-800x450.jpg" alt="Fernández anunció proyectos para congelar alquileres y cuotas hipotecarias por 180 días"> <noscript> <img src="http://rpdnoticias.com/wp-content/uploads/2020/03/Alberto-Fernandez-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Alberto-Fernandez-800x450.jpg" class="image-fallback" alt="Fernández anunció proyectos para congelar alquileres y cuotas hipotecarias por 180 días"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="http://rpdnoticias.com/3851/" rel="category tag">.</a></li><li><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/ejecutivo-nacional/" rel="category tag">Ejecutivo Nacional</a></li><li><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/" rel="category tag">Política</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="http://rpdnoticias.com/fernandez-anuncio-proyectos-para-congelar-alquileres-y-cuotas-hipotecarias-por-180-dias/">Fernández anunció proyectos para congelar alquileres y cuotas hipotecarias por 180 días</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="http://rpdnoticias.com/fernandez-anuncio-proyectos-para-congelar-alquileres-y-cuotas-hipotecarias-por-180-dias/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-25T21:41:42-03:00">25 marzo, 2020</time></a></li></ul></div><div class="excerpt"><p>El presidente de la Nación anunció hoy que enviará proyectos de ley al Congreso Nacional</p></div></div></article></div><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="http://rpdnoticias.com/defensa-de-boudou-vuelve-a-pedir-la-excarcelacion-a-la-corte-suprema-por-el-coronavirus/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2020/03/Amado-Boudou-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Amado-Boudou-800x450.jpg" alt="Defensa de Boudou vuelve a pedir la excarcelación a la Corte Suprema"> <noscript> <img src="http://rpdnoticias.com/wp-content/uploads/2020/03/Amado-Boudou-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Amado-Boudou-800x450.jpg" class="image-fallback" alt="Defensa de Boudou vuelve a pedir la excarcelación a la Corte Suprema"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/judiciales/" rel="category tag">Judiciales</a></li><li><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/" rel="category tag">Política</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="http://rpdnoticias.com/defensa-de-boudou-vuelve-a-pedir-la-excarcelacion-a-la-corte-suprema-por-el-coronavirus/">Defensa de Boudou vuelve a pedir la excarcelación a la Corte Suprema</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="http://rpdnoticias.com/defensa-de-boudou-vuelve-a-pedir-la-excarcelacion-a-la-corte-suprema-por-el-coronavirus/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-25T11:43:51-03:00">25 marzo, 2020</time></a></li></ul></div><div class="excerpt"><p>La defensa del detenido ex vicepresidente Amado Boudou volvió hoy a reclamar su excarcelación ante</p></div></div></article></div><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="http://rpdnoticias.com/dia-de-la-memoria-sin-marchas-con-panuelos-en-las-ventanas-de-todo-el-pais/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2020/03/Pañuelo-800x450.jpeg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Pañuelo-800x450.jpeg" alt="Día de la Memoria sin marchas, con pañuelos en las ventanas de todo el país"> <noscript> <img src="http://rpdnoticias.com/wp-content/uploads/2020/03/Pañuelo-800x450.jpeg" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Pañuelo-800x450.jpeg" class="image-fallback" alt="Día de la Memoria sin marchas, con pañuelos en las ventanas de todo el país"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="http://rpdnoticias.com/3851/" rel="category tag">.</a></li><li><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/derechos-humanos/" rel="category tag">Derechos Humanos</a></li><li><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/" rel="category tag">Política</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="http://rpdnoticias.com/dia-de-la-memoria-sin-marchas-con-panuelos-en-las-ventanas-de-todo-el-pais/">Día de la Memoria sin marchas, con pañuelos en las ventanas de todo el país</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="http://rpdnoticias.com/dia-de-la-memoria-sin-marchas-con-panuelos-en-las-ventanas-de-todo-el-pais/" rel="bookmark"><time class="entry-date published" datetime="2020-03-24T18:48:07-03:00">24 marzo, 2020</time></a></li></ul></div><div class="excerpt"><p>En el 44º aniversario del golpe cívico-militar del 24 de marzo de 1976 y con</p></div></div></article></div><div class="en-col"><article class="box"><div class="thumb"> <a class="lazyloading" href="http://rpdnoticias.com/se-llego-a-los-301-casos-y-conceden-un-bono-de-10-000-para-36-millones-de-hogares/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2020/03/Ministros-800x450.png" data-srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Ministros-800x450.png" alt="Se llegó a los 301 casos y conceden un bono de $10.000 para 3,6 millones de hogares"> <noscript> <img src="http://rpdnoticias.com/wp-content/uploads/2020/03/Ministros-800x450.png" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Ministros-800x450.png" class="image-fallback" alt="Se llegó a los 301 casos y conceden un bono de $10.000 para 3,6 millones de hogares"> </noscript> </a><div class="entry-cats"><ul class="post-categories"><li><a href="http://rpdnoticias.com/3851/" rel="category tag">.</a></li><li><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/anses/" rel="category tag">ANSES</a></li><li><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/" rel="category tag">Política</a></li></ul></div></div><div class="content-holder"><div class="entry-title"><h3 class="post-title f-size-s clr-primary"> <a href="http://rpdnoticias.com/se-llego-a-los-301-casos-y-conceden-un-bono-de-10-000-para-36-millones-de-hogares/">Se llegó a los 301 casos y conceden un bono de $10.000 para 3,6 millones de hogares</a></h3></div><div class="entry-meta"><ul class="metas"><li class="posted-date clr-special"> Posted On: <a href="http://rpdnoticias.com/se-llego-a-los-301-casos-y-conceden-un-bono-de-10-000-para-36-millones-de-hogares/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-23T22:37:57-03:00">23 marzo, 2020</time></a></li></ul></div><div class="excerpt"><p>Un total de 36 nuevos casos de coronavirus fueron confirmados hoy, con lo que la</p></div></div></article></div></div></div></section></main></div></div><div class="en-col aside-sidebar-outer aside-right-outer sticky-sidebar"><aside class="secondary"><div id="media_image-352" class="widget"><div class="widget_media_image"><img width="640" height="682" src="http://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-961x1024.jpg" class="image wp-image-13291  attachment-large size-large" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-961x1024.jpg 961w, http://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-282x300.jpg 282w, http://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-768x818.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD-47x50.jpg 47w, http://rpdnoticias.com/wp-content/uploads/2020/03/Isologo-RPD.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div id="media_image-361" class="widget"><div class="widget_media_image"><img width="640" height="602" src="http://rpdnoticias.com/wp-content/uploads/2020/03/5b7eb857-0f69-45d7-b6e3-d7fa65983246-1-1024x963.jpeg" class="image wp-image-13714  attachment-large size-large" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/5b7eb857-0f69-45d7-b6e3-d7fa65983246-1-1024x963.jpeg 1024w, http://rpdnoticias.com/wp-content/uploads/2020/03/5b7eb857-0f69-45d7-b6e3-d7fa65983246-1-300x282.jpeg 300w, http://rpdnoticias.com/wp-content/uploads/2020/03/5b7eb857-0f69-45d7-b6e3-d7fa65983246-1-768x722.jpeg 768w, http://rpdnoticias.com/wp-content/uploads/2020/03/5b7eb857-0f69-45d7-b6e3-d7fa65983246-1-50x47.jpeg 50w, http://rpdnoticias.com/wp-content/uploads/2020/03/5b7eb857-0f69-45d7-b6e3-d7fa65983246-1.jpeg 1276w" sizes="(max-width: 640px) 100vw, 640px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div id="media_image-372" class="widget"><div class="widget_media_image"><img width="700" height="700" src="http://rpdnoticias.com/wp-content/uploads/2020/03/Servicios-Públicos_6.jpg" class="image wp-image-14157  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Servicios-Públicos_6.jpg 700w, http://rpdnoticias.com/wp-content/uploads/2020/03/Servicios-Públicos_6-300x300.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2020/03/Servicios-Públicos_6-150x150.jpg 150w, http://rpdnoticias.com/wp-content/uploads/2020/03/Servicios-Públicos_6-50x50.jpg 50w" sizes="(max-width: 700px) 100vw, 700px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div id="media_image-363" class="widget"><div class="widget_media_image"><img width="600" height="600" src="http://rpdnoticias.com/wp-content/uploads/2020/03/Webp.net-gifmaker-768x768.gif" class="image wp-image-13933  attachment-600x600 size-600x600" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Webp.net-gifmaker-768x768.gif 768w, http://rpdnoticias.com/wp-content/uploads/2020/03/Webp.net-gifmaker-300x300.gif 300w, http://rpdnoticias.com/wp-content/uploads/2020/03/Webp.net-gifmaker-1024x1024.gif 1024w, http://rpdnoticias.com/wp-content/uploads/2020/03/Webp.net-gifmaker-150x150.gif 150w, http://rpdnoticias.com/wp-content/uploads/2020/03/Webp.net-gifmaker-50x50.gif 50w" sizes="(max-width: 600px) 100vw, 600px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div id="media_image-318" class="widget"><div class="widget_media_image"><a href="http://streaminglocucionar.com/portal/?p=15126" target="_blank" rel="noopener noreferrer"><img width="450" height="264" src="http://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png" class="image wp-image-13284  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1.png 450w, http://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1-300x176.png 300w, http://rpdnoticias.com/wp-content/uploads/2020/03/Sonica-1-50x29.png 50w" sizes="(max-width: 450px) 100vw, 450px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></a></div></div><div id="media_image-366" class="widget"><div class="widget_media_image"><img width="940" height="788" src="http://rpdnoticias.com/wp-content/uploads/2020/03/Quedate-en-Obera.jpeg" class="image wp-image-13937  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Quedate-en-Obera.jpeg 940w, http://rpdnoticias.com/wp-content/uploads/2020/03/Quedate-en-Obera-300x251.jpeg 300w, http://rpdnoticias.com/wp-content/uploads/2020/03/Quedate-en-Obera-768x644.jpeg 768w, http://rpdnoticias.com/wp-content/uploads/2020/03/Quedate-en-Obera-50x42.jpeg 50w" sizes="(max-width: 940px) 100vw, 940px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div id="media_image-354" class="widget"><div class="widget_media_image"><a href="https://salud.misiones.gob.ar/" target="_blank" rel="noopener noreferrer"><img width="650" height="636" src="http://rpdnoticias.com/wp-content/uploads/2020/03/App-Salud-1.png" class="image wp-image-14074  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/App-Salud-1.png 650w, http://rpdnoticias.com/wp-content/uploads/2020/03/App-Salud-1-300x294.png 300w, http://rpdnoticias.com/wp-content/uploads/2020/03/App-Salud-1-50x50.png 50w" sizes="(max-width: 650px) 100vw, 650px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></a></div></div><div id="media_image-349" class="widget"><div class="widget_media_image"><a href="https://www.cultura.misiones.gob.ar/rtcm/index.php?fbclid=IwAR1ImSL0ds2LbANF0oar2QaFS8d3IZJRyrizooj8LZJN-LhiJa82Duznj0M" target="_blank" rel="noopener noreferrer"><img width="1280" height="853" src="http://rpdnoticias.com/wp-content/uploads/2020/03/Registro-Cultura.jpg" class="image wp-image-13279  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Registro-Cultura.jpg 1280w, http://rpdnoticias.com/wp-content/uploads/2020/03/Registro-Cultura-300x200.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2020/03/Registro-Cultura-1024x682.jpg 1024w, http://rpdnoticias.com/wp-content/uploads/2020/03/Registro-Cultura-768x512.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2020/03/Registro-Cultura-50x33.jpg 50w" sizes="(max-width: 1280px) 100vw, 1280px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></a></div></div><div id="custom_html-23" class="widget_text widget"><div class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="500" data-height="800" data-theme="dark" href="https://twitter.com/RPDNoticias/lists/informaci-n-con-opini-n?ref_src=twsrc%5Etfw">A Twitter List by RPDNoticias</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div><div id="media_image-330" class="widget"><div class="widget_media_image"><img width="750" height="500" src="http://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg" class="image wp-image-12060  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg 750w, http://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela-300x200.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela-50x33.jpg 50w" sizes="(max-width: 750px) 100vw, 750px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div id="media_image-304" class="widget"><div class="widget_media_image"><img width="1280" height="1278" src="http://rpdnoticias.com/wp-content/uploads/2020/02/Endepa.png" class="image wp-image-12934  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/02/Endepa.png 1280w, http://rpdnoticias.com/wp-content/uploads/2020/02/Endepa-300x300.png 300w, http://rpdnoticias.com/wp-content/uploads/2020/02/Endepa-1024x1022.png 1024w, http://rpdnoticias.com/wp-content/uploads/2020/02/Endepa-150x150.png 150w, http://rpdnoticias.com/wp-content/uploads/2020/02/Endepa-768x767.png 768w, http://rpdnoticias.com/wp-content/uploads/2020/02/Endepa-50x50.png 50w" sizes="(max-width: 1280px) 100vw, 1280px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div id="sfp_page_plugin_widget-6" class="widget"><div class="widget_sfp_page_plugin_widget"><div id="fb-root"></div> <script>(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));</script> <div class="sfp-container"><div class="fb-page"
 data-href="https://facebook.com/RPDNoticias/"
 data-width="450"
 data-height=""
 data-hide-cover="false"
 data-show-facepile="true"
 data-small-header="false"
 data-tabs=""></div></div></div></div><div id="media_image-321" class="widget"><div class="widget_media_image"><a href="https://www.change.org/p/yerba-mate-sin-trabajo-infantil-carlostomada" target="_blank" rel="noopener noreferrer"><img width="960" height="960" src="http://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño.png" class="image wp-image-13403  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño.png 960w, http://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño-300x300.png 300w, http://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño-150x150.png 150w, http://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño-768x768.png 768w, http://rpdnoticias.com/wp-content/uploads/2020/03/Un-sueño-50x50.png 50w" sizes="(max-width: 960px) 100vw, 960px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></a></div></div><div id="media_image-305" class="widget"><div class="widget_media_image"><a href="https://www.instagram.com/conciw/"><img width="640" height="439" src="http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1024x702.jpg" class="image wp-image-11123  attachment-large size-large" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1024x702.jpg 1024w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-300x206.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-768x527.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1536x1053.jpg 1536w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-2048x1404.jpg 2048w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-50x34.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></a></div></div><div id="media_image-314" class="widget"><div class="widget_media_image"><a href="http://infomate.com.ar/"><img width="1080" height="566" src="http://rpdnoticias.com/wp-content/uploads/2019/12/g95.png" class="image wp-image-11304  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/g95.png 1080w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-300x157.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-1024x537.png 1024w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-768x402.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-50x26.png 50w" sizes="(max-width: 1080px) 100vw, 1080px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></a></div></div><div id="media_image-284" class="widget"><div class="widget_media_image"><a href="https://issuu.com/enfoquemisiones/docs/enfoque_n52" target="_blank" rel="noopener noreferrer"><img width="1200" height="1200" src="http://rpdnoticias.com/wp-content/uploads/2020/01/index.jpeg" class="image wp-image-11445  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/index.jpeg 1200w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-300x300.jpeg 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-1024x1024.jpeg 1024w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-150x150.jpeg 150w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-768x768.jpeg 768w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-50x50.jpeg 50w" sizes="(max-width: 1200px) 100vw, 1200px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></a></div></div><div id="media_image-292" class="widget"><div class="widget_media_image"><a href="http://acapi.com.ar" target="_blank" rel="noopener noreferrer"><img width="1001" height="1026" src="http://rpdnoticias.com/wp-content/uploads/2019/12/index-2.jpeg" class="image wp-image-11294  attachment-full size-full" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/index-2.jpeg 1001w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-293x300.jpeg 293w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-999x1024.jpeg 999w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-768x787.jpeg 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-50x50.jpeg 50w" sizes="(max-width: 1001px) 100vw, 1001px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></a></div></div><div class="en-socialwidget widget"><div class="widget-title"><h3>Encontrá más de RPD Noticias en</h3></div><div class="widgets-contents-entry"><ul class="social-icons-list colored"><li class="facebook"><a href="https://www.facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i> <span>Facebook</span></a></li><li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i> <span>Twitter</span></a></li><li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i> <span>Instagram</span></a></li><li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i> <span>Reddit</span></a></li></ul></div></div></aside></div></div></div></div><footer class="footer"><div class="footer-inner"><div class="en-container"><div class="top-footer"><div class="en-row"><div class="en-col"><div id="text-5" class="widget widget_text"><div class="textwidget"><div class="_39k5 _5s6c"><div class="_2cuy _3dgx _2vxa"><p>Es el Portal Informativo de Mate Cocido Cooperativa de Trabajo Ltda., donde aportamos nuestra mirada comprometida y coherente; porque no creemos en la falsa independencia de los medios en el manejo de la información.</p></div><div class="_2cuy _3dgx _2vxa">Notas de Opinión, Entrevistas y las Noticias que no siempre están en la agenda de los medios dominantes son el aporte diario para nuestros lectores.</div></div></div></div></div><div class="en-col"><div id="media_image-324" class="widget widget_media_image"><img width="640" height="286" src="http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1024x457.png" class="image wp-image-11619  attachment-large size-large" alt="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1024x457.png 1024w, http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-300x134.png 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-768x342.png 768w, http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1536x685.png 1536w, http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-2048x913.png 2048w, http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-50x22.png 50w" sizes="(max-width: 640px) 100vw, 640px" title="Trabajan en la reglamentación para definir los alcances y la implementación del EFI" /></div></div><div class="widget_text en-col"><div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></div></div></div></div><div class="bottom-footer"><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><div class="copyright-notice"><p> Informando desde el 2012 | RPD Noticias by <a href="https://everestthemes.com">Everestthemes</a></p></div></div></div></div></div></div></footer></div>      <script type="text/javascript" defer src="http://rpdnoticias.com/wp-content/cache/wmac/js/wmac_ca391e8227f361078bc0ff5c37f044f8.js"></script></body></html>