<!doctype html>
<html lang="es">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Presidencia anunció que quedan sin efecto los aumentos de peajes nacionales previstos desde Enero &#8211; RPD Noticias</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Presidencia anunció que quedan sin efecto los aumentos de peajes nacionales previstos en Enero" />
<meta property="og:description" content="La medida alcanza a las rutas nacionales y accesos Norte, Oeste y Riccheri a la ciudad de Buenos Aires a cargo del área de Vialidad, del Ministerio de Obras Públicas de la Nación." />
<meta property="og:image" content="http://rpdnoticias.com/wp-content/uploads/2019/12/Captura-de-pantalla_2019-12-30_22-05-15.png" />
<meta property="og:url" content="http://rpdnoticias.com/presidencia-anuncio-que-quedan-sin-efecto-los-aumentos-de-peajes-nacionales-previstos-desde-enero/" />
<meta property="og:site_name" content="RPD Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/RPDNoticias/" />
<meta property="article:published_time" content="2019-12-30T22:17:08-03:00" />
<meta property="article:modified_time" content="2019-12-30T22:17:08-03:00" />
<meta property="og:updated_time" content="2019-12-30T22:17:08-03:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Presidencia anunció que quedan sin efecto los aumentos de peajes nacionales previstos desde Enero">
<meta name="twitter:description" content="La medida alcanza a las rutas nacionales y accesos Norte, Oeste y Riccheri a la ciudad de Buenos Aires a cargo del área de Vialidad, del Ministerio de Obras Públicas de la Nación.        El presidente de">
<meta name="twitter:image" content="http://rpdnoticias.com/wp-content/uploads/2019/12/Captura-de-pantalla_2019-12-30_22-05-15.png">
<meta name="twitter:site" content="@RPDNoticias">
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->


<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<meta property="og:title" content="Presidencia anunció que quedan sin efecto los aumentos de peajes nacionales previstos desde Enero"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="http://rpdnoticias.com/presidencia-anuncio-que-quedan-sin-efecto-los-aumentos-de-peajes-nacionales-previstos-desde-enero/"/>
<meta property="og:image" content="http://rpdnoticias.com/wp-content/uploads/2019/12/Captura-de-pantalla_2019-12-30_22-05-15.png"/>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Presidencia anunció que quedan sin efecto los aumentos de peajes nacionales previstos desde Enero"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://rpdnoticias.com/wp-content/uploads/2019/12/Captura-de-pantalla_2019-12-30_22-05-15.png"/>
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="author" content="a7000279"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="http://rpdnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="http://rpdnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario Presidencia anunció que quedan sin efecto los aumentos de peajes nacionales previstos desde Enero del feed" href="http://rpdnoticias.com/presidencia-anuncio-que-quedan-sin-efecto-los-aumentos-de-peajes-nacionales-previstos-desde-enero/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-131353739-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-131353739-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rpdnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://rpdnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-toolkit-css'  href='http://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://rpdnoticias.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='everest-news-style-css'  href='http://rpdnoticias.com/wp-content/themes/everest-news/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-fonts-css'  href='//fonts.googleapis.com/css?family=Muli%3A400%2C400i%2C600%2C700%2C700i%7COpen%2BSans%3A400%2C400i%2C600%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-main-css'  href='http://rpdnoticias.com/wp-content/themes/everest-news/assets/dist/css/main.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/rpdnoticias.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/js/everest-toolkit-public.js?ver=1.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/rpdnoticias.com\/presidencia-anuncio-que-quedan-sin-efecto-los-aumentos-de-peajes-nacionales-previstos-desde-enero\/","title":"Presidencia+anunci%C3%B3+que+quedan+sin+efecto+los+aumentos+de+peajes+nacionales+previstos+desde+Enero","image":"http:\/\/rpdnoticias.com\/wp-content\/uploads\/2019\/12\/Captura-de-pantalla_2019-12-30_22-05-15.png","desc":"La medida alcanza a las rutas nacionales y accesos Norte, Oeste y Riccheri a la ciudad de Buenos Aires a cargo del \u00e1rea de Vialidad, del Ministerio de Obras P\u00fablicas de la Naci\u00f3n.\r\n\r\n\r\n\r\nEl presidente de \u2026","hashtag":"@RPDNoticias","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"aa4a7c221f","postid":"11435","servertime":"1577795327","ajaxurl":"http:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<link rel='https://api.w.org/' href='http://rpdnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rpdnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rpdnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lammens destacó el potencial turístico de la provincia' href='http://rpdnoticias.com/lammens-destaco-el-potencial-turistico-de-la-provincia/' />
<link rel='next' title='Juan Ramón Quintana en la mira de los golpistas' href='http://rpdnoticias.com/juan-ramon-quintana-en-la-mira-de-los-golpistas/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://rpdnoticias.com/presidencia-anuncio-que-quedan-sin-efecto-los-aumentos-de-peajes-nacionales-previstos-desde-enero/" />
<link rel='shortlink' href='http://rpdnoticias.com/?p=11435' />
<link rel="alternate" type="application/json+oembed" href="http://rpdnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frpdnoticias.com%2Fpresidencia-anuncio-que-quedan-sin-efecto-los-aumentos-de-peajes-nacionales-previstos-desde-enero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rpdnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frpdnoticias.com%2Fpresidencia-anuncio-que-quedan-sin-efecto-los-aumentos-de-peajes-nacionales-previstos-desde-enero%2F&#038;format=xml" />
<link rel="pingback" href="http://rpdnoticias.com/xmlrpc.php">		<noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
		<style>
			.primary-navigation li.primarynav_search_icon {
							}
			#toTop {
							}

							.copyright-notice a,
				.social-icons-list li a:hover,
				.social-icons-list-post-page li:first-child,
				.en-author-box .author-name h3,
				.page-404-entry .header-404 h3 span,
				.widget_rss ul li a,
				.event-page-top-box .event-metas ul p {
					color: #ED1D25;
				}

				.en-breaking-news .ticker-head-col span,
				.owl-carousel .owl-nav button.owl-next, 
				.owl-carousel .owl-nav button.owl-prev,
				ul.post-categories li a,
				.widget-title:after,
				.en-custom-category ul li a,
				.btn-general,
				.en-popular-trending-posts-widget-1 ul.tabs li.current,
				#toTop,
				#header-search input[type=submit], 
				.search-box input[type=submit], 
				.widget_search input[type=submit],
				.en-pagination .pagi-layout-1 .nav-links span.current,
				.header-lay-2 .main-navigation .home-btn a, 
				.header-lay-3 .main-navigation .home-btn a,
				button, 
				input[type=button], 
				input[type=reset], 
				input[type=submit],
				.calendar_wrap caption,
				.live-feeds-entry .live-feed .leftbox span,
				.en-popular-trending-posts-widget-1 .content-holder .left-col span {
					background-color: #ED1D25;
				}

				ul.post-categories li a:before,
				.en-breaking-news .ticker-head-col span:before {
					border-top-color: #ED1D25;
				}

				.header-lay-2 .main-navigation, 
				.header-lay-3 .main-navigation {
					border-bottom-color: #ED1D25;
				}

				.post-page-layout-1 .page-title h2,
				.post-format.quote-format blockquote {
					border-left-color: #ED1D25;
				}
						</style>
				<style type="text/css">
					.header-lay-5 .site-title a,
			.header-lay-2 .site-title a,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-50x50.png" sizes="32x32" />
<link rel="icon" href="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" />
<meta name="msapplication-TileImage" content="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" />
	</head>

	<body class="post-template-default single single-post postid-11435 single-format-standard wp-custom-logo">
				
		<div class="en-pagewrap">

			<header class="en-general-header header-lay-2 en-standard-section-spacing">
    <div class="header-inner">
                    <div class="header-top-wrapper">
                <div class="en-container">
                    <div class="en-row">
                        <div class="en-col category-nav-col">
                            <div class="category-navigation">
                                                            </div><!-- .category-navigation -->
                        </div><!-- .en-col.category-nav-col -->
                        <div class="en-col social-col">
                            		<ul class="social-icons-list">
							<li class="facebook"><a href="https://www.facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i></a></li>
								<li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i></a></li>
								<li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i></a></li>
								<li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i></a></li>
				        </ul><!-- .social-icons-list -->
		                        </div><!-- .en-col.social-col -->
                    </div><!-- .en-row -->
                </div><!-- .en-container -->
            </div><!-- .header-top-wrapper -->
                    <div class="header-logo-advt-wrapper">
            <div class="en-container">
                <div class="en-row">
                    <div class="en-col logo-col">
                         		<div class="branding-col">
            <a href="http://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="318" height="220" src="http://rpdnoticias.com/wp-content/uploads/2019/12/logoRPD-4.png" class="custom-logo" alt="RPD Noticias" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/logoRPD-4.png 318w, http://rpdnoticias.com/wp-content/uploads/2019/12/logoRPD-4-300x208.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/logoRPD-4-50x35.png 50w" sizes="(max-width: 318px) 100vw, 318px" /></a>        </div><!-- .branding-col -->
 		                    </div><!-- .en-col.logo-col -->
                                            <div class="en-col advt-col">
                            <div id="media_image-308" class="widget widget_media_image"><img width="540" height="200" src="http://rpdnoticias.com/wp-content/uploads/2019/12/banner-header.jpg" class="image wp-image-11136  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/banner-header.jpg 540w, http://rpdnoticias.com/wp-content/uploads/2019/12/banner-header-300x111.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/banner-header-50x19.jpg 50w" sizes="(max-width: 540px) 100vw, 540px" /></div>                        </div><!-- .en-col -->
                                        </div><!-- .en-row.advt-col -->
            </div><!-- .en-container -->
        </div><!-- .header-logo-advt-wrapper -->

        <div class="header-nav-extra-wrapper">
            <div class="en-container">
                <div class="en-row">
                    <div class="en-col nav-col">
                        <div class="primary-menu-wrap">
                            <div class="main-navigation" id="main-menu">
                                <ul id="menu-main-menu-items" class=""><li class="home-btn"><a href="http://rpdnoticias.com/"><i class="fas fa-home"></i></a></li><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="http://rpdnoticias.com/todos/politicas/misiones/">Misiones</a></li>
<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://rpdnoticias.com/todos/politicas/sociedad/">Sociedad</a></li>
<li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/">Política</a></li>
<li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7381"><a href="http://rpdnoticias.com/todos/politicas/economia/">Economía</a></li>
<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="http://rpdnoticias.com/todos/politicas/internacional/">Internacionales</a></li>
<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://rpdnoticias.com/opinion/opinion-todos/">Opinión</a></li>
<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287"><a href="http://rpdnoticias.com/opinion/entrevistas/">Entrevistas</a></li>
<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286"><a href="http://rpdnoticias.com/podcast/">Otra vuelta de tuerca</a></li>
</ul>                            </div><!-- #main-menu.main-navigation -->
                                                            <div class="header-search">
                                    <a id="search-toggle" href="javascript:;"><i class="icon ion-ios-search"></i></a>
                                    <div id="header-search">
                                        <form role="search" method="get" id="search-form" class="clearfix" action="http://rpdnoticias.com/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form>                                    </div><!-- .header_search -->
                                </div><!-- .header-search -->
                                                        </div><!-- .primary-menu-wrap -->
                    </div><!-- .en-col.nav-col -->
                </div><!-- .en-row -->
            </div><!-- .en-container -->
        </div><!-- .header-nav-extra-wrapper -->
    </div><!-- .header-inner -->
</header><!-- .en-general-header.header-lay-2.en-standard-section-spacing -->            <div id="canvas-aside">
                <div class="canvas-inner">
                    <div id="media_image-288" class="widget"><div class="widget_media_image"><img width="794" height="498" src="http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1.png" class="image wp-image-10625  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1.png 794w, http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-300x188.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-768x482.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-50x31.png 50w" sizes="(max-width: 794px) 100vw, 794px" /></div></div><div id="media_image-208" class="widget"><div class="widget_media_image"><a href="https://www.facebook.com/comodinescatering/" target="_blank" rel="noopener noreferrer"><img width="800" height="421" src="http://rpdnoticias.com/wp-content/uploads/2019/08/comodines.gif" class="image wp-image-9818  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div id="media_image-204" class="widget"><div class="widget_media_image"><a href="http://www.celocooperativa.com.ar/servicios-sepelios.php" target="_blank" rel="noopener noreferrer"><img width="800" height="417" src="http://rpdnoticias.com/wp-content/uploads/2019/08/celo.gif" class="image wp-image-9796  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div id="media_image-286" class="widget"><div class="widget_media_image"><img width="956" height="840" src="http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159.jpg" class="image wp-image-10621  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159.jpg 956w, http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-300x264.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-768x675.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-50x44.jpg 50w" sizes="(max-width: 956px) 100vw, 956px" /></div></div><div id="media_image-65" class="widget"><div class="widget_media_image"><a href="https://bit.ly/2Og2YQ8?fbclid=IwAR314Cf6ffyJ-9r0xvILHtKVuMWUsFEG26O8T2XfiqHr3kLMRvIyAWzi-Jc" target="_blank" rel="noopener noreferrer"><img width="960" height="960" src="http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o.jpg" class="image wp-image-10545  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o.jpg 960w, http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o-150x150.jpg 150w, http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o-300x300.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o-768x768.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o-50x50.jpg 50w" sizes="(max-width: 960px) 100vw, 960px" /></a></div></div><div id="media_image-193" class="widget"><div class="widget_media_image"><img width="640" height="234" src="http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png" class="image wp-image-9718  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png 1024w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-300x110.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-768x281.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-50x18.png 50w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo.png 1953w" sizes="(max-width: 640px) 100vw, 640px" /></div></div>            <div class="en-socialwidget widget">
                                    <div class="widget-title">
                        <h3>Encontranos en</h3>
                    </div><!-- .widget-title -->
                                    <div class="widgets-contents-entry">
                    <ul class="social-icons-list colored">
                                                    <li class="facebook"><a href="https://facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i> <span>Facebook</span></a></li>
                                                                                <li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i> <span>Twitter</span></a></li>
                                                                                <li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i> <span>Instagram</span></a></li>
                                                                                                                                                        <li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i> <span>Reddit</span></a></li>
                                                </ul>
                </div><!-- .widgets-contents-entry -->
            </div><!-- .en-socialwidget.widget -->
                            </div><!-- .canvas-inner -->
            </div><!-- #canvas-aside -->
            <div id="canvas-aside-mask"></div>
            <div class="en-inner-pages-main-wrapper columns-2">
    <div class="en-container">
         			<div class="en-breadcrumb breadcrumb-layout-1 en-standard-section-spacing">
                <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="6" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://rpdnoticias.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/" itemprop="item"><span itemprop="name">Todos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/politicas/" itemprop="item"><span itemprop="name">Política , Economía y Sociedad</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/politicas/economia/" itemprop="item"><span itemprop="name">Economía</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/politicas/economia/tarifas/" itemprop="item"><span itemprop="name">Tarifas</span></a><meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">Presidencia anunció que quedan sin efecto los aumentos de peajes nacionales previstos desde Enero</span></a><meta itemprop="position" content="6" /></li></ul></nav>            </div><!-- .en-breadcrumb.breadcrumb-layout-1.en-standard-section-spacing -->
 			        <div class="row">
                        <div class="en-col main-content-area-outer sticky-sidebar">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">
                    	<section class="en-page-entry post-page-entry post-page-layout-1">
    <article id="post-11435" class="post-11435 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-tarifas tag-alberto-fernandez tag-autopistas tag-economia tag-gabriel-katopodis tag-obras-publicas tag-peajes tag-tarifas tag-telam">
        <div class="page-title">
            <h2 class="clr-white f-size-xl">
                Presidencia anunció que quedan sin efecto los aumentos de peajes nacionales previstos desde Enero            </h2><!-- .clr-white.f-size-xl -->
        </div><!-- .page-title -->
        				<div class="featured-image">
			        <img width="1280" height="850" src="http://rpdnoticias.com/wp-content/uploads/2019/12/Captura-de-pantalla_2019-12-30_22-05-15.png" class="attachment-full size-full wp-post-image" alt="Presidencia anunció que quedan sin efecto los aumentos de peajes nacionales previstos desde Enero" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/Captura-de-pantalla_2019-12-30_22-05-15.png 1280w, http://rpdnoticias.com/wp-content/uploads/2019/12/Captura-de-pantalla_2019-12-30_22-05-15-300x199.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/Captura-de-pantalla_2019-12-30_22-05-15-1024x680.png 1024w, http://rpdnoticias.com/wp-content/uploads/2019/12/Captura-de-pantalla_2019-12-30_22-05-15-768x510.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/Captura-de-pantalla_2019-12-30_22-05-15-50x33.png 50w" sizes="(max-width: 1280px) 100vw, 1280px" />			    </div><!-- .featured-image.thumb.lazyloading -->
								<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/presidencia-anuncio-que-quedan-sin-efecto-los-aumentos-de-peajes-nacionales-previstos-desde-enero/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-30T22:17:08-03:00">30 diciembre, 2019</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				        
        <div class="page-contents-entry">
            <div class="editor-entry">
                <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Compartir</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Frpdnoticias.com%2Fpresidencia-anuncio-que-quedan-sin-efecto-los-aumentos-de-peajes-nacionales-previstos-desde-enero%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Presidencia%20anunci%C3%B3%20que%20quedan%20sin%20efecto%20los%20aumentos%20de%20peajes%20nacionales%20previstos%20desde%20Enero&url=http://rpdnoticias.com/presidencia-anuncio-que-quedan-sin-efecto-los-aumentos-de-peajes-nacionales-previstos-desde-enero/&via=RPDNoticias" target="_top" rel="nofollow"><span class="icon"></span><span class="text">tuitear</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.2--><p><strong>La medida alcanza a las rutas nacionales y accesos Norte, Oeste y Riccheri a la ciudad de Buenos Aires a cargo del área de Vialidad, del Ministerio de Obras Públicas de la Nación.</strong></p>
<p><span id="more-11435"></span></p>
<p>El presidente de la Nación, Alberto Fernández, decidió frenar los aumentos y congelar el importe de las tarifas de peaje en toda la traza de jurisdicción nacional que debían aplicarse desde enero próximo y que habían sido dispuestos por la gestión de Mauricio Macri, informó esta tarde Presidencia en un comunicado.</p>
<p>La medida alcanza a las rutas nacionales y accesos Norte, Oeste y Riccheri a la ciudad de Buenos Aires a cargo del área de Vialidad, del Ministerio de Obras Públicas de la Nación.</p>
<p>La medida, a la que también se suma el Gobierno de la provincia de Buenos Aires, fue adoptada en el marco de la Ley de “Solidaridad Social y Reactivación Productiva”.</p>
<p>Los aumentos habían sido establecidos por la gestión anterior para enero de 2020, y en algunos casos alcanzaban incrementos de hasta un 186%.</p>
<p>Asimismo, a esta iniciativa se suma el Gobierno de la Provincia de Buenos Aires que congelará los peajes en las rutas bonaerenses.</p>
<p>«La medida se mantendrá hasta que se haya realizado una evaluación de la necesidad y el impacto de una actualización tarifaria, y se abrirán nuevas instancias de diálogo con las empresas concesionarias», concluyó el comunicado oficial.</p>
<p><strong>Télam</strong></p>
            </div><!-- .editor-entry -->
        </div><!-- .page-contents-entry -->
    </article>
</section><!-- .en-page-entry.post-page-entry.post-page-layout-1 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://rpdnoticias.com/lammens-destaco-el-potencial-turistico-de-la-provincia/" rel="prev">Prev Post</a></div><div class="nav-next"><a href="http://rpdnoticias.com/juan-ramon-quintana-en-la-mira-de-los-golpistas/" rel="next">Next Post</a></div></div>
	</nav>    <section class="en-front-widget-9 en-related-posts-block">
                <div class="related-posts-title">
                <h3 class="clr-primary f-size-l">Artículos Relacionados</h3>
            </div><!-- .related-posts-title -->
                    <div class="widgets-contents-entry">
            <div class="row">
                                    <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="http://rpdnoticias.com/plan-verano-2020/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2019/12/plan_verano_2020_-_informe_xii_-_diciembre_2019_web-800x450.png" data-srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/plan_verano_2020_-_informe_xii_-_diciembre_2019_web-800x450.png" alt="Plan Verano 2020">
                                        <noscript>
                                            <img src="http://rpdnoticias.com/wp-content/uploads/2019/12/plan_verano_2020_-_informe_xii_-_diciembre_2019_web-800x450.png" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/plan_verano_2020_-_informe_xii_-_diciembre_2019_web-800x450.png" class="image-fallback" alt="Plan Verano 2020">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="http://rpdnoticias.com/todos/politicas/economia/cuentas-publicas/" rel="category tag">Cuentas Públicas</a></li>
	<li><a href="http://rpdnoticias.com/todos/politicas/economia/" rel="category tag">Economía</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="http://rpdnoticias.com/plan-verano-2020/">Plan Verano 2020</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/plan-verano-2020/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-30T20:04:09-03:00">30 diciembre, 2019</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>La “ley de solidaridad y reactivación productiva en el marco de la emergencia pública” da</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="http://rpdnoticias.com/por-pedido-de-alberto-fernandez-suspenden-suba-de-5-a-los-combustibles/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2019/12/0037192616-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/0037192616-800x450.jpg" alt="Por pedido de Alberto Fernández suspenden suba de 5% a los combustibles">
                                        <noscript>
                                            <img src="http://rpdnoticias.com/wp-content/uploads/2019/12/0037192616-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/0037192616-800x450.jpg" class="image-fallback" alt="Por pedido de Alberto Fernández suspenden suba de 5% a los combustibles">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="http://rpdnoticias.com/todos/politicas/economia/" rel="category tag">Economía</a></li>
	<li><a href="http://rpdnoticias.com/todos/politicas/economia/energia/" rel="category tag">Energìa</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="http://rpdnoticias.com/por-pedido-de-alberto-fernandez-suspenden-suba-de-5-a-los-combustibles/">Por pedido de Alberto Fernández suspenden suba de 5% a los combustibles</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/por-pedido-de-alberto-fernandez-suspenden-suba-de-5-a-los-combustibles/" rel="bookmark"><time class="entry-date published" datetime="2019-12-29T22:01:24-03:00">29 diciembre, 2019</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>El presidente Alberto Fernández le pidió al titular de YPF, Guillermo Nielsen, dejar sin efecto</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="http://rpdnoticias.com/2019-fue-un-ano-de-arduo-trabajo-y-avances-importantes-para-coprofam/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2019/12/Foto-decenio-Agricultra-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/Foto-decenio-Agricultra-800x450.jpg" alt="2019 fue un año de arduo trabajo y avances importantes para COPROFAM">
                                        <noscript>
                                            <img src="http://rpdnoticias.com/wp-content/uploads/2019/12/Foto-decenio-Agricultra-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/Foto-decenio-Agricultra-800x450.jpg" class="image-fallback" alt="2019 fue un año de arduo trabajo y avances importantes para COPROFAM">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="http://rpdnoticias.com/todos/politicas/economia/agricultura-familiar/" rel="category tag">Agricultura Familiar</a></li>
	<li><a href="http://rpdnoticias.com/todos/politicas/economia/" rel="category tag">Economía</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="http://rpdnoticias.com/2019-fue-un-ano-de-arduo-trabajo-y-avances-importantes-para-coprofam/">2019 fue un año de arduo trabajo y avances importantes para COPROFAM</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/2019-fue-un-ano-de-arduo-trabajo-y-avances-importantes-para-coprofam/" rel="bookmark"><time class="entry-date published" datetime="2019-12-29T19:28:26-03:00">29 diciembre, 2019</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Mirar detenidamente para este año que pasó nos lleva a celebrar con entusiasmo los avances</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="http://rpdnoticias.com/la-oleada-mundial-de-endeudamiento-es-la-mas-grande-y-mas-rapida-en-50%e2%80%afanos/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2019/12/Global-Waves-of-Debt-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/Global-Waves-of-Debt-800x450.jpg" alt="La oleada mundial de endeudamiento es la más grande y más rápida en 50 años">
                                        <noscript>
                                            <img src="http://rpdnoticias.com/wp-content/uploads/2019/12/Global-Waves-of-Debt-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/Global-Waves-of-Debt-800x450.jpg" class="image-fallback" alt="La oleada mundial de endeudamiento es la más grande y más rápida en 50 años">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="http://rpdnoticias.com/todos/politicas/economia/" rel="category tag">Economía</a></li>
	<li><a href="http://rpdnoticias.com/todos/politicas/economia/global/" rel="category tag">Global</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="http://rpdnoticias.com/la-oleada-mundial-de-endeudamiento-es-la-mas-grande-y-mas-rapida-en-50%e2%80%afanos/">La oleada mundial de endeudamiento es la más grande y más rápida en 50 años</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/la-oleada-mundial-de-endeudamiento-es-la-mas-grande-y-mas-rapida-en-50%e2%80%afanos/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-21T21:23:22-03:00">21 diciembre, 2019</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>La deuda de las economías emergentes y en desarrollo alcanzó la cifra récord de USD 55 billones en 2018,</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                </div><!-- .row -->
        </div><!-- .widgets-contents-entry -->
    </section><!-- .en-front-widget-9.en-related-posts-block -->
                        </main><!-- #main.site-main -->
                </div><!-- #primary.content-area -->
            </div><!-- .en-col main-content-area-outer -->
            <div class="en-col aside-sidebar-outer aside-right-outer sticky-sidebar">
    <aside class="secondary">
        <div id="media_image-213" class="widget"><div class="widget_media_image"><a href="https://www.facebook.com/comodinescatering/" target="_blank" rel="noopener noreferrer"><img width="800" height="421" src="http://rpdnoticias.com/wp-content/uploads/2019/08/comodines.gif" class="image wp-image-9818  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div id="custom_html-28" class="widget_text widget"><div class="widget_text widget_custom_html"><div class="widget-title"><h3>Entrevistas OVDT</h3></div><div class="textwidget custom-html-widget"><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/591599190&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true" width="100%" height="300" frameborder="no" scrolling="no"></iframe></div></div></div><div id="custom_html-23" class="widget_text widget"><div class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="500" data-height="800" data-theme="dark" href="https://twitter.com/RPDNoticias/lists/informaci-n-con-opini-n?ref_src=twsrc%5Etfw">A Twitter List by RPDNoticias</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div><div id="media_image-316" class="widget"><div class="widget_media_image"><img width="1280" height="1280" src="http://rpdnoticias.com/wp-content/uploads/2019/12/Súper-4.jpeg" class="image wp-image-11392  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/Súper-4.jpeg 1280w, http://rpdnoticias.com/wp-content/uploads/2019/12/Súper-4-300x300.jpeg 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/Súper-4-1024x1024.jpeg 1024w, http://rpdnoticias.com/wp-content/uploads/2019/12/Súper-4-150x150.jpeg 150w, http://rpdnoticias.com/wp-content/uploads/2019/12/Súper-4-768x768.jpeg 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/Súper-4-50x50.jpeg 50w" sizes="(max-width: 1280px) 100vw, 1280px" /></div></div><div id="media_image-310" class="widget"><div class="widget_media_image"><img width="884" height="884" src="http://rpdnoticias.com/wp-content/uploads/2019/12/Screenshot_20191210-003310.png" class="image wp-image-11153  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/Screenshot_20191210-003310.png 884w, http://rpdnoticias.com/wp-content/uploads/2019/12/Screenshot_20191210-003310-300x300.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/Screenshot_20191210-003310-150x150.png 150w, http://rpdnoticias.com/wp-content/uploads/2019/12/Screenshot_20191210-003310-768x768.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/Screenshot_20191210-003310-50x50.png 50w" sizes="(max-width: 884px) 100vw, 884px" /></div></div><div id="media_image-304" class="widget"><div class="widget_media_image"><img width="1440" height="1016" src="http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o.jpg" class="image wp-image-11340  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o.jpg 1440w, http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o-300x212.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o-1024x722.jpg 1024w, http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o-768x542.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o-50x35.jpg 50w" sizes="(max-width: 1440px) 100vw, 1440px" /></div></div><div id="media_image-312" class="widget"><div class="widget_media_image"><a href="https://umetonline.com/"><img width="650" height="1300" src="http://rpdnoticias.com/wp-content/uploads/2019/12/11892726157757285975-1.gif" class="image wp-image-11348  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div id="sfp_page_plugin_widget-6" class="widget"><div class="widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://facebook.com/RPDNoticias/"
		data-width="450"
		data-height=""
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div></div><div id="media_image-284" class="widget"><div class="widget_media_image"><a href="https://issuu.com/enfoquemisiones/docs/enfoque_n51?fbclid=IwAR314Cf6ffyJ-9r0xvILHtKVuMWUsFEG26O8T2XfiqHr3kLMRvIyAWzi-Jc" target="_blank" rel="noopener noreferrer"><img width="960" height="960" src="http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o.jpg" class="image wp-image-10545  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o.jpg 960w, http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o-150x150.jpg 150w, http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o-300x300.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o-768x768.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2019/11/77200156_2206374386322235_6961822887925776384_o-50x50.jpg 50w" sizes="(max-width: 960px) 100vw, 960px" /></a></div></div><div id="media_image-314" class="widget"><div class="widget_media_image"><a href="http://infomate.com.ar/"><img width="1080" height="566" src="http://rpdnoticias.com/wp-content/uploads/2019/12/g95.png" class="image wp-image-11304  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/g95.png 1080w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-300x157.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-1024x537.png 1024w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-768x402.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-50x26.png 50w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div></div><div id="media_image-305" class="widget"><div class="widget_media_image"><a href="https://www.instagram.com/conciw/"><img width="640" height="439" src="http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1024x702.jpg" class="image wp-image-11123  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1024x702.jpg 1024w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-300x206.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-768x527.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1536x1053.jpg 1536w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-2048x1404.jpg 2048w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-50x34.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></div></div>            <div class="en-socialwidget widget">
                                    <div class="widget-title">
                        <h3>Encontrá más de RPD Noticias en</h3>
                    </div><!-- .widget-title -->
                                    <div class="widgets-contents-entry">
                    <ul class="social-icons-list colored">
                                                    <li class="facebook"><a href="https://www.facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i> <span>Facebook</span></a></li>
                                                                                <li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i> <span>Twitter</span></a></li>
                                                                                <li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i> <span>Instagram</span></a></li>
                                                                                                                                                        <li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i> <span>Reddit</span></a></li>
                                                </ul>
                </div><!-- .widgets-contents-entry -->
            </div><!-- .en-socialwidget.widget -->
            <div id="media_image-292" class="widget"><div class="widget_media_image"><img width="1001" height="1026" src="http://rpdnoticias.com/wp-content/uploads/2019/12/index-2.jpeg" class="image wp-image-11294  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/index-2.jpeg 1001w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-293x300.jpeg 293w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-999x1024.jpeg 999w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-768x787.jpeg 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-50x50.jpeg 50w" sizes="(max-width: 1001px) 100vw, 1001px" /></div></div><div id="media_image-200" class="widget"><div class="widget_media_image"><a href="http://matecocidocoop.com.ar" target="_blank" rel="noopener noreferrer"><img width="640" height="234" src="http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png" class="image wp-image-9718  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png 1024w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-300x110.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-768x281.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-50x18.png 50w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo.png 1953w" sizes="(max-width: 640px) 100vw, 640px" /></a></div></div>    </aside><!-- .secondary -->
</div><!-- .en-col aside-sidebar-outer -->        </div><!-- .row -->
    </div><!-- .en-container -->
</div><!-- .en-inner-pages-main-wrapper -->

		<footer class="footer">
            <div class="footer-inner">
                <div class="en-container">
                                            <div class="top-footer">
                            <div class="en-row">
                                <div class="en-col"><div id="text-5" class="widget widget_text"><div class="widget-title"><h3>Mate Cocido Cooperativa de Comunicación</h3></div>			<div class="textwidget"><div class="_39k5 _5s6c">
<div class="_2cuy _3dgx _2vxa">
<p>Es el Portal Informativo de Mate Cocido Cooperativa de Trabajo Ltda., donde aportamos nuestra mirada comprometida y coherente; porque no creemos en la falsa independencia de los medios en el manejo de la información.</p>
</div>
<div class="_2cuy _3dgx _2vxa">Notas de Opinión, Entrevistas y las Noticias que no siempre están en la agenda de los medios dominantes son el aporte diario para nuestros lectores.</div>
</div>
</div>
		</div></div>                    <div class="en-col">
                                        <div class="en-postwidget en-trending-posts-widget widget">
                                                    <div class="widget-title">
                                <h3>Últimas Noticias</h3>
                            </div><!-- .widget-title -->
                                                    <div class="widgets-contents-entry">
                                                            <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="http://rpdnoticias.com/la-obsesion-de-los-golpistas-por-juan-salinas/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2019/12/DSC_0076-Copiar-872x580-1-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/DSC_0076-Copiar-872x580-1-800x450.jpg" alt="La obsesión de los golpistas, por Juan Salinas">
                                                    <noscript>
                                                        <img src="http://rpdnoticias.com/wp-content/uploads/2019/12/DSC_0076-Copiar-872x580-1-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/DSC_0076-Copiar-872x580-1-800x450.jpg" class="image-fallback" alt="La obsesión de los golpistas, por Juan Salinas">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="http://rpdnoticias.com/la-obsesion-de-los-golpistas-por-juan-salinas/">La obsesión de los golpistas, por Juan Salinas</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/la-obsesion-de-los-golpistas-por-juan-salinas/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-31T00:18:13-03:00">31 diciembre, 2019</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="http://rpdnoticias.com/juan-ramon-quintana-en-la-mira-de-los-golpistas/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2019/12/6_p5_abi-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/6_p5_abi-800x450.jpg" alt="Juan Ramón Quintana en la mira de los golpistas">
                                                    <noscript>
                                                        <img src="http://rpdnoticias.com/wp-content/uploads/2019/12/6_p5_abi-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/6_p5_abi-800x450.jpg" class="image-fallback" alt="Juan Ramón Quintana en la mira de los golpistas">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="http://rpdnoticias.com/juan-ramon-quintana-en-la-mira-de-los-golpistas/">Juan Ramón Quintana en la mira de los golpistas</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/juan-ramon-quintana-en-la-mira-de-los-golpistas/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-30T23:31:12-03:00">30 diciembre, 2019</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                        </div><!-- .widgets-contents-entry -->
                    </div><!-- .en-postwidget.en-trending-posts-widget.widget -->
                                        </div>
                    <div class="widget_text en-col"><div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></div></div>                            </div><!-- .en-row -->
                        </div><!-- .top-footer -->
                                        <div class="bottom-footer">
                        <div class="row">
                                                        <div class="col-lg-6 col-md-6 col-sm-12">
                                <div class="copyright-notice">
                                    <p>
                                        Informando desde el 2012 | RPD Noticias by <a href="https://everestthemes.com">Everestthemes</a>                                    </p>
                                </div>
                            </div><!-- .col -->
                                                    </div><!-- .row -->
                    </div><!-- .bottom-footer -->
                </div><!-- .en-container -->
            </div><!-- .footer-inner -->
        </footer><!-- .footer -->
    </div><!-- .en-pagewrap -->
    
<script type='text/javascript' src='http://rpdnoticias.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-content/themes/everest-news/assets/dist/js/bundle.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>

