<!doctype html>
<html lang="es">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>1917: el estreno que hará historia en el IMAX &#8211; RPD Noticias</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="1917: el estreno que hará historia en el IMAX" />
<meta property="og:description" content="El mejor cine bélico llega al IMAX de la mano del director inglés Sam Mendes. 1917 cuenta con varios premios y diez nominaciones al Oscar para una súper producción grabada especialmente en formato IMAX." />
<meta property="og:image" content="http://rpdnoticias.com/wp-content/uploads/2020/01/1917.jpg" />
<meta property="og:url" content="http://rpdnoticias.com/1917-el-estreno-que-hara-historia-en-el-imax/" />
<meta property="og:site_name" content="RPD Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/RPDNoticias/" />
<meta property="article:published_time" content="2020-01-29T20:13:55-03:00" />
<meta property="article:modified_time" content="2020-01-29T20:13:55-03:00" />
<meta property="og:updated_time" content="2020-01-29T20:13:55-03:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="1917: el estreno que hará historia en el IMAX">
<meta name="twitter:description" content="El mejor cine bélico llega al IMAX de la mano del director inglés Sam Mendes. 1917 cuenta con varios premios y diez nominaciones al Oscar para una súper producción grabada especialmente en formato IMAX.     Ambientada">
<meta name="twitter:image" content="http://rpdnoticias.com/wp-content/uploads/2020/01/1917.jpg">
<meta name="twitter:site" content="@RPDNoticias">
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->


<!-- Open Graph Meta Tags generated by Blog2Social 610 - https://www.blog2social.com -->
<meta property="og:title" content="1917: el estreno que hará historia en el IMAX"/>
<meta property="og:description" content="El mejor cine bélico llega al IMAX de la mano del director inglés Sam Mendes. 1917 cuenta con varios premios y diez nominaciones al Oscar para una súper prod"/>
<meta property="og:url" content="http://rpdnoticias.com/1917-el-estreno-que-hara-historia-en-el-imax/"/>
<meta property="og:image" content="http://rpdnoticias.com/wp-content/uploads/2020/01/1917.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 610 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 610 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="1917: el estreno que hará historia en el IMAX"/>
<meta name="twitter:description" content="El mejor cine bélico llega al IMAX de la mano del director inglés Sam Mendes. 1917 cuenta con varios premios y diez nominaciones al Oscar para una súper prod"/>
<meta name="twitter:image" content="http://rpdnoticias.com/wp-content/uploads/2020/01/1917.jpg"/>
<!-- Twitter Card generated by Blog2Social 610 - https://www.blog2social.com -->
<meta name="author" content="a7000279"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed" href="http://rpdnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Feed de los comentarios" href="http://rpdnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RPD Noticias &raquo; Comentario 1917: el estreno que hará historia en el IMAX del feed" href="http://rpdnoticias.com/1917-el-estreno-que-hara-historia-en-el-imax/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-131353739-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-131353739-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rpdnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://rpdnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-toolkit-css'  href='http://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://rpdnoticias.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='everest-news-style-css'  href='http://rpdnoticias.com/wp-content/themes/everest-news/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-fonts-css'  href='//fonts.googleapis.com/css?family=Muli%3A400%2C400i%2C600%2C700%2C700i%7COpen%2BSans%3A400%2C400i%2C600%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-main-css'  href='http://rpdnoticias.com/wp-content/themes/everest-news/assets/dist/css/main.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/rpdnoticias.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-content/plugins/everest-toolkit/public/js/everest-toolkit-public.js?ver=1.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/rpdnoticias.com\/1917-el-estreno-que-hara-historia-en-el-imax\/","title":"1917%3A+el+estreno+que+har%C3%A1+historia+en+el+IMAX","image":"http:\/\/rpdnoticias.com\/wp-content\/uploads\/2020\/01\/1917.jpg","desc":"El mejor cine b\u00e9lico llega al IMAX de la mano del director ingl\u00e9s Sam Mendes. 1917 cuenta con varios premios y diez nominaciones al Oscar para una s\u00faper producci\u00f3n grabada especialmente en formato IMAX. \r\n\r\nAmbientada \u2026","hashtag":"@RPDNoticias","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"cce685c2f0","postid":"12191","servertime":"1580357817","ajaxurl":"http:\/\/rpdnoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<link rel='https://api.w.org/' href='http://rpdnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rpdnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rpdnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Municipio y Provincia buscan mejorar el Programa Hambre Cero' href='http://rpdnoticias.com/municipio-y-provincia-buscan-mejorar-el-programa-hambre-cero/' />
<link rel='next' title='Co­mien­za gira eu­ro­pea bus­can­do alia­dos para ne­go­ciar pago de deu­da' href='http://rpdnoticias.com/comienza-gira-europea-buscando-aliados-para-negociar-pago-de-deuda/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://rpdnoticias.com/1917-el-estreno-que-hara-historia-en-el-imax/" />
<link rel='shortlink' href='http://rpdnoticias.com/?p=12191' />
<link rel="alternate" type="application/json+oembed" href="http://rpdnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frpdnoticias.com%2F1917-el-estreno-que-hara-historia-en-el-imax%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rpdnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frpdnoticias.com%2F1917-el-estreno-que-hara-historia-en-el-imax%2F&#038;format=xml" />
<link rel="pingback" href="http://rpdnoticias.com/xmlrpc.php">		<noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
		<style>
			.primary-navigation li.primarynav_search_icon {
							}
			#toTop {
							}

							.copyright-notice a,
				.social-icons-list li a:hover,
				.social-icons-list-post-page li:first-child,
				.en-author-box .author-name h3,
				.page-404-entry .header-404 h3 span,
				.widget_rss ul li a,
				.event-page-top-box .event-metas ul p {
					color: #ED1D25;
				}

				.en-breaking-news .ticker-head-col span,
				.owl-carousel .owl-nav button.owl-next, 
				.owl-carousel .owl-nav button.owl-prev,
				ul.post-categories li a,
				.widget-title:after,
				.en-custom-category ul li a,
				.btn-general,
				.en-popular-trending-posts-widget-1 ul.tabs li.current,
				#toTop,
				#header-search input[type=submit], 
				.search-box input[type=submit], 
				.widget_search input[type=submit],
				.en-pagination .pagi-layout-1 .nav-links span.current,
				.header-lay-2 .main-navigation .home-btn a, 
				.header-lay-3 .main-navigation .home-btn a,
				button, 
				input[type=button], 
				input[type=reset], 
				input[type=submit],
				.calendar_wrap caption,
				.live-feeds-entry .live-feed .leftbox span,
				.en-popular-trending-posts-widget-1 .content-holder .left-col span {
					background-color: #ED1D25;
				}

				ul.post-categories li a:before,
				.en-breaking-news .ticker-head-col span:before {
					border-top-color: #ED1D25;
				}

				.header-lay-2 .main-navigation, 
				.header-lay-3 .main-navigation {
					border-bottom-color: #ED1D25;
				}

				.post-page-layout-1 .page-title h2,
				.post-format.quote-format blockquote {
					border-left-color: #ED1D25;
				}
						</style>
				<style type="text/css">
					.header-lay-5 .site-title a,
			.header-lay-2 .site-title a,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-50x50.png" sizes="32x32" />
<link rel="icon" href="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" />
<meta name="msapplication-TileImage" content="http://rpdnoticias.com/wp-content/uploads/2019/12/favicon-01-300x300.png" />
	</head>

	<body class="post-template-default single single-post postid-12191 single-format-standard wp-custom-logo">
				
		<div class="en-pagewrap">

			<header class="en-general-header header-lay-2 en-standard-section-spacing">
    <div class="header-inner">
                    <div class="header-top-wrapper">
                <div class="en-container">
                    <div class="en-row">
                        <div class="en-col category-nav-col">
                            <div class="category-navigation">
                                                            </div><!-- .category-navigation -->
                        </div><!-- .en-col.category-nav-col -->
                        <div class="en-col social-col">
                            		<ul class="social-icons-list">
							<li class="facebook"><a href="https://www.facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i></a></li>
								<li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i></a></li>
								<li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i></a></li>
								<li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i></a></li>
				        </ul><!-- .social-icons-list -->
		                        </div><!-- .en-col.social-col -->
                    </div><!-- .en-row -->
                </div><!-- .en-container -->
            </div><!-- .header-top-wrapper -->
                    <div class="header-logo-advt-wrapper">
            <div class="en-container">
                <div class="en-row">
                    <div class="en-col logo-col">
                         		<div class="branding-col">
            <a href="http://rpdnoticias.com/" class="custom-logo-link" rel="home"><img width="687" height="300" src="http://rpdnoticias.com/wp-content/uploads/2020/01/cropped-RPD-logo-nuevo-2.png" class="custom-logo" alt="RPD Noticias" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/cropped-RPD-logo-nuevo-2.png 687w, http://rpdnoticias.com/wp-content/uploads/2020/01/cropped-RPD-logo-nuevo-2-300x131.png 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/cropped-RPD-logo-nuevo-2-50x22.png 50w" sizes="(max-width: 687px) 100vw, 687px" /></a>        </div><!-- .branding-col -->
 		                    </div><!-- .en-col.logo-col -->
                                            <div class="en-col advt-col">
                            <div id="media_image-323" class="widget widget_media_image"><img width="670" height="180" src="http://rpdnoticias.com/wp-content/uploads/2020/01/Portada-de-Isologo-RPD-con-isologo-mate-cocido-2-768x206.png" class="image wp-image-11616  attachment-670x180 size-670x180" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/Portada-de-Isologo-RPD-con-isologo-mate-cocido-2-768x206.png 768w, http://rpdnoticias.com/wp-content/uploads/2020/01/Portada-de-Isologo-RPD-con-isologo-mate-cocido-2-300x81.png 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/Portada-de-Isologo-RPD-con-isologo-mate-cocido-2-1024x275.png 1024w, http://rpdnoticias.com/wp-content/uploads/2020/01/Portada-de-Isologo-RPD-con-isologo-mate-cocido-2-50x13.png 50w, http://rpdnoticias.com/wp-content/uploads/2020/01/Portada-de-Isologo-RPD-con-isologo-mate-cocido-2.png 1117w" sizes="(max-width: 670px) 100vw, 670px" /></div>                        </div><!-- .en-col -->
                                        </div><!-- .en-row.advt-col -->
            </div><!-- .en-container -->
        </div><!-- .header-logo-advt-wrapper -->

        <div class="header-nav-extra-wrapper">
            <div class="en-container">
                <div class="en-row">
                    <div class="en-col nav-col">
                        <div class="primary-menu-wrap">
                            <div class="main-navigation" id="main-menu">
                                <ul id="menu-main-menu-items" class=""><li class="home-btn"><a href="http://rpdnoticias.com/"><i class="fas fa-home"></i></a></li><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7280"><a href="http://rpdnoticias.com/todos/politicas/misiones/">Misiones</a></li>
<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://rpdnoticias.com/todos/politicas/sociedad/">Sociedad</a></li>
<li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="http://rpdnoticias.com/todos/politicas/politica-politicas/">Política</a></li>
<li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7381"><a href="http://rpdnoticias.com/todos/politicas/economia/">Economía</a></li>
<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="http://rpdnoticias.com/todos/politicas/internacional/">Internacionales</a></li>
<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://rpdnoticias.com/opinion/opinion-todos/">Opinión</a></li>
<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287"><a href="http://rpdnoticias.com/opinion/entrevistas/">Entrevistas</a></li>
<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286"><a href="http://rpdnoticias.com/podcast/">Otra vuelta de tuerca</a></li>
</ul>                            </div><!-- #main-menu.main-navigation -->
                                                            <div class="header-search">
                                    <a id="search-toggle" href="javascript:;"><i class="icon ion-ios-search"></i></a>
                                    <div id="header-search">
                                        <form role="search" method="get" id="search-form" class="clearfix" action="http://rpdnoticias.com/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form>                                    </div><!-- .header_search -->
                                </div><!-- .header-search -->
                                                        </div><!-- .primary-menu-wrap -->
                    </div><!-- .en-col.nav-col -->
                </div><!-- .en-row -->
            </div><!-- .en-container -->
        </div><!-- .header-nav-extra-wrapper -->
    </div><!-- .header-inner -->
</header><!-- .en-general-header.header-lay-2.en-standard-section-spacing -->            <div id="canvas-aside">
                <div class="canvas-inner">
                    <div id="media_image-288" class="widget"><div class="widget_media_image"><img width="794" height="498" src="http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1.png" class="image wp-image-10625  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1.png 794w, http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-300x188.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-768x482.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/11/Captura-de-pantalla_2019-11-29_00-19-45-1-50x31.png 50w" sizes="(max-width: 794px) 100vw, 794px" /></div></div><div id="media_image-208" class="widget"><div class="widget_media_image"><a href="https://www.facebook.com/comodinescatering/" target="_blank" rel="noopener noreferrer"><img width="800" height="421" src="http://rpdnoticias.com/wp-content/uploads/2019/08/comodines.gif" class="image wp-image-9818  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div id="media_image-204" class="widget"><div class="widget_media_image"><a href="http://www.celocooperativa.com.ar/servicios-sepelios.php" target="_blank" rel="noopener noreferrer"><img width="800" height="417" src="http://rpdnoticias.com/wp-content/uploads/2019/08/celo.gif" class="image wp-image-9796  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div id="media_image-286" class="widget"><div class="widget_media_image"><img width="956" height="840" src="http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159.jpg" class="image wp-image-10621  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159.jpg 956w, http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-300x264.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-768x675.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2019/11/IMG-20191128-WA0159-50x44.jpg 50w" sizes="(max-width: 956px) 100vw, 956px" /></div></div><div id="media_image-65" class="widget"><div class="widget_media_image"><img width="1200" height="1200" src="http://rpdnoticias.com/wp-content/uploads/2020/01/index.jpeg" class="image wp-image-11445  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/index.jpeg 1200w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-300x300.jpeg 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-1024x1024.jpeg 1024w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-150x150.jpeg 150w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-768x768.jpeg 768w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-50x50.jpeg 50w" sizes="(max-width: 1200px) 100vw, 1200px" /></div></div><div id="media_image-193" class="widget"><div class="widget_media_image"><img width="640" height="234" src="http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png" class="image wp-image-9718  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-1024x375.png 1024w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-300x110.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-768x281.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo-50x18.png 50w, http://rpdnoticias.com/wp-content/uploads/2019/08/Mate-Cocido-logo.png 1953w" sizes="(max-width: 640px) 100vw, 640px" /></div></div>            <div class="en-socialwidget widget">
                                    <div class="widget-title">
                        <h3>Encontranos en</h3>
                    </div><!-- .widget-title -->
                                    <div class="widgets-contents-entry">
                    <ul class="social-icons-list colored">
                                                    <li class="facebook"><a href="https://facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i> <span>Facebook</span></a></li>
                                                                                <li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i> <span>Twitter</span></a></li>
                                                                                <li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i> <span>Instagram</span></a></li>
                                                                                                                                                        <li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i> <span>Reddit</span></a></li>
                                                </ul>
                </div><!-- .widgets-contents-entry -->
            </div><!-- .en-socialwidget.widget -->
                            </div><!-- .canvas-inner -->
            </div><!-- #canvas-aside -->
            <div id="canvas-aside-mask"></div>
            <div class="en-inner-pages-main-wrapper columns-2">
    <div class="en-container">
         			<div class="en-breadcrumb breadcrumb-layout-1 en-standard-section-spacing">
                <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="6" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://rpdnoticias.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/" itemprop="item"><span itemprop="name">Todos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/politicas/" itemprop="item"><span itemprop="name">Política , Economía y Sociedad</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/politicas/misiones/" itemprop="item"><span itemprop="name">Misiones</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://rpdnoticias.com/todos/politicas/misiones/parque-del-conocimiento/" itemprop="item"><span itemprop="name">Parque del Conocimiento</span></a><meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">1917: el estreno que hará historia en el IMAX</span></a><meta itemprop="position" content="6" /></li></ul></nav>            </div><!-- .en-breadcrumb.breadcrumb-layout-1.en-standard-section-spacing -->
 			        <div class="row">
                        <div class="en-col main-content-area-outer sticky-sidebar">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">
                    	<section class="en-page-entry post-page-entry post-page-layout-1">
    <article id="post-12191" class="post-12191 post type-post status-publish format-standard has-post-thumbnail hentry category-misiones category-parque-del-conocimiento tag-3632 tag-cine tag-imax-del-conocimiento tag-misiones tag-parque-del-conocimiento">
        <div class="page-title">
            <h2 class="clr-white f-size-xl">
                1917: el estreno que hará historia en el IMAX            </h2><!-- .clr-white.f-size-xl -->
        </div><!-- .page-title -->
        				<div class="featured-image">
			        <img width="1280" height="850" src="http://rpdnoticias.com/wp-content/uploads/2020/01/1917.jpg" class="attachment-full size-full wp-post-image" alt="1917: el estreno que hará historia en el IMAX" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/1917.jpg 1280w, http://rpdnoticias.com/wp-content/uploads/2020/01/1917-300x199.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/1917-1024x680.jpg 1024w, http://rpdnoticias.com/wp-content/uploads/2020/01/1917-768x510.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2020/01/1917-50x33.jpg 50w" sizes="(max-width: 1280px) 100vw, 1280px" />			    </div><!-- .featured-image.thumb.lazyloading -->
								<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/1917-el-estreno-que-hara-historia-en-el-imax/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-29T20:13:55-03:00">29 enero, 2020</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				        
        <div class="page-contents-entry">
            <div class="editor-entry">
                <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Compartir</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Frpdnoticias.com%2F1917-el-estreno-que-hara-historia-en-el-imax%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=1917%3A%20el%20estreno%20que%20har%C3%A1%20historia%20en%20el%20IMAX&url=http://rpdnoticias.com/1917-el-estreno-que-hara-historia-en-el-imax/&via=RPDNoticias" target="_top" rel="nofollow"><span class="icon"></span><span class="text">tuitear</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.2--><p><strong>El mejor cine bélico llega al IMAX de la mano del director inglés Sam Mendes. 1917 cuenta con varios premios y diez nominaciones al Oscar para una súper producción grabada especialmente en formato IMAX. </strong><span id="more-12191"></span></p>
<p>Ambientada durante la Primera Guerra Mundial, la cual, según su director, le dio forma al siglo XX, 1917 cuenta la historia de dos soldados compañeros de ruta que deberán sobrevivir a una terrible emboscada de los alemanes. El film tiene un costado autobiográfico del propio director Sam Mendes (recordado a partir de su opera prima Belleza Americana (1999) que recibió cinco premios Oscar).</p>
<p>El lado personal de la historia de Mendes radica en que para realizar el film se basó en una anécdota que le contara su abuelo: veterano y testigo de la Gran Guerra. El film ya cuenta con varios premios Globo de Oro, entre los cuales se destacan a la mejor película dramática y mejor dirección.</p>
<p>El otro condimento que la vuelve excepcional dentro del género y que la tiene en boca de todo el mundo especializado de la crítica cinematográfica, es un recurso del que sólo grandes directores pudieron obtener buenos resultados, como en el caso de Hitchcock; el recurso es un tipo de montaje específico: el del plano secuencia, donde la edición juega un papel fundamental, aunque casi imperceptible para el espectador.</p>
<p>El plano secuencia produce la ilusión de la continuidad de una sola toma que sigue de cerca, por casi dos horas, sin cortes, a los dos soldados. Aspecto que, por otra parte, en cuanto género, ubica al film entre el cine bélico y la road movie.</p>
<p><strong>Acompañantes de viaje</strong></p>
<p>Vale destacar que Mendes se rodeó de un prestigioso equipo, comenzando por el Director de fotografía, Roger Deakins, veterano director de la imagen fija que trabajó muchos años con los emblemáticos hermanos Coen, y quien recibiera su primer Oscar con Blade Runner 2049. Además de Deakins, Mendes eligió a dos jóvenes actores ingleses para protagonizar el film: George Mackay (Capitán Fantástico) y Dean-Charles Chapman (Game Of Thrones).</p>
<p><strong>Entradas en venta en <a href="http://www.imaxdelconocimiento.com/">www.imaxdelconocimiento.com</a></strong></p>
<p><strong>Cartelera del IMAX del Conocimiento del jueves 30 al domingo 2. (2D +16).</strong></p>
<p><strong>Jueves 30</strong><br />
18.00 1917 (2D Subtitulada)<br />
21.00 1917 (2D Subtitulada)</p>
<p><strong>Viernes 31<br />
</strong>18.00 1917 (2D Subtitulada)<br />
21.00 1917 (2D Subtitulada)</p>
<p><strong>Sábado 1<br />
</strong>15.00 1917 (2D Subtitulada)<br />
18.00 1917 (2D Subtitulada)<br />
21.00 1917 (2D Subtitulada)</p>
<p><strong>Domingo 2</strong><br />
17.00 1917 (2D Subtitulada)<br />
20.00 1917 (2D Subtitulada)</p>
<p><strong>Tarifas<br />
</strong>Entradas generales 2D $280. Menores y jubilados $250.<br />
Tickets disponibles en www.imaxdelconocimiento.com o en la boletería del cine.</p>
            </div><!-- .editor-entry -->
        </div><!-- .page-contents-entry -->
    </article>
</section><!-- .en-page-entry.post-page-entry.post-page-layout-1 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://rpdnoticias.com/municipio-y-provincia-buscan-mejorar-el-programa-hambre-cero/" rel="prev">Prev Post</a></div><div class="nav-next"><a href="http://rpdnoticias.com/comienza-gira-europea-buscando-aliados-para-negociar-pago-de-deuda/" rel="next">Next Post</a></div></div>
	</nav>    <section class="en-front-widget-9 en-related-posts-block">
                <div class="related-posts-title">
                <h3 class="clr-primary f-size-l">Artículos Relacionados</h3>
            </div><!-- .related-posts-title -->
                    <div class="widgets-contents-entry">
            <div class="row">
                                    <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="http://rpdnoticias.com/municipio-y-provincia-buscan-mejorar-el-programa-hambre-cero/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2020/01/hambrecero-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/hambrecero-800x450.jpg" alt="Municipio y Provincia buscan mejorar el Programa Hambre Cero">
                                        <noscript>
                                            <img src="http://rpdnoticias.com/wp-content/uploads/2020/01/hambrecero-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/hambrecero-800x450.jpg" class="image-fallback" alt="Municipio y Provincia buscan mejorar el Programa Hambre Cero">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="http://rpdnoticias.com/todos/politicas/misiones/" rel="category tag">Misiones</a></li>
	<li><a href="http://rpdnoticias.com/todos/politicas/misiones/posadas/" rel="category tag">Posadas</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="http://rpdnoticias.com/municipio-y-provincia-buscan-mejorar-el-programa-hambre-cero/">Municipio y Provincia buscan mejorar el Programa Hambre Cero</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/municipio-y-provincia-buscan-mejorar-el-programa-hambre-cero/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-29T19:48:41-03:00">29 enero, 2020</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Esta semana se llevó a cabo una reunión entre Yolanda Asunción de la Unidad de</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="http://rpdnoticias.com/anuncian-registro-de-productores-para-la-proxima-semana-en-andresito-y-wanda/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2020/01/Imagen-009-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/Imagen-009-800x450.jpg" alt="Anuncian registro de productores para la próxima semana en Andresito y Wanda">
                                        <noscript>
                                            <img src="http://rpdnoticias.com/wp-content/uploads/2020/01/Imagen-009-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/Imagen-009-800x450.jpg" class="image-fallback" alt="Anuncian registro de productores para la próxima semana en Andresito y Wanda">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="http://rpdnoticias.com/todos/politicas/misiones/" rel="category tag">Misiones</a></li>
	<li><a href="http://rpdnoticias.com/todos/politicas/misiones/yerba-mate/" rel="category tag">Yerba Mate</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="http://rpdnoticias.com/anuncian-registro-de-productores-para-la-proxima-semana-en-andresito-y-wanda/">Anuncian registro de productores para la próxima semana en Andresito y Wanda</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/anuncian-registro-de-productores-para-la-proxima-semana-en-andresito-y-wanda/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-29T16:26:50-03:00">29 enero, 2020</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>El INYM informa a los productores yerbateros que el martes y el miércoles de la</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="http://rpdnoticias.com/queremos-que-los-fondos-que-pertenecen-a-misiones-lleguen-rapidamente-dijo-cabandie/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2020/01/visitaministroambiente-pencantado3-1024x683-1-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/visitaministroambiente-pencantado3-1024x683-1-800x450.jpg" alt="“Queremos que los fondos que pertenecen a Misiones lleguen rápidamente”, dijo Cabandié">
                                        <noscript>
                                            <img src="http://rpdnoticias.com/wp-content/uploads/2020/01/visitaministroambiente-pencantado3-1024x683-1-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/visitaministroambiente-pencantado3-1024x683-1-800x450.jpg" class="image-fallback" alt="“Queremos que los fondos que pertenecen a Misiones lleguen rápidamente”, dijo Cabandié">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="http://rpdnoticias.com/todos/politicas/misiones/ecologia-y-ambiente/" rel="category tag">Ecología y Ambiente</a></li>
	<li><a href="http://rpdnoticias.com/todos/politicas/misiones/" rel="category tag">Misiones</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="http://rpdnoticias.com/queremos-que-los-fondos-que-pertenecen-a-misiones-lleguen-rapidamente-dijo-cabandie/">“Queremos que los fondos que pertenecen a Misiones lleguen rápidamente”, dijo Cabandié</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/queremos-que-los-fondos-que-pertenecen-a-misiones-lleguen-rapidamente-dijo-cabandie/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-28T19:43:08-03:00">28 enero, 2020</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>El gobernador Oscar Herrera Ahuad recibió al ministro de Ambiente y Desarrollo Sostenible de la</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="http://rpdnoticias.com/defensor-del-pueblo-solicito-al-secretario-de-energia-de-la-nacion-tarifa-diferencial-de-energia-electrica/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2020/01/fd9-800x450.png" data-srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/fd9-800x450.png" alt="Defensor del Pueblo solicitó al secretario de Energía de la Nación la tarifa diferencial">
                                        <noscript>
                                            <img src="http://rpdnoticias.com/wp-content/uploads/2020/01/fd9-800x450.png" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/fd9-800x450.png" class="image-fallback" alt="Defensor del Pueblo solicitó al secretario de Energía de la Nación la tarifa diferencial">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="http://rpdnoticias.com/todos/politicas/misiones/" rel="category tag">Misiones</a></li>
	<li><a href="http://rpdnoticias.com/todos/politicas/misiones/posadas/" rel="category tag">Posadas</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="http://rpdnoticias.com/defensor-del-pueblo-solicito-al-secretario-de-energia-de-la-nacion-tarifa-diferencial-de-energia-electrica/">Defensor del Pueblo solicitó al secretario de Energía de la Nación la tarifa diferencial</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/defensor-del-pueblo-solicito-al-secretario-de-energia-de-la-nacion-tarifa-diferencial-de-energia-electrica/" rel="bookmark"><time class="entry-date published" datetime="2020-01-28T19:10:40-03:00">28 enero, 2020</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Durante la mañana del martes, el Defensor del Pueblo de Posadas Alberto Penayo y el</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                </div><!-- .row -->
        </div><!-- .widgets-contents-entry -->
    </section><!-- .en-front-widget-9.en-related-posts-block -->
                        </main><!-- #main.site-main -->
                </div><!-- #primary.content-area -->
            </div><!-- .en-col main-content-area-outer -->
            <div class="en-col aside-sidebar-outer aside-right-outer sticky-sidebar">
    <aside class="secondary">
        <div id="media_image-334" class="widget"><div class="widget_media_image"><img width="1080" height="1080" src="http://rpdnoticias.com/wp-content/uploads/2020/01/Cultura.png" class="image wp-image-12168  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/Cultura.png 1080w, http://rpdnoticias.com/wp-content/uploads/2020/01/Cultura-300x300.png 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/Cultura-1024x1024.png 1024w, http://rpdnoticias.com/wp-content/uploads/2020/01/Cultura-150x150.png 150w, http://rpdnoticias.com/wp-content/uploads/2020/01/Cultura-768x768.png 768w, http://rpdnoticias.com/wp-content/uploads/2020/01/Cultura-50x50.png 50w" sizes="(max-width: 1080px) 100vw, 1080px" /></div></div><div id="media_image-318" class="widget"><div class="widget_media_image"><a href="https://puenteaereodigital.com/" target="_blank" rel="noopener noreferrer"><img width="357" height="155" src="http://rpdnoticias.com/wp-content/uploads/2020/01/puenteaereo1.png" class="image wp-image-11777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/puenteaereo1.png 357w, http://rpdnoticias.com/wp-content/uploads/2020/01/puenteaereo1-300x130.png 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/puenteaereo1-50x22.png 50w" sizes="(max-width: 357px) 100vw, 357px" /></a></div></div><div id="custom_html-23" class="widget_text widget"><div class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="500" data-height="800" data-theme="dark" href="https://twitter.com/RPDNoticias/lists/informaci-n-con-opini-n?ref_src=twsrc%5Etfw">A Twitter List by RPDNoticias</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div><div id="media_image-330" class="widget"><div class="widget_media_image"><img width="750" height="500" src="http://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg" class="image wp-image-12060  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela.jpg 750w, http://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela-300x200.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/Valenzuela-50x33.jpg 50w" sizes="(max-width: 750px) 100vw, 750px" /></div></div><div id="media_image-292" class="widget"><div class="widget_media_image"><a href="http://acapi.com.ar" target="_blank" rel="noopener noreferrer"><img width="1001" height="1026" src="http://rpdnoticias.com/wp-content/uploads/2019/12/index-2.jpeg" class="image wp-image-11294  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/index-2.jpeg 1001w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-293x300.jpeg 293w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-999x1024.jpeg 999w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-768x787.jpeg 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/index-2-50x50.jpeg 50w" sizes="(max-width: 1001px) 100vw, 1001px" /></a></div></div><div id="media_image-316" class="widget"><div class="widget_media_image"><img width="1280" height="1280" src="http://rpdnoticias.com/wp-content/uploads/2020/01/Super-4-1.jpg" class="image wp-image-11716  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/Super-4-1.jpg 1280w, http://rpdnoticias.com/wp-content/uploads/2020/01/Super-4-1-300x300.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/Super-4-1-1024x1024.jpg 1024w, http://rpdnoticias.com/wp-content/uploads/2020/01/Super-4-1-150x150.jpg 150w, http://rpdnoticias.com/wp-content/uploads/2020/01/Super-4-1-768x768.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2020/01/Super-4-1-50x50.jpg 50w" sizes="(max-width: 1280px) 100vw, 1280px" /></div></div><div id="media_image-304" class="widget"><div class="widget_media_image"><img width="1440" height="1016" src="http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o.jpg" class="image wp-image-11340  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o.jpg 1440w, http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o-300x212.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o-1024x722.jpg 1024w, http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o-768x542.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/79932928_2905248812859170_8708857971523715072_o-50x35.jpg 50w" sizes="(max-width: 1440px) 100vw, 1440px" /></div></div><div id="media_image-312" class="widget"><div class="widget_media_image"><a href="https://umetonline.com/"><img width="650" height="1300" src="http://rpdnoticias.com/wp-content/uploads/2019/12/11892726157757285975-1.gif" class="image wp-image-11348  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div id="sfp_page_plugin_widget-6" class="widget"><div class="widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://facebook.com/RPDNoticias/"
		data-width="450"
		data-height=""
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div></div><div id="media_image-321" class="widget"><div class="widget_media_image"><img width="720" height="720" src="http://rpdnoticias.com/wp-content/uploads/2020/01/index-3.jpeg" class="image wp-image-11838  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/index-3.jpeg 720w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-3-300x300.jpeg 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-3-150x150.jpeg 150w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-3-50x50.jpeg 50w" sizes="(max-width: 720px) 100vw, 720px" /></div></div><div id="media_image-284" class="widget"><div class="widget_media_image"><a href="https://issuu.com/enfoquemisiones/docs/enfoque_n52" target="_blank" rel="noopener noreferrer"><img width="1200" height="1200" src="http://rpdnoticias.com/wp-content/uploads/2020/01/index.jpeg" class="image wp-image-11445  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/index.jpeg 1200w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-300x300.jpeg 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-1024x1024.jpeg 1024w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-150x150.jpeg 150w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-768x768.jpeg 768w, http://rpdnoticias.com/wp-content/uploads/2020/01/index-50x50.jpeg 50w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div></div><div id="media_image-305" class="widget"><div class="widget_media_image"><a href="https://www.instagram.com/conciw/"><img width="640" height="439" src="http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1024x702.jpg" class="image wp-image-11123  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1024x702.jpg 1024w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-300x206.jpg 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-768x527.jpg 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-1536x1053.jpg 1536w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-2048x1404.jpg 2048w, http://rpdnoticias.com/wp-content/uploads/2019/12/mi-flyer-50x34.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></div></div><div id="media_image-314" class="widget"><div class="widget_media_image"><a href="http://infomate.com.ar/"><img width="1080" height="566" src="http://rpdnoticias.com/wp-content/uploads/2019/12/g95.png" class="image wp-image-11304  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2019/12/g95.png 1080w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-300x157.png 300w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-1024x537.png 1024w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-768x402.png 768w, http://rpdnoticias.com/wp-content/uploads/2019/12/g95-50x26.png 50w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div></div>            <div class="en-socialwidget widget">
                                    <div class="widget-title">
                        <h3>Encontrá más de RPD Noticias en</h3>
                    </div><!-- .widget-title -->
                                    <div class="widgets-contents-entry">
                    <ul class="social-icons-list colored">
                                                    <li class="facebook"><a href="https://www.facebook.com/RPDNoticias/"><i class="fab fa-facebook-f"></i> <span>Facebook</span></a></li>
                                                                                <li class="twitter"><a href="https://twitter.com/RPDNoticias"><i class="fab fa-twitter"></i> <span>Twitter</span></a></li>
                                                                                <li class="instagram"><a href="https://instagram.com/rpdnoticias/"><i class="fab fa-instagram"></i> <span>Instagram</span></a></li>
                                                                                                                                                        <li class="reddit"><a href="https://reddit.com"><i class="fab fa-reddit-alien"></i> <span>Reddit</span></a></li>
                                                </ul>
                </div><!-- .widgets-contents-entry -->
            </div><!-- .en-socialwidget.widget -->
                </aside><!-- .secondary -->
</div><!-- .en-col aside-sidebar-outer -->        </div><!-- .row -->
    </div><!-- .en-container -->
</div><!-- .en-inner-pages-main-wrapper -->

		<footer class="footer">
            <div class="footer-inner">
                <div class="en-container">
                                            <div class="top-footer">
                            <div class="en-row">
                                <div class="en-col"><div id="text-5" class="widget widget_text">			<div class="textwidget"><div class="_39k5 _5s6c">
<div class="_2cuy _3dgx _2vxa">
<p>Es el Portal Informativo de Mate Cocido Cooperativa de Trabajo Ltda., donde aportamos nuestra mirada comprometida y coherente; porque no creemos en la falsa independencia de los medios en el manejo de la información.</p>
</div>
<div class="_2cuy _3dgx _2vxa">Notas de Opinión, Entrevistas y las Noticias que no siempre están en la agenda de los medios dominantes son el aporte diario para nuestros lectores.</div>
</div>
</div>
		</div></div>                    <div class="en-col">
                                        <div class="en-postwidget en-trending-posts-widget widget">
                                                    <div class="widget-title">
                                <h3>Últimas Noticias</h3>
                            </div><!-- .widget-title -->
                                                    <div class="widgets-contents-entry">
                                                            <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="http://rpdnoticias.com/comienza-gira-europea-buscando-aliados-para-negociar-pago-de-deuda/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2020/01/Alberto-Fernandez-viaja-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/Alberto-Fernandez-viaja-800x450.jpg" alt="Co­mien­za gira eu­ro­pea bus­can­do alia­dos para ne­go­ciar pago de deu­da">
                                                    <noscript>
                                                        <img src="http://rpdnoticias.com/wp-content/uploads/2020/01/Alberto-Fernandez-viaja-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/Alberto-Fernandez-viaja-800x450.jpg" class="image-fallback" alt="Co­mien­za gira eu­ro­pea bus­can­do alia­dos para ne­go­ciar pago de deu­da">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="http://rpdnoticias.com/comienza-gira-europea-buscando-aliados-para-negociar-pago-de-deuda/">Co­mien­za gira eu­ro­pea bus­can­do alia­dos para ne­go­ciar pago de deu­da</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/comienza-gira-europea-buscando-aliados-para-negociar-pago-de-deuda/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-29T20:22:35-03:00">29 enero, 2020</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="http://rpdnoticias.com/1917-el-estreno-que-hara-historia-en-el-imax/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://rpdnoticias.com/wp-content/uploads/2020/01/1917-800x450.jpg" data-srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/1917-800x450.jpg" alt="1917: el estreno que hará historia en el IMAX">
                                                    <noscript>
                                                        <img src="http://rpdnoticias.com/wp-content/uploads/2020/01/1917-800x450.jpg" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/1917-800x450.jpg" class="image-fallback" alt="1917: el estreno que hará historia en el IMAX">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="http://rpdnoticias.com/1917-el-estreno-que-hara-historia-en-el-imax/">1917: el estreno que hará historia en el IMAX</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://rpdnoticias.com/1917-el-estreno-que-hara-historia-en-el-imax/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-29T20:13:55-03:00">29 enero, 2020</time></a>					            </li><!-- .posted-date.clr-white -->
					            	                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                        </div><!-- .widgets-contents-entry -->
                    </div><!-- .en-postwidget.en-trending-posts-widget.widget -->
                                        </div>
                    <div class="en-col"><div id="media_image-324" class="widget widget_media_image"><img width="640" height="286" src="http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1024x457.png" class="image wp-image-11619  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1024x457.png 1024w, http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-300x134.png 300w, http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-768x342.png 768w, http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-1536x685.png 1536w, http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-2048x913.png 2048w, http://rpdnoticias.com/wp-content/uploads/2020/01/Diseño-Isologo-matriculas-2-50x22.png 50w" sizes="(max-width: 640px) 100vw, 640px" /></div></div><div class="widget_text en-col"><div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></div></div>                            </div><!-- .en-row -->
                        </div><!-- .top-footer -->
                                        <div class="bottom-footer">
                        <div class="row">
                                                        <div class="col-lg-6 col-md-6 col-sm-12">
                                <div class="copyright-notice">
                                    <p>
                                        Informando desde el 2012 | RPD Noticias by <a href="https://everestthemes.com">Everestthemes</a>                                    </p>
                                </div>
                            </div><!-- .col -->
                                                    </div><!-- .row -->
                    </div><!-- .bottom-footer -->
                </div><!-- .en-container -->
            </div><!-- .footer-inner -->
        </footer><!-- .footer -->
    </div><!-- .en-pagewrap -->
    
<script type='text/javascript' src='http://rpdnoticias.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-content/themes/everest-news/assets/dist/js/bundle.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://rpdnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>

